<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>

<meta name="theme-color" content="#3c9e5c">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80200192-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80200192-1');
</script>

<!-- reCaptcha V3のjavascriptの非同期読み込みを解除 -->
<script src="https://www.google.com/recaptcha/api.js" async defer></script>	

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.jukushin.com/xmlrpc.php" />

<!--Ad Google -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2976948477890081",
          enable_page_level_ads: true
     });
</script>
<!--Ad Google -->

<title>《塾生のギモン》第3回 恋はするものではなく落ちるもの | Jukushin.com</title>

<!-- All In One SEO Pack 3.4.3[1094,1149] -->
<meta name="description"  content="塾生のさまざまな疑問をその分野に詳しい専門家に解決してもらうこのコーナー。第3回のテーマは「大学生と恋愛」だ。塾生の恋の悩みを、恋愛事情専門家・コラムニストの神崎桃子さんに一刀両断してもらった。 (聞き手 水口侑） 「好き」は理屈でなく感情 〇恋愛において異性がお互いに見ているポイントはどこですか。(Ｉ・Ｍさん)" />

<meta name="keywords"  content="企画,塾生のギモン,連載" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jukushin.com/#organization","url":"https://www.jukushin.com/","name":"慶應塾生新聞会","sameAs":["https://twitter.com/jukushin/","https://www.facebook.com/jukuseishimbun/"]},{"@type":"WebSite","@id":"https://www.jukushin.com/#website","url":"https://www.jukushin.com/","name":"Jukushin.com","publisher":{"@id":"https://www.jukushin.com/#organization"}},{"@type":"WebPage","@id":"https://www.jukushin.com/archives/42714#webpage","url":"https://www.jukushin.com/archives/42714","inLanguage":"ja","name":"《塾生のギモン》第3回 恋はするものではなく落ちるもの","isPartOf":{"@id":"https://www.jukushin.com/#website"},"breadcrumb":{"@id":"https://www.jukushin.com/archives/42714#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.jukushin.com/archives/42714#primaryimage","url":"https://www.jukushin.com/wp-content/uploads/2020/07/5621deba8a18b839c7a4321764bb05e8.jpg","width":960,"height":720},"primaryImageOfPage":{"@id":"https://www.jukushin.com/archives/42714#primaryimage"},"datePublished":"2020-07-08T12:00:02+09:00","dateModified":"2020-07-09T03:26:06+09:00"},{"@type":"Article","@id":"https://www.jukushin.com/archives/42714#article","isPartOf":{"@id":"https://www.jukushin.com/archives/42714#webpage"},"author":{"@id":"https://www.jukushin.com/archives/author/post#author"},"headline":"《塾生のギモン》第3回 恋はするものではなく落ちるもの","datePublished":"2020-07-08T12:00:02+09:00","dateModified":"2020-07-09T03:26:06+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jukushin.com/archives/42714#webpage"},"publisher":{"@id":"https://www.jukushin.com/#organization"},"articleSection":"企画, 塾生のギモン, 連載, 塾生のギモン, 恋愛, 連載","image":{"@type":"ImageObject","@id":"https://www.jukushin.com/archives/42714#primaryimage","url":"https://www.jukushin.com/wp-content/uploads/2020/07/5621deba8a18b839c7a4321764bb05e8.jpg","width":960,"height":720}},{"@type":"Person","@id":"https://www.jukushin.com/archives/author/post#author","name":"投稿者","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://www.jukushin.com/archives/42714#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jukushin.com/","url":"https://www.jukushin.com/","name":"慶應塾生新聞会"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jukushin.com/archives/42714","url":"https://www.jukushin.com/archives/42714","name":"《塾生のギモン》第3回 恋はするものではなく落ちるもの"}}]}]}</script>
<link rel="canonical" href="https://www.jukushin.com/archives/42714" />
<meta property="og:type" content="article" />
<meta property="og:title" content="《塾生のギモン》第3回 恋はするものではなく落ちるもの | Jukushin.com" />
<meta property="og:description" content="塾生のさまざまな疑問をその分野に詳しい専門家に解決してもらうこのコーナー。第3回のテーマは「大学生と恋愛」だ。塾生の恋の悩みを、恋愛事情専門家・コラムニストの神崎桃子さんに一刀両断してもらった。 (聞き手 水口侑） 「好き」は理屈でなく感情 〇恋愛において異性がお互いに見ているポイントはどこですか。(Ｉ・Ｍさん)" />
<meta property="og:url" content="https://www.jukushin.com/archives/42714" />
<meta property="og:site_name" content="Jukushin.com" />
<meta property="og:image" content="https://www.jukushin.com/wp-content/uploads/2020/07/5621deba8a18b839c7a4321764bb05e8.jpg" />
<meta property="article:published_time" content="2020-07-08T12:00:02Z" />
<meta property="article:modified_time" content="2020-07-09T03:26:06Z" />
<meta property="og:image:secure_url" content="https://www.jukushin.com/wp-content/uploads/2020/07/5621deba8a18b839c7a4321764bb05e8.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@jukushin" />
<meta name="twitter:title" content="《塾生のギモン》第3回 恋はするものではなく落ちるもの | Jukushin.com" />
<meta name="twitter:description" content="塾生のさまざまな疑問をその分野に詳しい専門家に解決してもらうこのコーナー。第3回のテーマは「大学生と恋愛」だ。塾生の恋の悩みを、恋愛事情専門家・コラムニストの神崎桃子さんに一刀両断してもらった。 (聞き手 水口侑） 「好き」は理屈でなく感情 〇恋愛において異性がお互いに見ているポイントはどこですか。(Ｉ・Ｍさん)" />
<meta name="twitter:image" content="https://www.jukushin.com/wp-content/uploads/2020/07/5621deba8a18b839c7a4321764bb05e8.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.6.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.jukushin.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1578842750' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.jukushin.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.jukushin.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.jukushin.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.6.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.jukushin.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"42714","token":"75536ef59b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='https://www.jukushin.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F42714" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F42714&#038;format=xml" />
<style type="text/css">blockquote {
    position: relative;
    padding: 15px 10px 5px;
    box-sizing: border-box;
    font-style: italic;
    background: #f3f3f3;
}
blockquote:before{
    display: inline-block;
    position: absolute;
    top: -8px;
    left: 9px;
    width: 40px;
    height: 30px;
    text-align: center;
    content: "\f10d";
    font-family: FontAwesome;
    color: #FFF;
    font-size: 18px;
    line-height: 30px;
    background: #3cb371;
    font-weight: 900;
}
blockquote:after{
    position: absolute;
    content: '';
    top: -8px;
    left: 49px;
    border: none;
    border-bottom: solid 8px #3cb371;
    border-right: solid 9px transparent;
}
blockquote p {
    position: relative;
    padding: 0;
    margin: 10px 0;
    z-index: 3;
    line-height: 1.7;
}
blockquote cite {
    display: block;
    text-align: right;
    color: #888888;
    font-size: 0.9em; }

.checkmark{
	padding-left:24px;
	position:relative;
}

.checkmark:before,
.checkmark:after{
	content:"";
	display:block;
	position:absolute;
}
.checkmark:before{
	width:16px;
	height:16px;
	background:#ffffff;
	border:1px solid #ff0000;
	left:0;top:2px;
}
.checkmark:after{
	border-left:2px solid #ff0000;
	border-bottom:2px solid #ff0000;
	width:6px;
	height:3px;
	-webkit-transform:rotate(-45deg);
	transform:rotate(-45deg);
	left:5px;
	top:7px;
}

.box1 {
    position: relative;
    margin: 2em 0;
    padding: 0.5em 1em;
    border: solid 2px #000000;
    border-radius: 8px;
}
.box1 .box-title {
    position: absolute;
    display: inline-block;
    top: -13px;
    left: 10px;
    padding: 0 9px;
    line-height: 1;
    font-size: 17px;
    background: #FFF;
    color: #000000;
    font-weight: bold;
}
.box1 p {
    margin: 0; 
    padding: 0;
}

.contents {
    margin: 2em 0;
    background: #eeeeee;
}
.contents .box-title {
    font-size: 1.2em;
    background: #99cc99;
    padding: 4px;
    text-align: center;
    color: #FFF;
    font-weight: bold;
    letter-spacing: 0.05em;
}
.contents p {
    padding: 15px 20px;
    margin: 0;
}

}</style>
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #3c9e5c; background: rgba(60, 158, 92, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #3c9e5c; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3c9e5c; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #3c9e5c; }
.entry-content a, .mh-comment-content a { color: #3c9e5c; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #3c9e5c; }
</style>
<!--[if lt IE 9]>
<script src="https://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-42714 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">

<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="https://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-34252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34252"><a href="https://www.jukushin.com/order">紙面の入手方法</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="https://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="https://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="https://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2020年7月10日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.jukushin.com/wp-content/uploads/2019/06/cropped-jukushincom-header-1.png" height="200" width="600" alt="Jukushin.com" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://www.jukushin.com/wp-content/uploads/2019/06/738c319d6ab386ec726bd7087db835df.png" width="320" height="100" class="alignright size-full wp-image-30847" /></div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25237"><a href="https://www.jukushin.com/category/newsflash">速報</a>
<ul class="sub-menu">
	<li id="menu-item-38045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38045"><a href="https://www.jukushin.com/category/newsflash/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e9%81%b8%e6%8c%99">塾生代表選挙</a></li>
	<li id="menu-item-36586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36586"><a href="https://www.jukushin.com/category/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25242"><a href="https://www.jukushin.com/category/reports">報道</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25243"><a href="https://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="https://www.jukushin.com/category/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35768"><a href="https://www.jukushin.com/category/projects/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%af%86%e7%9d%80">サークル密着</a></li>
	<li id="menu-item-33434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33434"><a href="https://www.jukushin.com/hiyoken">日吉研究所</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="https://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="https://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="https://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="https://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25240"><a href="https://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="https://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-40333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40333"><a href="https://www.jukushin.com/category/series/%e5%a4%9a%e6%a7%98%e6%80%a7%e5%8f%96%e6%9d%90%e7%8f%ad">多様性取材班</a></li>
	<li id="menu-item-41034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41034"><a href="https://www.jukushin.com/category/series/%e5%a1%be%e7%94%9f%e3%81%ae%e3%82%ae%e3%83%a2%e3%83%b3">塾生のギモン</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="https://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="https://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-40882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40882"><a href="https://www.jukushin.com/category/special/job-hunting">就活特集</a></li>
	<li id="menu-item-40334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40334"><a href="https://www.jukushin.com/category/special/cheer-examinee">受験生応援特集</a></li>
	<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36587"><a href="https://www.jukushin.com/category/special/welcome-freshman">新入生応援特集</a></li>
	<li id="menu-item-36585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36585"><a href="https://www.jukushin.com/category/special/jukushin-50th">塾新 50周年特集</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36177"><a href="https://www.jukushin.com/archives/35608">平成30年の記憶</a></li>
	<li id="menu-item-35910" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35910"><a href="https://www.jukushin.com/archives/35851">ポスト平成のジャーナリズム</a></li>
	<li id="menu-item-40459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40459"><a href="https://www.jukushin.com/category/special/%e9%80%9a%e4%bf%a1%e3%81%ae%e6%96%b0%e6%99%82%e4%bb%a3%e3%80%805g">通信の新時代　5G</a></li>
</ul>
</li>
<li id="menu-item-35382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35382"><a href="https://www.jukushin.com/category/opinion">オピニオン</a>
<ul class="sub-menu">
	<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.jukushin.com/category/opinion/editorial">論説</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="https://www.jukushin.com/category/opinion/kansei">喊声</a></li>
</ul>
</li>
<li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32156"><a href="https://www.jukushin.com/category/review">評論</a>
<ul class="sub-menu">
	<li id="menu-item-31286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31286"><a href="https://www.jukushin.com/category/review/encouragement-for-books">読書のすゝめ</a></li>
	<li id="menu-item-32157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32157"><a href="https://www.jukushin.com/category/review/art-column">ART COLUMN</a></li>
</ul>
</li>
<li id="menu-item-41384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41384"><a href="https://www.jukushin.com/category/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%ba%83%e5%91%8a">サークル広告</a></li>
<li id="menu-item-30306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30306"><a href="https://www.jukushin.com/list">記事一覧</a>
<ul class="sub-menu">
	<li id="menu-item-36588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36588"><a href="https://www.jukushin.com/category/webonly">WEB限定記事</a></li>
</ul>
</li>
<li id="menu-item-40431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40431"><a href="https://www.jukushin.com/category/https-www-jukushin-com-koudoku">定期購読のご案内</a></li>
<li id="menu-item-42172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42172"><a href="https://www.jukushin.com/category/%e7%b4%99%e9%9d%a2%e7%89%b9%e5%88%a5%e6%8e%b2%e8%bc%89">紙面特別掲載</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/42714" title="《塾生のギモン》第3回 恋はするものではなく落ちるもの">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年7月8日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《塾生のギモン》第3回 恋はするものではなく落ちるもの						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/42690" title="【Web連載 旅行記連載 vol.3】オーストラリアならではの異文化体験から得られる学び">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年7月5日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							【Web連載 旅行記連載 vol.3】オーストラリアならではの異文化体験から得られる学び						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														WEB限定記事						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/42666" title="《学問特集》のぞいてみよう、大学の窓～悔いのない学科選びを～（社会工学編）">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年7月2日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《学問特集》のぞいてみよう、大学の窓～悔いのない学科選びを～（社会工学編）						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														学問特集						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/42639" title="《学問特集》のぞいてみよう、大学の窓～悔いのない学科選びを～（防災学編）">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年6月30日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《学問特集》のぞいてみよう、大学の窓～悔いのない学科選びを～（防災学編）						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														学問特集						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/42623" title="〈慶應塾生新聞2020年6月号 特別掲載〉">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年6月29日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							〈慶應塾生新聞2020年6月号 特別掲載〉						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														紙面特別掲載						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com/category/projects" itemprop="url"><span itemprop="title">企画</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>《塾生のギモン》第3回 恋はするものではなく落ちるもの</nav>
<article id="post-42714" class="post-42714 post type-post status-publish format-standard has-post-thumbnail hentry category-projects category-746 category-series tag-779 tag-787 tag-323">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			《塾生のギモン》第3回 恋はするものではなく落ちるもの		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.jukushin.com/archives/date/2020/07">2020年7月8日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/post">投稿者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.jukushin.com/category/projects" rel="category tag">企画</a>, <a href="https://www.jukushin.com/category/series/%e5%a1%be%e7%94%9f%e3%81%ae%e3%82%ae%e3%83%a2%e3%83%b3" rel="category tag">塾生のギモン</a>, <a href="https://www.jukushin.com/category/series" rel="category tag">連載</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.jukushin.com/archives/42714#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.jukushin.com/wp-content/uploads/2020/07/5621deba8a18b839c7a4321764bb05e8-678x509.jpg" alt="" title="スライド1" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/42714&t=《塾生のギモン》第3回 恋はするものではなく落ちるもの', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=《塾生のギモン》第3回 恋はするものではなく落ちるもの -&url=https://www.jukushin.com/archives/42714', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/42714&media=https://www.jukushin.com/wp-content/uploads/2020/07/5621deba8a18b839c7a4321764bb05e8.jpg&description=《塾生のギモン》第3回 恋はするものではなく落ちるもの', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/42714', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>塾生のさまざまな疑問をその分野に詳しい専門家に解決してもらうこのコーナー。第3回のテーマは「大学生と恋愛」だ。塾生の恋の悩みを、恋愛事情専門家・コラムニストの神崎桃子さんに一刀両断してもらった。 (聞き手 水口侑）</p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">「好き」は理屈でなく感情</h3>
<h5>〇恋愛において異性がお互いに見ているポイントはどこですか。(Ｉ・Ｍさん)</h5>
<p>多くの男性は外見から入るもの。女性の外見から「恋愛対象になるか否か」を無意識のうちに判定しているのね。外見が好みでなければその女性に興味を抱かないし、中身まで知ろうとはしない。</p>
<p>一方で女性は、たとえ見た目が自分好みでなくとも、他の部分で埋め合わせられると「男として見られる」し、相手に好意を抱けるの。自分を気遣ってくれたり、<span style="color: #ff0000">「男としての優しさ」が感じられると女は徐々に好きになっていくもの</span>よ。</p>
<p>さらにアドバイスするなら、<span style="color: #ff0000">「話を聞かない男」は恋愛に至るどころか嫌われる</span>ね。女というのは「わかる、わかる」と、理解し合うことで人間関係を築こうとする生き物。女性が「いい人」と認める人間というのはこの共感なくしては始まらないの。</p>
<p>&nbsp;</p>
<h5>〇まず、好きな人ができません。(Ｏ・Ｅさん)</h5>
<p>「好き」っていうのは理屈じゃなく感情。アタマで考えるものじゃなく心で感じるもの。人を好きになるのに「よし！好きになるぞ！」って意気込んだところでそうなれるものではない（笑）。</p>
<p>「<span style="color: #ff0000">恋はするものじゃく落ちるもの</span>」なの！　恋ってムリしてするものじゃないから、想定なんてできないのよ。</p>
<p>「気づいたら好きになっていた…」っていう「事故」に遭うようなものなのね。つまり、恋はなんの前触れもなく突然やってくるものだから、「人を好きになれない」なんて悩む必要はないよ。</p>
<p>もし、<span style="color: #ff0000">早く好きな人を見つけたいなら、いろんなタイプの男性を見ること</span>。積極的にコミュニケーションを取る機会を多く増やすことが大切になるよね。</p>
<p>&nbsp;</p>
<h5>〇高学歴男子はモテるといいますが、高学歴女子はどうなのでしょうか。(Ｍ・Ｋさん)</h5>
<p>女子は高学歴だからってモテないことは絶対ないよ。もし、モテないと感じるならそれは学歴のせいでなく男性が声を掛けにくい雰囲気があるからじゃないかな？　男性って女性の外見や、醸し出す雰囲気から、その人を決めつけるとこがあるのよ。</p>
<p>「そんなのひどいじゃない？」と思っても、男側が勝手に描いたイメージに反論できず、なかなか恋に発展しないなんてことも…。</p>
<p>そういう「男性からついたイメージ」を払拭するには、メイクを工夫するとか髪型を変えるとかして、ギャップを見せることが一番の近道。 <span style="color: #ff0000">「デートに誘うのが男の役割」だとしたら、「声をかけやすいように持ってくのは女の役目」でもある</span>のよ！</p>
<p>あと男性からの偏見は実は自分自身が増長している場合もあるからね。</p>
<p>「どうせ私なんて…」という投げやりな態度だと男性は敏感に伝わるから当然敬遠されるよ。</p>
<p>&nbsp;</p>
<figure id="attachment_42732" aria-describedby="caption-attachment-42732" style="width: 663px" class="wp-caption aligncenter"><a href="https://www.jukushin.com/wp-content/uploads/2020/07/3669373_l.jpg"><img class="lazy lazy-hidden wp-image-42732" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2020/07/3669373_l.jpg" alt="" width="663" height="441" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2020/07/3669373_l.jpg 1024w, https://www.jukushin.com/wp-content/uploads/2020/07/3669373_l-300x200.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/07/3669373_l-290x193.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/07/3669373_l-768x511.jpg 768w" sizes="(max-width: 663px) 100vw, 663px" /><noscript><img class="wp-image-42732" src="https://www.jukushin.com/wp-content/uploads/2020/07/3669373_l.jpg" alt="" width="663" height="441" srcset="https://www.jukushin.com/wp-content/uploads/2020/07/3669373_l.jpg 1024w, https://www.jukushin.com/wp-content/uploads/2020/07/3669373_l-300x200.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/07/3669373_l-290x193.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/07/3669373_l-768x511.jpg 768w" sizes="(max-width: 663px) 100vw, 663px" /></noscript></a><figcaption id="caption-attachment-42732" class="wp-caption-text">「女性はよく笑っていれば恋愛の勝者になれる」と神崎桃子さんは語る。</figcaption></figure>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">老若男女、いくつになっても恋をすれば浮足立つ</h3>
<h5></h5>
<h5>〇彼女からの束縛が重いです。正直に嫌だと伝えた方が良いのでしょうか。(Ｈ・Ｋさん)</h5>
<p>鬱陶しいよね。気持ちはよくわかるわ～。あなただって好きな彼女のことを嫌いになんてなりたくないだろうから、2人のこの先のためにもきちんと話し合うべき！</p>
<p>自分が「されて嫌なこと」はハッキリ言わないと、彼女は「どんどん面倒くさい女」になっていくのは間違いない。</p>
<p>男がウンザリするのは「ヤキモチの程度」と「頻度」の問題<strong>。</strong><span style="color: #ff0000">自分の行動を制限するような過度な干渉やヤキモチは「俺にとっては嬉しい愛情表現じゃない！」と言ってしまっていい</span>のだよ。</p>
<p>愛情は「相手が喜ぶこと」をしないと伝わらない。間違った愛情表現は相手を不愉快にさせたり、最悪の場合は愛を失うだけなのだから…。</p>
<p>&nbsp;</p>
<h5>〇高校生、社会人の恋愛と大学生の恋愛に違いはありますか。(Ｕ・Ｔさん)</h5>
<p>ほぼない(笑)。恋というのはいくつになろうとも〝<span style="color: #000000">ときめき</span>〟を与えてくれるもの。<span style="color: #ff0000">人を好きになったら若かろうが年とってようが気持ちの上では全く変わらない</span><strong>。</strong></p>
<p>唯一学生と社会人の恋愛を比べるなら、デートで行ける場所やデートの内容は違ってはくるよね。それは年齢による金銭的な問題や体力の違いということ（笑）。</p>
<p>恋をするとそれまで知らなかった自分がどんどん出てくるの。笑顔が増えたり、明るくなったり、人に素直になれたり…。身なりにもそれまで以上に気を使うようになる。それに自分が今まで興味がなかったことでも、相手の趣味や好きなことだと知るとのぞいてみたくなるもの。</p>
<p>結果、自分の世界観や視野が広がっていく…。</p>
<p>恋愛の醍醐味に年齢なんて一切関係ないのよ。</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="font-weight: 400"><strong>神崎桃子さんへの恋愛アドバイスや</strong></p>
<p style="font-weight: 400"><strong>お問い合わせはコチラから→</strong></p>
<p style="font-weight: 400"><strong> </strong><strong><a href="https://www.kanzakimomoko.com/contact/" data-saferedirecturl="https://www.google.com/url?q=https://www.kanzakimomoko.com/contact/&amp;source=gmail&amp;ust=1594347705289000&amp;usg=AFQjCNFNGXx-pVlwjr2uAFD24GzcBi9uuQ">https://www.kanzakimomoko.com/contact/</a></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>【プロフィール】</strong></p>
<p><a href="https://www.jukushin.com/wp-content/uploads/2020/07/a36a035106e4b2bc00f94381db95cf92.jpg"><img class="lazy lazy-hidden aligncenter size-full wp-image-42722" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2020/07/a36a035106e4b2bc00f94381db95cf92.jpg" alt="" width="273" height="310" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2020/07/a36a035106e4b2bc00f94381db95cf92.jpg 273w, https://www.jukushin.com/wp-content/uploads/2020/07/a36a035106e4b2bc00f94381db95cf92-264x300.jpg 264w, https://www.jukushin.com/wp-content/uploads/2020/07/a36a035106e4b2bc00f94381db95cf92-255x290.jpg 255w" sizes="(max-width: 273px) 100vw, 273px" /><noscript><img class="aligncenter size-full wp-image-42722" src="https://www.jukushin.com/wp-content/uploads/2020/07/a36a035106e4b2bc00f94381db95cf92.jpg" alt="" width="273" height="310" srcset="https://www.jukushin.com/wp-content/uploads/2020/07/a36a035106e4b2bc00f94381db95cf92.jpg 273w, https://www.jukushin.com/wp-content/uploads/2020/07/a36a035106e4b2bc00f94381db95cf92-264x300.jpg 264w, https://www.jukushin.com/wp-content/uploads/2020/07/a36a035106e4b2bc00f94381db95cf92-255x290.jpg 255w" sizes="(max-width: 273px) 100vw, 273px" /></noscript></a></p>
<p><strong>恋愛事情専門家・コラムニスト／神崎桃子</strong></p>
<p style="font-weight: 400">「出会いがあっても続かない」「結婚できない」「いい人止まり」「本命になれない」「男（女）に逃げられてしまう」「復縁したい」「絶賛不倫中」「婚外恋愛したい」「結婚生活がうまくいかない」など、男女問わず&#8221;恋愛初心者から上級者まで&#8221;あらゆるカテゴリの恋愛に対応できるコラムニスト。</p>
<p style="font-weight: 400">幼年の頃から恵まれない家庭環境で育ち、親の抱えた借金事情により世間や社会の荒波にもまれ数々の職種を渡り歩いて培ったサバイバル力と洞察力が武器。時代とともに多種多様化するダメンズに対峙しながら処世術を身につけ、「酸いも甘いも知り抜くコラムニスト」としてこれまで数々の大手ポータルサイトにて執筆。</p>
<p style="font-weight: 400">一方で「いい男がいない！」「マトモな男がいない！」「出会う男がダメンズばかり……」と嘆いている&#8221;恋のしくじり女性&#8221;に愛ある喝を入れて救済する執筆活動や講演活動も展開。</p>
<p style="font-weight: 400">著書には「恋愛サファリパーク～必要なのは女子力よりサバイバル力！！」（すばる舎）、「なぜ女はこんなことで怒るのか ～不機嫌な彼女をなだめる10の掟～」(impress QuickBooks)などがある。</p>
<p style="font-weight: 400">恋愛映画のコメンテーター、ライター養成、文章セミナー、男心女心を追求した恋愛セミナーの講師としても活動中。</p>
<p style="font-weight: 400">★男と女のこと、色恋沙汰はすべてお任せ！恋愛専門家・神崎桃子:オフィシャルサイト</p>
<p style="font-weight: 400"><a href="http://kanzakimomoko.com/" data-saferedirecturl="https://www.google.com/url?q=http://kanzakimomoko.com&amp;source=gmail&amp;ust=1594032928810000&amp;usg=AFQjCNFpRpzcth-oUna1p4EoeXU-Bf80dA">http://kanzakimomoko.com</a></p>
<p style="font-weight: 400">★Twitter 恋愛専門家コラムニスト神崎桃子「男と女のこと、恋愛事情ならなんでもお任せ！」</p>
<p style="font-weight: 400"><a href="https://twitter.com/kanzakimomoko" data-saferedirecturl="https://www.google.com/url?q=https://twitter.com/kanzakimomoko&amp;source=gmail&amp;ust=1594032928839000&amp;usg=AFQjCNGYbSXDU9dwbq9KEagEVOJW3A2kUg">https://twitter.com/kanzakimomoko</a></p>
<p style="font-weight: 400">★Instagram 恋愛事情専門家・神崎桃子～恋の教訓～</p>
<p style="font-weight: 400"><a href="https://www.instagram.com/columnist_mk" data-saferedirecturl="https://www.google.com/url?q=https://www.instagram.com/columnist_mk&amp;source=gmail&amp;ust=1594032928839000&amp;usg=AFQjCNE7a6Waq_Tz_D77Z6AlQAJXXCA9yA">https://www.instagram.com/columnist_mk</a></p>
<p style="font-weight: 400">★コラムニスト神崎桃子Facebookページ</p>
<p style="font-weight: 400"><a href="https://www.facebook.com/kanzakimomoko/" data-saferedirecturl="https://www.google.com/url?q=https://www.facebook.com/kanzakimomoko/&amp;source=gmail&amp;ust=1594032928839000&amp;usg=AFQjCNELaYQyU_LYU4FprPPYzIziQGitiQ">https://www.facebook.com/kanzakimomoko/</a></p>
<p>&nbsp;</p>
<div class='yarpp-related'>
<p>関連記事:</p><ol>
<li><a href="https://www.jukushin.com/archives/42272" rel="bookmark" title="《塾生のギモン》第2回　アルバイトのこと知っとかないと！">《塾生のギモン》第2回　アルバイトのこと知っとかないと！ </a></li>
<li><a href="https://www.jukushin.com/archives/41475" rel="bookmark" title="《サークル紹介》ディズニー同好会">《サークル紹介》ディズニー同好会 </a></li>
<li><a href="https://www.jukushin.com/archives/40939" rel="bookmark" title="《塾生のギモン》第1回　お酒は飲んでも飲まれるな">《塾生のギモン》第1回　お酒は飲んでも飲まれるな </a></li>
<li><a href="https://www.jukushin.com/archives/40634" rel="bookmark" title="1月期全塾協議会 コロナ対策協議 -「感染予防」「会合避ける」呼び掛け">1月期全塾協議会 コロナ対策協議 -「感染予防」「会合避ける」呼び掛け </a></li>
<li><a href="https://www.jukushin.com/archives/38922" rel="bookmark" title="《三田祭2019》古市憲寿さん講演会　「今後の人生を見つめ直すきっかけに。」">《三田祭2019》古市憲寿さん講演会　「今後の人生を見つめ直すきっかけに。」 </a></li>
</ol>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/42714&t=《塾生のギモン》第3回 恋はするものではなく落ちるもの', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=《塾生のギモン》第3回 恋はするものではなく落ちるもの -&url=https://www.jukushin.com/archives/42714', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/42714&media=https://www.jukushin.com/wp-content/uploads/2020/07/5621deba8a18b839c7a4321764bb05e8.jpg&description=《塾生のギモン》第3回 恋はするものではなく落ちるもの', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/42714', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.jukushin.com/archives/tag/%e5%a1%be%e7%94%9f%e3%81%ae%e3%82%ae%e3%83%a2%e3%83%b3" rel="tag">塾生のギモン</a></li><li><a href="https://www.jukushin.com/archives/tag/%e6%81%8b%e6%84%9b" rel="tag">恋愛</a></li><li><a href="https://www.jukushin.com/archives/tag/%e9%80%a3%e8%bc%89" rel="tag">連載</a></li></ul></div>	</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.jukushin.com/archives/42690" rel="prev">Previous article</a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-section-title mh-related-content-title">Related Articles</h3>
<div class="mh-related-wrap mh-row clearfix">
<article id="post-22470" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.jukushin.com/archives/22470" title="【塾生の見た戦争】第5回　元航空隊員が語る『覚悟』と『選択』"><img width="240" height="240" src="https://www.jukushin.com/wp-content/uploads/2015/08/b9ea860a1f73b1690d5e44fb774d1d6f.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2015/08/b9ea860a1f73b1690d5e44fb774d1d6f.jpg 240w, https://www.jukushin.com/wp-content/uploads/2015/08/b9ea860a1f73b1690d5e44fb774d1d6f-144x144.jpg 144w, https://www.jukushin.com/wp-content/uploads/2015/08/b9ea860a1f73b1690d5e44fb774d1d6f-50x50.jpg 50w" sizes="(max-width: 240px) 100vw, 240px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			企画		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.jukushin.com/archives/22470" title="【塾生の見た戦争】第5回　元航空隊員が語る『覚悟』と『選択』" rel="bookmark">
			【塾生の見た戦争】第5回　元航空隊員が語る『覚悟』と『選択』		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2015年10月4日</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/editor">編集者</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.jukushin.com/archives/22470#mh-comments">0</a></span>
	</div>
</article><article id="post-40906" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.jukushin.com/archives/40906" title="《多様性取材班》関根摩耶さん  「かっこいい」アイヌに  〜大学生が発信する価値〜"><img width="326" height="245" src="https://www.jukushin.com/wp-content/uploads/2020/03/9a29442aa7a9652b6004f25cb26d156a-1-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2020/03/9a29442aa7a9652b6004f25cb26d156a-1-326x245.png 326w, https://www.jukushin.com/wp-content/uploads/2020/03/9a29442aa7a9652b6004f25cb26d156a-1-300x225.png 300w, https://www.jukushin.com/wp-content/uploads/2020/03/9a29442aa7a9652b6004f25cb26d156a-1-290x218.png 290w, https://www.jukushin.com/wp-content/uploads/2020/03/9a29442aa7a9652b6004f25cb26d156a-1-80x60.png 80w, https://www.jukushin.com/wp-content/uploads/2020/03/9a29442aa7a9652b6004f25cb26d156a-1.png 600w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			多様性取材班		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.jukushin.com/archives/40906" title="《多様性取材班》関根摩耶さん  「かっこいい」アイヌに  〜大学生が発信する価値〜" rel="bookmark">
			《多様性取材班》関根摩耶さん  「かっこいい」アイヌに  〜大学生が発信する価値〜		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2020年4月14日</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/post">投稿者</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.jukushin.com/archives/40906#mh-comments">0</a></span>
	</div>
</article><article id="post-28944" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.jukushin.com/archives/28944" title="【列島再発見！⑥】とうろう流し〈広島県広島市〉"><img width="326" height="245" src="https://www.jukushin.com/wp-content/uploads/2017/09/a711fc5821025188c4aa1be31f0ce066-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2017/09/a711fc5821025188c4aa1be31f0ce066-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2017/09/a711fc5821025188c4aa1be31f0ce066-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2017/09/a711fc5821025188c4aa1be31f0ce066-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2017/09/a711fc5821025188c4aa1be31f0ce066-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2017/09/a711fc5821025188c4aa1be31f0ce066.jpg 678w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			列島再発見！		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.jukushin.com/archives/28944" title="【列島再発見！⑥】とうろう流し〈広島県広島市〉" rel="bookmark">
			【列島再発見！⑥】とうろう流し〈広島県広島市〉		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2017年10月13日</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/kanri">管理者</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.jukushin.com/archives/28944#mh-comments">0</a></span>
	</div>
</article></div>
</section>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">弊紙紙面およびWEBで掲載している記事について、読者の皆様にアンケートを行っています。
<br>アンケートは<a href="https://docs.google.com/forms/d/1iGA2J3X5f6RkoMeLrH0YxfBCYaqdqG84jroQJhZBJHU/viewform?edit_requested=true"><b>こちら</b></a>からご回答ください。
<br>ご協力のほどよろしくお願いいたします。</div>
		</div><div id="text-34" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="https://www.jukushin.com/wp-content/uploads/2019/06/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a></div>
		</div>
<div id="wpp-3" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">人気記事ランキング</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.jukushin.com/archives/41544" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/05/0cd864550951e7111ba9ae1c4ab7c82a-2-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/05/0cd864550951e7111ba9ae1c4ab7c82a-2-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/05/0cd864550951e7111ba9ae1c4ab7c82a-2-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/05/0cd864550951e7111ba9ae1c4ab7c82a-2-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/05/0cd864550951e7111ba9ae1c4ab7c82a-2-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/05/0cd864550951e7111ba9ae1c4ab7c82a-2-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/05/0cd864550951e7111ba9ae1c4ab7c82a-2-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/05/0cd864550951e7111ba9ae1c4ab7c82a-2.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/41544" class="wpp-post-title" target="_self">《CAMPUS IDOL 》法学部政治学科2年　田中美帆さん</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/42569" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/06/5aefa44c99c9d1e5a3bc4e3987cb5e33-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/06/5aefa44c99c9d1e5a3bc4e3987cb5e33-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/06/5aefa44c99c9d1e5a3bc4e3987cb5e33-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/06/5aefa44c99c9d1e5a3bc4e3987cb5e33-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/06/5aefa44c99c9d1e5a3bc4e3987cb5e33-768x577.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/06/5aefa44c99c9d1e5a3bc4e3987cb5e33-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/06/5aefa44c99c9d1e5a3bc4e3987cb5e33-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/06/5aefa44c99c9d1e5a3bc4e3987cb5e33.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/42569" class="wpp-post-title" target="_self">難民問題を考える ～6月20日は「世界難民の日」～</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/42003" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/05/9d6df1bb401105583bab797d003c97c5-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/05/9d6df1bb401105583bab797d003c97c5-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/05/9d6df1bb401105583bab797d003c97c5-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/05/9d6df1bb401105583bab797d003c97c5-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/05/9d6df1bb401105583bab797d003c97c5-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/05/9d6df1bb401105583bab797d003c97c5-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/05/9d6df1bb401105583bab797d003c97c5-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/05/9d6df1bb401105583bab797d003c97c5-e1590154458697.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/42003" class="wpp-post-title" target="_self">《日吉研究所2020 No.6》こだわりのラーメン！行列のできる「柴田商店」</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/42081" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/05/ac378947b955ee195dd8f9b56dee3d4c-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/05/ac378947b955ee195dd8f9b56dee3d4c-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/05/ac378947b955ee195dd8f9b56dee3d4c-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/05/ac378947b955ee195dd8f9b56dee3d4c-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/05/ac378947b955ee195dd8f9b56dee3d4c-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/05/ac378947b955ee195dd8f9b56dee3d4c.jpg 678w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/42081" class="wpp-post-title" target="_self">《日吉研究所2020 No.7》店主のこだわり詰まったひようらラーメン濱星</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/42580" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/06/JSKS_3-e1592678932717-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/06/JSKS_3-e1592678932717-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/06/JSKS_3-e1592678932717-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/06/JSKS_3-e1592678932717-290x217.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/06/JSKS_3-e1592678932717-768x575.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/06/JSKS_3-e1592678932717-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/06/JSKS_3-e1592678932717-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/06/JSKS_3-e1592678932717.jpg 908w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/42580" class="wpp-post-title" target="_self">《サークル紹介》JSKSラグビーフットボールクラブ</a>
</li>
</ul>

</div>
<div id="mh_magazine_youtube-6" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://www.youtube.com/channel/UCTH68ZM0PbPENUeoVUUlprQ" class="mh-widget-title-link">塾生新聞会 Youtubeアカウント</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe class="lazy lazy-hidden" seamless width="1280" height="720"  data-lazy-type="iframe" data-src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe><noscript><iframe seamless width="1280" height="720" src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe></noscript>
        		</div>
			</div></div><div id="text-47" class="mh-widget widget_text">			<div class="textwidget"><!--start
<a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a>
fin--></div>
		</div><div id="text-48" class="mh-widget widget_text">			<div class="textwidget"><!--広告--></div>
		</div><div id="text-66" class="mh-widget widget_text">			<div class="textwidget"><!--start
<a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a>
fin--></div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-73" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
							<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="custom_html-8" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://www.jukushin.com/wp-content/uploads/2019/06/jukushin_footer.png" width="320" height="100" class="size-full wp-image-30847" /></div></div><div id="custom_html-7" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
慶應塾生新聞会　三田オフィス<br>
	<a href="https://www.google.co.jp/maps/place/〒108-0023+東京都港区芝浦２丁目８−１４+4階/">
〒108-0023<br>
		<u>東京都港区芝浦2-8-14 
第2AKビル4階B</u><br></a>
Tel :  03-3454-7966<br>
Fax:  03-6435-2573
</div></div></div>			</div>
						
	</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>