<!DOCTYPE html>
<html class="pc" lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width">

<meta name="description" content="春学期が終わり、来年度のゼミ所属を志望する学生の中には、ゼミ選びやその選考対策に、不安を覚えている人も多いでしょう。">
<link rel="pingback" href="https://www.jukushin.com/xmlrpc.php">

		<!-- All in One SEO 4.1.2.1 -->
		<title>【Web限定】慶大の3年生に聞いた！ゼミ選考アドバイス&amp;失敗談！！ | Jukushin.com</title>
		<meta name="description" content="春学期が終わり、来年度のゼミ所属を志望する学生の中には、ゼミ選びやその選考対策に、不安を覚えている人も多いでしょう。そこで現在ゼミに所属している慶大の3年生8人にゼミ選びや選考に関する失敗談と後輩へのアドバイスについてに […]"/>
		<meta name="keywords" content="web限定記事" />
		<link rel="canonical" href="https://www.jukushin.com/archives/46615" />
		<meta property="og:site_name" content="Jukushin.com" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="【Web限定】慶大の3年生に聞いた！ゼミ選考アドバイス&amp;失敗談！！ | Jukushin.com" />
		<meta property="og:description" content="春学期が終わり、来年度のゼミ所属を志望する学生の中には、ゼミ選びやその選考対策に、不安を覚えている人も多いでしょう。そこで現在ゼミに所属している慶大の3年生8人にゼミ選びや選考に関する失敗談と後輩へのアドバイスについてに […]" />
		<meta property="og:url" content="https://www.jukushin.com/archives/46615" />
		<meta property="og:image" content="https://www.jukushin.com/wp-content/uploads/2021/07/unnamed-file.jpg" />
		<meta property="og:image:secure_url" content="https://www.jukushin.com/wp-content/uploads/2021/07/unnamed-file.jpg" />
		<meta property="og:image:width" content="605" />
		<meta property="og:image:height" content="378" />
		<meta property="article:published_time" content="2021-07-31T11:00:25Z" />
		<meta property="article:modified_time" content="2021-07-31T04:34:39Z" />
		<meta property="article:publisher" content="https://www.facebook.com/jukuseishimbun/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@jukushin" />
		<meta name="twitter:domain" content="www.jukushin.com" />
		<meta name="twitter:title" content="【Web限定】慶大の3年生に聞いた！ゼミ選考アドバイス&amp;失敗談！！ | Jukushin.com" />
		<meta name="twitter:description" content="春学期が終わり、来年度のゼミ所属を志望する学生の中には、ゼミ選びやその選考対策に、不安を覚えている人も多いでしょう。そこで現在ゼミに所属している慶大の3年生8人にゼミ選びや選考に関する失敗談と後輩へのアドバイスについてに […]" />
		<meta name="twitter:image" content="https://www.jukushin.com/wp-content/uploads/2021/07/unnamed-file.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='style-css'  href='https://www.jukushin.com/wp-content/themes/core_tcd027/style.css?ver=4.0.10' type='text/css' media='screen' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1625111860' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.jukushin.com/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.9.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1625111859' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1625111859' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1625111859' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1625111859' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1625111859' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.jukushin.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1578842750' type='text/css' media='all' />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.1.3'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.1.3'  type='font/woff' crossorigin />
<script type='text/javascript' src='https://www.jukushin.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='rmp_menu_scripts-js-extra'>
/* <![CDATA[ */
var rmp_menu = {"ajaxURL":"https:\/\/www.jukushin.com\/wp-admin\/admin-ajax.php","wp_nonce":"efe01305a3","menu":[]};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/responsive-menu/v4.0.0/assets/js/rmp-menu.js?ver=4.1.3' id='rmp_menu_scripts-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.jukushin.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.jukushin.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.jukushin.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.9.min.js?ver=5.8' id='yop-public-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.jukushin.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":46615,"token":"141f4f99b9","lang":0,"debug":0}
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.jukushin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jukushin.com/wp-json/wp/v2/posts/46615" /><link rel="alternate" type="application/json+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F46615" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F46615&#038;format=xml" />
<style id="rmp-inline-menu-styles"></style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        
<script src="https://www.jukushin.com/wp-content/themes/core_tcd027/js/modernizr.js?ver=4.0.10"></script>
<script src="https://www.jukushin.com/wp-content/themes/core_tcd027/js/jscript.js?ver=4.0.10"></script>
<script src="https://www.jukushin.com/wp-content/themes/core_tcd027/js/comment.js?ver=4.0.10"></script>

<link rel="stylesheet" media="screen and (max-width:771px)" href="https://www.jukushin.com/wp-content/themes/core_tcd027/responsive.css?ver=4.0.10">
<link rel="stylesheet" media="screen and (max-width:771px)" href="https://www.jukushin.com/wp-content/themes/core_tcd027/footer-bar/footer-bar.css?ver=4.0.10">

<link rel="stylesheet" href="https://www.jukushin.com/wp-content/themes/core_tcd027/japanese.css?ver=4.0.10">

<!--[if lt IE 9]>
<script src="https://www.jukushin.com/wp-content/themes/core_tcd027/js/html5.js?ver=4.0.10"></script>
<![endif]-->

<style type="text/css">

body { font-size:16px; }

#logo { top:1px; left:476px; }

a:hover, #header_button li a:hover, #header_button li a.active, #header_menu li a:hover, #copyright_area a:hover, #bread_crumb .last, .styled_post_list1 li a:hover, .post_meta a:hover, .side_headline, #index_featured_post_list2 .headline
 { color:#2FAD50; }

.design_date, #load_post a:hover, #header_category_list, #header_tag_list, #header_button li#category_button a:before, #header_button li#recommend_button a:before, #header_button li#tag_button a:before, #header_button li#misc_button a:before, #header_recommend_list a:before, #header_misc_list a:before,
 .pc #global_menu ul a, #post_list_tab li a:hover, #return_top a:hover, #wp-calendar td a:hover, #wp-calendar #prev a:hover, #wp-calendar #next a:hover, .widget_search #search-btn input:hover, .widget_search #searchsubmit:hover,
  #related_post .image:hover img, #submit_comment:hover, #post_pagination a:hover, #post_pagination p, .tcdw_category_list_widget a:hover, a.menu_button:hover, .author_profile .author_social_link li.author_link a:hover, .archive_headline span, .author_info_link:hover
   { background-color:#2FAD50; }

.side_headline, #index_featured_post_list2 .headline, #comment_textarea textarea:focus, #guest_info input:focus, .single_headline, #related_post .image:hover img, .post_list .image:hover img, .styled_post_list1 .image:hover img
 { border-color:#2FAD50; }

.pc #global_menu ul a:hover
   { background-color:#64BD20; }

.mobile #global_menu a:hover
   { background-color:#2FAD50 !important; }

#index_featured_post_list2 .headline
   { border-color:#2B6442; color:#2B6442; }


#global_menu #menu-item-25242 a { background-color:#1B944F; }
#global_menu #menu-item-25242 a:hover { background-color:#000000; }
#global_menu #menu-item-25238 a { background-color:#1B944F; }
#global_menu #menu-item-25238 a:hover { background-color:#000000; }
#global_menu #menu-item-25240 a { background-color:#1B944F; }
#global_menu #menu-item-25240 a:hover { background-color:#000000; }
#global_menu #menu-item-25243 a { background-color:#1B944F; }
#global_menu #menu-item-25243 a:hover { background-color:#000000; }
#global_menu #menu-item-25244 a { background-color:#1B944F; }
#global_menu #menu-item-25244 a:hover { background-color:#000000; }
#global_menu #menu-item-35382 a { background-color:#1B944F; }
#global_menu #menu-item-35382 a:hover { background-color:#000000; }
#global_menu #menu-item-41384 a { background-color:#1B944F; }
#global_menu #menu-item-41384 a:hover { background-color:#000000; }
#global_menu #menu-item-45888 a { background-color:#1B944F; }
#global_menu #menu-item-45888 a:hover { background-color:#080808; }



</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80200192-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80200192-1');
</script>



<style type="text/css"></style><link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2021/06/cropped-rogo-06300-e1625066160348-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2021/06/cropped-rogo-06300-e1625066160348-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jukushin.com/wp-content/uploads/2021/06/cropped-rogo-06300-e1625066160348-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jukushin.com/wp-content/uploads/2021/06/cropped-rogo-06300-e1625066160348-270x270.png" />
</head>
<body class="post-template-default single single-post postid-46615 single-format-standard category-83">

 <div id="header">
  <div id="header_inner">

   <!-- logo -->
      <div id='logo_image'>
<h1 id="logo"><a href=" https://www.jukushin.com/" title="Jukushin.com" data-label="Jukushin.com"><img src="http://www.jukushin.com/wp-content/uploads/tcd-w/logo-resized.jpg?1627950375" alt="Jukushin.com" title="Jukushin.com" /></a></h1>
</div>
   
   <!-- global menu -->
      <a href="#" class="menu_button"></a>
   <div id="global_menu" class="clearfix">
    <ul id="menu-navigation" class="menu"><li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25242 menu-category-3"><a href="https://www.jukushin.com/category/reports">報道</a>
<ul class="sub-menu">
	<li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25237 menu-category-7"><a href="https://www.jukushin.com/category/newsflash">速報</a></li>
	<li id="menu-item-46503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46503 menu-category-29"><a href="https://www.jukushin.com/category/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238 menu-category-46"><a href="https://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-40334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40334 menu-category-101"><a href="https://www.jukushin.com/category/special/cheer-examinee">受験生応援特集</a></li>
	<li id="menu-item-44987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44987 menu-category-829"><a href="https://www.jukushin.com/category/special/shinsai10">東日本大震災10年特集</a></li>
	<li id="menu-item-40882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40882 menu-category-31"><a href="https://www.jukushin.com/category/special/job-hunting">就活特集</a></li>
	<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36587 menu-category-106"><a href="https://www.jukushin.com/category/special/welcome-freshman">新入生応援特集</a></li>
	<li id="menu-item-36585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36585 menu-category-161"><a href="https://www.jukushin.com/category/special/jukushin-50th">塾新 50周年特集</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36177"><a href="https://www.jukushin.com/archives/35608">平成30年の記憶</a></li>
	<li id="menu-item-35910" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35910"><a href="https://www.jukushin.com/archives/35851">ポスト平成のジャーナリズム</a></li>
	<li id="menu-item-40459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40459 menu-category-546"><a href="https://www.jukushin.com/category/special/%e9%80%9a%e4%bf%a1%e3%81%ae%e6%96%b0%e6%99%82%e4%bb%a3%e3%80%805g">通信の新時代　5G</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240 menu-category-6"><a href="https://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164 menu-category-20"><a href="https://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-40333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40333 menu-category-543"><a href="https://www.jukushin.com/category/series/%e5%a4%9a%e6%a7%98%e6%80%a7%e5%8f%96%e6%9d%90%e7%8f%ad">多様性取材班</a></li>
	<li id="menu-item-41034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41034 menu-category-746"><a href="https://www.jukushin.com/category/series/%e5%a1%be%e7%94%9f%e3%81%ae%e3%82%ae%e3%83%a2%e3%83%b3">塾生のギモン</a></li>
	<li id="menu-item-42915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42915 menu-category-791"><a href="https://www.jukushin.com/category/series/14%e4%ba%ba%e3%81%8c%e3%82%aa%e3%83%a2%e3%82%a6%e3%82%b3%e3%83%88%e3%80%82">連載｜14人がオモウコト。</a></li>
	<li id="menu-item-43126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43126 menu-category-793"><a href="https://www.jukushin.com/category/series/%e5%b0%b1%e6%b4%bb%e7%9b%b8%e8%ab%87%e5%ba%a7%e8%ab%87%e4%bc%9a%e3%80%8a22%e5%8d%92x%e3%82%ad%e3%83%a3%e3%83%aa%e3%82%bf%e3%82%b9">就活相談座談会《22卒×キャリタス就活》</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="https://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243 menu-category-4"><a href="https://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249 menu-category-44"><a href="https://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254 menu-category-57"><a href="https://www.jukushin.com/category/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35768 menu-category-110"><a href="https://www.jukushin.com/category/projects/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%af%86%e7%9d%80">サークル密着</a></li>
	<li id="menu-item-33434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33434"><a href="https://www.jukushin.com/hiyoken">日吉研究所</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244 menu-category-5"><a href="https://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253 menu-category-16"><a href="https://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251 menu-category-18"><a href="https://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252 menu-category-14"><a href="https://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247 menu-category-17"><a href="https://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567 menu-category-15"><a href="https://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-35382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35382 menu-category-123"><a href="https://www.jukushin.com/category/opinion">オピニオン</a>
<ul class="sub-menu">
	<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248 menu-category-53"><a href="https://www.jukushin.com/category/opinion/editorial">論説</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246 menu-category-19"><a href="https://www.jukushin.com/category/opinion/kansei">喊声</a></li>
</ul>
</li>
<li id="menu-item-41384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41384 menu-category-759"><a href="https://www.jukushin.com/category/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%ba%83%e5%91%8a">サークル広告</a>
<ul class="sub-menu">
	<li id="menu-item-45887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45887 menu-category-61"><a href="https://www.jukushin.com/category/advertisement">広告連動企画</a></li>
</ul>
</li>
<li id="menu-item-45888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45888"><a href="https://www.jukushin.com/contact">お問い合わせ</a>
<ul class="sub-menu">
	<li id="menu-item-43246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43246"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
	<li id="menu-item-42172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42172 menu-category-773"><a href="https://www.jukushin.com/category/%e7%b4%99%e9%9d%a2%e7%89%b9%e5%88%a5%e6%8e%b2%e8%bc%89">紙面特別掲載</a></li>
	<li id="menu-item-45889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45889"><a href="https://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
	<li id="menu-item-45890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45890"><a href="https://www.jukushin.com/order">紙面の入手方法</a></li>
	<li id="menu-item-45921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45921"><a href="https://www.jukushin.com/ad">広告掲載案内</a></li>
</ul>
</li>
</ul>   </div>
   
   <!-- banner1 -->
         
  </div><!-- END #header_inner -->
 </div><!-- END #header -->

 <!-- bread crumb -->
  <ul id="bread_crumb" class="clearfix" itemscope itemtype="http://schema.org/BreadcrumbList">
 <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="home"><a itemprop="item" href="https://www.jukushin.com/"><span itemprop="name">ホーム</span></a><meta itemprop="position" content="1" /></li>

 <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a itemprop="item" href="https://www.jukushin.com/category/webonly"><span itemprop="name">WEB限定記事</span></a>
     <meta itemprop="position" content="2" /></li>
 <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="last"><span itemprop="name">【Web限定】慶大の3年生に聞いた！ゼミ選考アドバイス&#038;失敗談！！</span><meta itemprop="position" content="3" /></li>

</ul>
 
 <div id="contents" class="clearfix">
<div id="main_col">

 
  <h3 class="archive_headline" id="single_archive_headline"><span>WEB限定記事</span></h3>
 
 <h2 class="post_title">【Web限定】慶大の3年生に聞いた！ゼミ選考アドバイス&#038;失敗談！！</h2>

 <ul class="post_meta clearfix">
  <li class="post_date"><time class="entry-date updated" datetime="2021-07-31T13:34:39+09:00">2021/7/31</time></li>  <li class="post_category"><a href="https://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a></li>       </ul>

  <!-- sns button top -->
    
<!--Type1-->

<div id="share_top1">

 

<div class="sns">
<ul class="type1 clearfix">
<!--Twitterボタン-->
<li class="twitter">
<a href="http://twitter.com/share?text=%E3%80%90Web%E9%99%90%E5%AE%9A%E3%80%91%E6%85%B6%E5%A4%A7%E3%81%AE3%E5%B9%B4%E7%94%9F%E3%81%AB%E8%81%9E%E3%81%84%E3%81%9F%EF%BC%81%E3%82%BC%E3%83%9F%E9%81%B8%E8%80%83%E3%82%A2%E3%83%89%E3%83%90%E3%82%A4%E3%82%B9%26%23038%3B%E5%A4%B1%E6%95%97%E8%AB%87%EF%BC%81%EF%BC%81&url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F46615&via=jukushin&tw_p=tweetbutton&related=jukushin" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><i class="icon-twitter"></i><span class="ttl">Tweet</span><span class="share-count"></span></a></li>

<!--Facebookボタン-->
<li class="facebook">
<a href="//www.facebook.com/sharer/sharer.php?u=https://www.jukushin.com/archives/46615&amp;t=%E3%80%90Web%E9%99%90%E5%AE%9A%E3%80%91%E6%85%B6%E5%A4%A7%E3%81%AE3%E5%B9%B4%E7%94%9F%E3%81%AB%E8%81%9E%E3%81%84%E3%81%9F%EF%BC%81%E3%82%BC%E3%83%9F%E9%81%B8%E8%80%83%E3%82%A2%E3%83%89%E3%83%90%E3%82%A4%E3%82%B9%26%23038%3B%E5%A4%B1%E6%95%97%E8%AB%87%EF%BC%81%EF%BC%81" class="facebook-btn-icon-link" target="blank" rel="nofollow"><i class="icon-facebook"></i><span class="ttl">Share</span><span class="share-count"></span></a></li>

<!--Hatebuボタン-->
<li class="hatebu">
<a href="http://b.hatena.ne.jp/add?mode=confirm&url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F46615" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=510');return false;" ><i class="icon-hatebu"></i><span class="ttl">Hatena</span><span class="share-count"></span></a></li>





</ul>
</div>

</div>


<!--Type2-->

<!--Type3-->

<!--Type4-->

<!--Type5-->
    <!-- /sns button top -->

    
<div class="post_image"><img width="605" height="378" src="https://www.jukushin.com/wp-content/uploads/2021/07/unnamed-file.jpg" class="attachment-size2 size-size2 wp-post-image" alt="" loading="lazy" /></div>
 <div class="post_content clearfix">
  <p>春学期が終わり、来年度のゼミ所属を志望する学生の中には、ゼミ選びやその選考対策に、不安を覚えている人も多いでしょう。そこで現在ゼミに所属している慶大の3年生8人にゼミ選びや選考に関する失敗談と後輩へのアドバイスについてにアンケートをとってみました。</p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;">情報集めが肝心</h3>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter wp-image-46634" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/07/80a57738a24d70f7a05f91ab552713b8-e1627604471557-296x380.jpg" alt="" width="676" height="868" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/07/80a57738a24d70f7a05f91ab552713b8-e1627604471557-296x380.jpg 296w, https://www.jukushin.com/wp-content/uploads/2021/07/80a57738a24d70f7a05f91ab552713b8-e1627604471557.jpg 675w" sizes="(max-width: 676px) 100vw, 676px" /><noscript><img loading="lazy" class="aligncenter wp-image-46634" src="https://www.jukushin.com/wp-content/uploads/2021/07/80a57738a24d70f7a05f91ab552713b8-e1627604471557-296x380.jpg" alt="" width="676" height="868" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/80a57738a24d70f7a05f91ab552713b8-e1627604471557-296x380.jpg 296w, https://www.jukushin.com/wp-content/uploads/2021/07/80a57738a24d70f7a05f91ab552713b8-e1627604471557.jpg 675w" sizes="(max-width: 676px) 100vw, 676px" /></noscript></p>
<ul>
<li><a href="https://www.zenjuku-seminar.com/untitled-caj2">全塾ゼミナール委員会サイト</a></li>
<li><a href="https://keiolaw.org/">慶應義塾大学 法学部ゼミナール 総合サイト</a></li>
<li><a href="http://keizemi-keio.info/wp/">慶應義塾大学　2021年度経済学部ゼミナール委員会サイト</a></li>
<li><a href="http://news.fbc.keio.ac.jp/~fbc-zemi/index.html">慶應義塾大学商学部ゼミナール委員会 サイト</a></li>
</ul>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter wp-image-46637" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/07/e9f8a875169ac7bd97f01f73fc05f367-680x228.jpg" alt="" width="704" height="236" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/07/e9f8a875169ac7bd97f01f73fc05f367-680x228.jpg 680w, https://www.jukushin.com/wp-content/uploads/2021/07/e9f8a875169ac7bd97f01f73fc05f367-768x257.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/e9f8a875169ac7bd97f01f73fc05f367.jpg 1024w" sizes="(max-width: 704px) 100vw, 704px" /><noscript><img loading="lazy" class="aligncenter wp-image-46637" src="https://www.jukushin.com/wp-content/uploads/2021/07/e9f8a875169ac7bd97f01f73fc05f367-680x228.jpg" alt="" width="704" height="236" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/e9f8a875169ac7bd97f01f73fc05f367-680x228.jpg 680w, https://www.jukushin.com/wp-content/uploads/2021/07/e9f8a875169ac7bd97f01f73fc05f367-768x257.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/e9f8a875169ac7bd97f01f73fc05f367.jpg 1024w" sizes="(max-width: 704px) 100vw, 704px" /></noscript></p>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter wp-image-46638" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/07/2-414x380.jpg" alt="" width="756" height="693" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/07/2-414x380.jpg 414w, https://www.jukushin.com/wp-content/uploads/2021/07/2-768x704.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/2.jpg 1024w" sizes="(max-width: 756px) 100vw, 756px" /><noscript><img loading="lazy" class="aligncenter wp-image-46638" src="https://www.jukushin.com/wp-content/uploads/2021/07/2-414x380.jpg" alt="" width="756" height="693" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/2-414x380.jpg 414w, https://www.jukushin.com/wp-content/uploads/2021/07/2-768x704.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/2.jpg 1024w" sizes="(max-width: 756px) 100vw, 756px" /></noscript></p>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter wp-image-46639" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/07/42b3366ffe533b3cfe36213f6fa1b7dc-596x380.jpg" alt="" width="686" height="437" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/07/42b3366ffe533b3cfe36213f6fa1b7dc-596x380.jpg 596w, https://www.jukushin.com/wp-content/uploads/2021/07/42b3366ffe533b3cfe36213f6fa1b7dc-768x490.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/42b3366ffe533b3cfe36213f6fa1b7dc.jpg 1024w" sizes="(max-width: 686px) 100vw, 686px" /><noscript><img loading="lazy" class="aligncenter wp-image-46639" src="https://www.jukushin.com/wp-content/uploads/2021/07/42b3366ffe533b3cfe36213f6fa1b7dc-596x380.jpg" alt="" width="686" height="437" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/42b3366ffe533b3cfe36213f6fa1b7dc-596x380.jpg 596w, https://www.jukushin.com/wp-content/uploads/2021/07/42b3366ffe533b3cfe36213f6fa1b7dc-768x490.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/42b3366ffe533b3cfe36213f6fa1b7dc.jpg 1024w" sizes="(max-width: 686px) 100vw, 686px" /></noscript></p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;">先輩が後悔しているのは〇〇の準備不足!?</h3>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter wp-image-46640" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/07/a666b1e424de7e6fd79282efddda2eaf-465x380.jpg" alt="" width="700" height="571" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/07/a666b1e424de7e6fd79282efddda2eaf-465x380.jpg 465w, https://www.jukushin.com/wp-content/uploads/2021/07/a666b1e424de7e6fd79282efddda2eaf-768x627.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/a666b1e424de7e6fd79282efddda2eaf.jpg 1024w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img loading="lazy" class="aligncenter wp-image-46640" src="https://www.jukushin.com/wp-content/uploads/2021/07/a666b1e424de7e6fd79282efddda2eaf-465x380.jpg" alt="" width="700" height="571" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/a666b1e424de7e6fd79282efddda2eaf-465x380.jpg 465w, https://www.jukushin.com/wp-content/uploads/2021/07/a666b1e424de7e6fd79282efddda2eaf-768x627.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/a666b1e424de7e6fd79282efddda2eaf.jpg 1024w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img loading="lazy" class="lazy lazy-hidden aligncenter wp-image-46650" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/07/mmmm-281x380.jpg" alt="" width="660" height="892" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/07/mmmm-281x380.jpg 281w, https://www.jukushin.com/wp-content/uploads/2021/07/mmmm.jpg 757w" sizes="(max-width: 660px) 100vw, 660px" /><noscript><img loading="lazy" class="aligncenter wp-image-46650" src="https://www.jukushin.com/wp-content/uploads/2021/07/mmmm-281x380.jpg" alt="" width="660" height="892" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/mmmm-281x380.jpg 281w, https://www.jukushin.com/wp-content/uploads/2021/07/mmmm.jpg 757w" sizes="(max-width: 660px) 100vw, 660px" /></noscript></p>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter wp-image-46643" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/07/87db62c94aa6c462062b29fcef02f933-660x380.jpg" alt="" width="679" height="391" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/07/87db62c94aa6c462062b29fcef02f933-660x380.jpg 660w, https://www.jukushin.com/wp-content/uploads/2021/07/87db62c94aa6c462062b29fcef02f933-768x443.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/87db62c94aa6c462062b29fcef02f933.jpg 1024w" sizes="(max-width: 679px) 100vw, 679px" /><noscript><img loading="lazy" class="aligncenter wp-image-46643" src="https://www.jukushin.com/wp-content/uploads/2021/07/87db62c94aa6c462062b29fcef02f933-660x380.jpg" alt="" width="679" height="391" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/87db62c94aa6c462062b29fcef02f933-660x380.jpg 660w, https://www.jukushin.com/wp-content/uploads/2021/07/87db62c94aa6c462062b29fcef02f933-768x443.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/87db62c94aa6c462062b29fcef02f933.jpg 1024w" sizes="(max-width: 679px) 100vw, 679px" /></noscript><img loading="lazy" class="lazy lazy-hidden aligncenter wp-image-46645" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/07/22112d6bdf7abaab1a82d8760010eb51-260x380.jpg" alt="" width="649" height="948" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/07/22112d6bdf7abaab1a82d8760010eb51-260x380.jpg 260w, https://www.jukushin.com/wp-content/uploads/2021/07/22112d6bdf7abaab1a82d8760010eb51.jpg 700w" sizes="(max-width: 649px) 100vw, 649px" /><noscript><img loading="lazy" class="aligncenter wp-image-46645" src="https://www.jukushin.com/wp-content/uploads/2021/07/22112d6bdf7abaab1a82d8760010eb51-260x380.jpg" alt="" width="649" height="948" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/22112d6bdf7abaab1a82d8760010eb51-260x380.jpg 260w, https://www.jukushin.com/wp-content/uploads/2021/07/22112d6bdf7abaab1a82d8760010eb51.jpg 700w" sizes="(max-width: 649px) 100vw, 649px" /></noscript></p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;">落ちてしまっても…</h3>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter wp-image-46644" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/07/b18d63d87369ebc89859c59786ae14e9-342x380.jpg" alt="" width="671" height="745" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/07/b18d63d87369ebc89859c59786ae14e9-342x380.jpg 342w, https://www.jukushin.com/wp-content/uploads/2021/07/b18d63d87369ebc89859c59786ae14e9-768x854.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/b18d63d87369ebc89859c59786ae14e9.jpg 921w" sizes="(max-width: 671px) 100vw, 671px" /><noscript><img loading="lazy" class="aligncenter wp-image-46644" src="https://www.jukushin.com/wp-content/uploads/2021/07/b18d63d87369ebc89859c59786ae14e9-342x380.jpg" alt="" width="671" height="745" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/b18d63d87369ebc89859c59786ae14e9-342x380.jpg 342w, https://www.jukushin.com/wp-content/uploads/2021/07/b18d63d87369ebc89859c59786ae14e9-768x854.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/b18d63d87369ebc89859c59786ae14e9.jpg 921w" sizes="(max-width: 671px) 100vw, 671px" /></noscript><img loading="lazy" class="lazy lazy-hidden aligncenter wp-image-46674" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/07/7f12018947a9b3b2d25370f296faf962-291x380.jpg" alt="" width="679" height="887" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/07/7f12018947a9b3b2d25370f296faf962-291x380.jpg 291w, https://www.jukushin.com/wp-content/uploads/2021/07/7f12018947a9b3b2d25370f296faf962-768x1003.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/7f12018947a9b3b2d25370f296faf962.jpg 784w" sizes="(max-width: 679px) 100vw, 679px" /><noscript><img loading="lazy" class="aligncenter wp-image-46674" src="https://www.jukushin.com/wp-content/uploads/2021/07/7f12018947a9b3b2d25370f296faf962-291x380.jpg" alt="" width="679" height="887" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/7f12018947a9b3b2d25370f296faf962-291x380.jpg 291w, https://www.jukushin.com/wp-content/uploads/2021/07/7f12018947a9b3b2d25370f296faf962-768x1003.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/07/7f12018947a9b3b2d25370f296faf962.jpg 784w" sizes="(max-width: 679px) 100vw, 679px" /></noscript></p>
   </div>

  <!-- sns button bottom -->
    <div class="clearfix">
  
<!--Type1-->

<div id="share_top1">

 

<div class="sns">
<ul class="type1 clearfix">
<!--Twitterボタン-->
<li class="twitter">
<a href="http://twitter.com/share?text=%E3%80%90Web%E9%99%90%E5%AE%9A%E3%80%91%E6%85%B6%E5%A4%A7%E3%81%AE3%E5%B9%B4%E7%94%9F%E3%81%AB%E8%81%9E%E3%81%84%E3%81%9F%EF%BC%81%E3%82%BC%E3%83%9F%E9%81%B8%E8%80%83%E3%82%A2%E3%83%89%E3%83%90%E3%82%A4%E3%82%B9%26%23038%3B%E5%A4%B1%E6%95%97%E8%AB%87%EF%BC%81%EF%BC%81&url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F46615&via=jukushin&tw_p=tweetbutton&related=jukushin" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><i class="icon-twitter"></i><span class="ttl">Tweet</span><span class="share-count"></span></a></li>

<!--Facebookボタン-->
<li class="facebook">
<a href="//www.facebook.com/sharer/sharer.php?u=https://www.jukushin.com/archives/46615&amp;t=%E3%80%90Web%E9%99%90%E5%AE%9A%E3%80%91%E6%85%B6%E5%A4%A7%E3%81%AE3%E5%B9%B4%E7%94%9F%E3%81%AB%E8%81%9E%E3%81%84%E3%81%9F%EF%BC%81%E3%82%BC%E3%83%9F%E9%81%B8%E8%80%83%E3%82%A2%E3%83%89%E3%83%90%E3%82%A4%E3%82%B9%26%23038%3B%E5%A4%B1%E6%95%97%E8%AB%87%EF%BC%81%EF%BC%81" class="facebook-btn-icon-link" target="blank" rel="nofollow"><i class="icon-facebook"></i><span class="ttl">Share</span><span class="share-count"></span></a></li>

<!--Hatebuボタン-->
<li class="hatebu">
<a href="http://b.hatena.ne.jp/add?mode=confirm&url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F46615" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=510');return false;" ><i class="icon-hatebu"></i><span class="ttl">Hatena</span><span class="share-count"></span></a></li>





</ul>
</div>

</div>


<!--Type2-->

<!--Type3-->

<!--Type4-->

<!--Type5-->
  </div>
    <!-- /sns button bottom -->


 <!-- author profile -->
 


 
  <div id="single_banner_area" class="clearfix one_banner">
       <div class="single_banner single_banner_left">
    <a href="https://www.jukushin.com/ad" target="_blank"><img src="https://www.jukushin.com/wp-content/uploads/2021/07/9dad38d4773a176fa568480286c1b9d8-e1625066511358.png" alt="" title="" /></a>
   </div>
         <div class="single_banner single_banner_right">
    <a href="" target="_blank"><img src="" alt="" title="" /></a>
   </div>
   </div><!-- END #single_banner_area -->
  
 
  <div id="related_post">
  <h3 class="headline">関連記事</h3>
  <ol class="clearfix">
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/7473"><img src="https://www.jukushin.com/wp-content/themes/core_tcd027/img/common/no_image1.gif" alt="" title="" /></a>
    <a class="title" href="https://www.jukushin.com/archives/7473">【三田祭速報】「心の垢」を取り除いて元気になろう</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2016-07-17T21:09:24+09:00">2011/11/20</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a>, <a href="https://www.jukushin.com/category/newsflash/mitafes-flash" rel="category tag">三田祭速報</a>, <a href="https://www.jukushin.com/category/newsflash" rel="category tag">速報</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/21444"><img src="https://www.jukushin.com/wp-content/themes/core_tcd027/img/common/no_image1.gif" alt="" title="" /></a>
    <a class="title" href="https://www.jukushin.com/archives/21444">落ち込むよりも誰かのために　使命感に燃えた３か月　東北電力　蘇武…</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2016-07-17T15:16:43+09:00">2015/3/11</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a>, <a href="https://www.jukushin.com/category/projects" rel="category tag">企画</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/32601"><img width="150" height="150" src="https://www.jukushin.com/wp-content/uploads/2018/07/IMG_6841-150x150.png" class="attachment-size1 size-size1 wp-post-image" alt="" loading="lazy" srcset="https://www.jukushin.com/wp-content/uploads/2018/07/IMG_6841-150x150.png 150w, https://www.jukushin.com/wp-content/uploads/2018/07/IMG_6841-120x120.png 120w, https://www.jukushin.com/wp-content/uploads/2018/07/IMG_6841-144x144.png 144w" sizes="(max-width: 150px) 100vw, 150px" /></a>
    <a class="title" href="https://www.jukushin.com/archives/32601">塾高が初戦突破　昨夏4強下し「日吉対決」制す</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2018-07-28T13:08:35+09:00">2018/7/13</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a>, <a href="https://www.jukushin.com/category/sports" rel="category tag">スポーツ</a>, <a href="https://www.jukushin.com/category/sports/baseball" rel="category tag">野球</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/15363"><img width="150" height="150" src="https://www.jukushin.com/wp-content/uploads/2013/11/5f883c768689e32a7a5dc8dadca97926-150x150.jpg" class="attachment-size1 size-size1 wp-post-image" alt="" loading="lazy" srcset="https://www.jukushin.com/wp-content/uploads/2013/11/5f883c768689e32a7a5dc8dadca97926-150x150.jpg 150w, https://www.jukushin.com/wp-content/uploads/2013/11/5f883c768689e32a7a5dc8dadca97926-120x120.jpg 120w, https://www.jukushin.com/wp-content/uploads/2013/11/5f883c768689e32a7a5dc8dadca97926-144x144.jpg 144w, https://www.jukushin.com/wp-content/uploads/2013/11/5f883c768689e32a7a5dc8dadca97926-50x50.jpg 50w, https://www.jukushin.com/wp-content/uploads/2013/11/5f883c768689e32a7a5dc8dadca97926.jpg 240w" sizes="(max-width: 150px) 100vw, 150px" /></a>
    <a class="title" href="https://www.jukushin.com/archives/15363">【三田祭速報】今年もやります　200円で告白サービス　マイケルジ…</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2016-07-17T15:53:13+09:00">2013/11/22</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a>, <a href="https://www.jukushin.com/category/newsflash/mitafes-flash" rel="category tag">三田祭速報</a>, <a href="https://www.jukushin.com/category/newsflash" rel="category tag">速報</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/33822"><img width="150" height="150" src="https://www.jukushin.com/wp-content/uploads/2018/10/b5341aca80ba1f8838afe40a9f37572a-150x150.jpg" class="attachment-size1 size-size1 wp-post-image" alt="" loading="lazy" srcset="https://www.jukushin.com/wp-content/uploads/2018/10/b5341aca80ba1f8838afe40a9f37572a-150x150.jpg 150w, https://www.jukushin.com/wp-content/uploads/2018/10/b5341aca80ba1f8838afe40a9f37572a-120x120.jpg 120w, https://www.jukushin.com/wp-content/uploads/2018/10/b5341aca80ba1f8838afe40a9f37572a-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a>
    <a class="title" href="https://www.jukushin.com/archives/33822">《熊本特集2018》熊本は、いま。</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2018-11-22T22:02:25+09:00">2018/11/22</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a>, <a href="https://www.jukushin.com/category/reports" rel="category tag">報道</a>, <a href="https://www.jukushin.com/category/special" rel="category tag">特集</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/39373"><img width="150" height="150" src="https://www.jukushin.com/wp-content/uploads/2019/11/8573e8996cd2d1d57663c8b10ed9a8a2-4-e1574476554629-150x150.jpg" class="attachment-size1 size-size1 wp-post-image" alt="" loading="lazy" srcset="https://www.jukushin.com/wp-content/uploads/2019/11/8573e8996cd2d1d57663c8b10ed9a8a2-4-e1574476554629-150x150.jpg 150w, https://www.jukushin.com/wp-content/uploads/2019/11/8573e8996cd2d1d57663c8b10ed9a8a2-4-e1574476554629-120x120.jpg 120w, https://www.jukushin.com/wp-content/uploads/2019/11/8573e8996cd2d1d57663c8b10ed9a8a2-4-e1574476554629-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a>
    <a class="title" href="https://www.jukushin.com/archives/39373">《MITASAI REPORT-2019》くだらないことを全力で…</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2020-02-14T22:35:39+09:00">2019/11/23</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a>, <a href="https://www.jukushin.com/category/newsflash/mitafes-flash" rel="category tag">三田祭速報</a>, <a href="https://www.jukushin.com/category/webonly/%e4%b8%89%e7%94%b0%e7%a5%ad%e9%80%9f%e5%a0%b12019" rel="category tag">三田祭速報2019</a>, <a href="https://www.jukushin.com/category/newsflash" rel="category tag">速報</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/32612"><img width="150" height="150" src="https://www.jukushin.com/wp-content/uploads/2018/07/9ac5f1581be4ee8f4e5a92fd6e9021e6-150x150.jpg" class="attachment-size1 size-size1 wp-post-image" alt="" loading="lazy" srcset="https://www.jukushin.com/wp-content/uploads/2018/07/9ac5f1581be4ee8f4e5a92fd6e9021e6-150x150.jpg 150w, https://www.jukushin.com/wp-content/uploads/2018/07/9ac5f1581be4ee8f4e5a92fd6e9021e6-120x120.jpg 120w, https://www.jukushin.com/wp-content/uploads/2018/07/9ac5f1581be4ee8f4e5a92fd6e9021e6-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a>
    <a class="title" href="https://www.jukushin.com/archives/32612">《ART COLUMN》映画『審判』　塾員・にわつとむが主演</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2018-10-13T03:17:05+09:00">2018/7/16</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/review/art-column" rel="category tag">ART COLUMN</a>, <a href="https://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a>, <a href="https://www.jukushin.com/category/projects" rel="category tag">企画</a>, <a href="https://www.jukushin.com/category/review" rel="category tag">評論</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/1919"><img src="https://www.jukushin.com/wp-content/themes/core_tcd027/img/common/no_image1.gif" alt="" title="" /></a>
    <a class="title" href="https://www.jukushin.com/archives/1919">本紙記者が選んだ三田祭注目イベント（その4）～衣装もメニューも人…</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2016-07-17T22:37:28+09:00">2008/11/24</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a>, <a href="https://www.jukushin.com/category/newsflash/mitafes-flash" rel="category tag">三田祭速報</a>, <a href="https://www.jukushin.com/category/newsflash" rel="category tag">速報</a></li>    </ul>
       </li>
     </ol>
 </div>
  
 
</div><!-- END #main_col -->

<div id="side_col1" class="type2">

 
           
 
</div><div id="side_col2">

 
              <div class="side_widget clearfix google_search" id="google_search-5">
<form action="https://cse.google.com/cse" method="get" id="searchform">
<div>
 <input id="search_button" type="submit" name="sa" value="検索" />
 <input type="hidden" name="cx" value="" />
 <input type="hidden" name="ie" value="UTF-8" />
</div>
<div><input id="search_input" type="text" value="検索" name="q" onfocus="if (this.value == '検索') this.value = '';" onblur="if (this.value == '') this.value = '検索';" /></div>
</form>
</div>
<div class="side_widget clearfix widget_block" id="block-5">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2976948477890081"
     crossorigin="anonymous"></script>
<!-- 使用中　固定横広告 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2976948477890081"
     data-ad-slot="3215193184"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="side_widget clearfix widget_media_image" id="media_image-47">
<a href="https://www.jukushin.com/category/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%ba%83%e5%91%8a"><img width="960" height="720" src="https://www.jukushin.com/wp-content/uploads/2021/07/aa38ecbac5f2142656036cf5f6d9517a.jpg" class="image wp-image-46525  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/aa38ecbac5f2142656036cf5f6d9517a.jpg 960w, https://www.jukushin.com/wp-content/uploads/2021/07/aa38ecbac5f2142656036cf5f6d9517a-507x380.jpg 507w, https://www.jukushin.com/wp-content/uploads/2021/07/aa38ecbac5f2142656036cf5f6d9517a-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></div>
<div class="side_widget clearfix widget_media_image" id="media_image-11">
<a href="https://www.jukushin.com/ad"><img width="837" height="852" src="https://www.jukushin.com/wp-content/uploads/2021/07/9dad38d4773a176fa568480286c1b9d8-e1625066511358.png" class="image wp-image-45906  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/9dad38d4773a176fa568480286c1b9d8-e1625066511358.png 837w, https://www.jukushin.com/wp-content/uploads/2021/07/9dad38d4773a176fa568480286c1b9d8-e1625066511358-295x300.png 295w, https://www.jukushin.com/wp-content/uploads/2021/07/9dad38d4773a176fa568480286c1b9d8-e1625066511358-285x290.png 285w, https://www.jukushin.com/wp-content/uploads/2021/07/9dad38d4773a176fa568480286c1b9d8-e1625066511358-768x782.png 768w" sizes="(max-width: 837px) 100vw, 837px" /></a></div>
<div class="side_widget clearfix widget_media_image" id="media_image-33">
<a href="https://www.jukushin.com/category/series/campusidol"><img width="300" height="106" src="https://www.jukushin.com/wp-content/uploads/2021/07/1efad1b5aa917a846fa5b3fc11367269-300x106.jpg" class="image wp-image-46482  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/1efad1b5aa917a846fa5b3fc11367269-300x106.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/07/1efad1b5aa917a846fa5b3fc11367269.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<div class="side_widget clearfix widget_media_image" id="media_image-36">
<a href="https://www.jukushin.com/category/special/cheer-examinee"><img width="567" height="208" src="https://www.jukushin.com/wp-content/uploads/2021/07/7adfed136bf50c6b1f5c23f5919c3a0a.png" class="image wp-image-46489  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>
<div class="side_widget clearfix widget_media_image" id="media_image-34">
<a href="https://www.jukushin.com/category/sports"><img width="300" height="112" src="https://www.jukushin.com/wp-content/uploads/2021/07/5e4896966c9944fcf00890f4502605bf-300x112.jpg" class="image wp-image-46477  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/5e4896966c9944fcf00890f4502605bf-300x112.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/07/5e4896966c9944fcf00890f4502605bf.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<div class="side_widget clearfix widget_media_image" id="media_image-35">
<a href="https://www.jukushin.com/category/newsflash/mitafes-flash"><img width="300" height="110" src="https://www.jukushin.com/wp-content/uploads/2021/07/2c0e0b7922f70f261ec7b256848a04bc-300x110.jpg" class="image wp-image-46473  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/2c0e0b7922f70f261ec7b256848a04bc-300x110.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/07/2c0e0b7922f70f261ec7b256848a04bc.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<div class="side_widget clearfix widget_media_image" id="media_image-37">
<a href="https://www.jukushin.com/category/projects/alumni-interview"><img width="300" height="109" src="https://www.jukushin.com/wp-content/uploads/2021/07/f6d016f87adf8a5c20487b4d814bf33c-300x109.png" class="image wp-image-46475  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/f6d016f87adf8a5c20487b4d814bf33c-300x109.png 300w, https://www.jukushin.com/wp-content/uploads/2021/07/f6d016f87adf8a5c20487b4d814bf33c.png 567w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>

<div class="side_widget clearfix popular-posts" id="wpp-7">

<h3 class="side_headline"><span>人気記事</span></h3>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.jukushin.com/archives/40392" title="フィギュアスケート選手から研究者へ　町田樹さん" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/40392-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/40392" title="フィギュアスケート選手から研究者へ　町田樹さん" class="wpp-post-title" target="_self">フィギュアスケート選手から研究者へ　町田樹さん...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">65.8k件のビュー</span></span>
</li>
<li>
<a href="https://www.jukushin.com/archives/32670" title="《くらしのデザインA→Z》（4）地下鉄路線図" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/32670-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/32670" title="《くらしのデザインA→Z》（4）地下鉄路線図" class="wpp-post-title" target="_self">《くらしのデザインA→Z》（4）地下鉄路線図...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">42.1k件のビュー</span></span>
</li>
<li>
<a href="https://www.jukushin.com/archives/40675" title="《違法サービスはなぜ生まれたか　ルポ・内定辞退予測》（上）合否・「オワハラ」への影響は　リクナビと行政、食い違う説明" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/40675-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/40675" title="《違法サービスはなぜ生まれたか　ルポ・内定辞退予測》（上）合否・「オワハラ」への影響は　リクナビと行政、食い違う説明" class="wpp-post-title" target="_self">《違法サービスはなぜ生まれたか　ルポ・内定辞退予測...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">33.2k件のビュー</span></span>
</li>
<li>
<a href="https://www.jukushin.com/archives/39685" title="《ミスター慶應2019》グランプリ 西垣匠一郎さんにインタビュー" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/39685-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/39685" title="《ミスター慶應2019》グランプリ 西垣匠一郎さんにインタビュー" class="wpp-post-title" target="_self">《ミスター慶應2019》グランプリ 西垣匠一郎さん...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">30.4k件のビュー</span></span>
</li>
<li>
<a href="https://www.jukushin.com/archives/34068" title="《走り続ける塾生》史上最年少で司法試験に合格　栗原連太郎さん（法1）" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/34068-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/34068" title="《走り続ける塾生》史上最年少で司法試験に合格　栗原連太郎さん（法1）" class="wpp-post-title" target="_self">《走り続ける塾生》史上最年少で司法試験に合格　栗原...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">24k件のビュー</span></span>
</li>
</ul>

</div>

<div class="side_widget clearfix widget_media_video" id="media_video-7">
<h3 class="side_headline"><span>YouTube</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-46615-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=WlGjVHmlcwc&#038;_=1" /><a href="https://www.youtube.com/watch?v=WlGjVHmlcwc">https://www.youtube.com/watch?v=WlGjVHmlcwc</a></video></div></div>
        
 
</div>

 </div><!-- END #contents -->

 <div id="footer">
  <div id="footer_inner" class="clearfix">

      <div id="footer_widget_area">
    <div class="widget_text footer_widget clearfix widget_custom_html" id="custom_html-7">
<div class="textwidget custom-html-widget"></div></div>
   </div><!-- END #footer_widget1 -->
   
   <div id="footer_info">

    <!-- footer logo -->
    <div id="footer_logo">
           <h3><a href="https://www.jukushin.com/"><img src="https://www.jukushin.com/wp-content/uploads/2021/06/rogo-6030.png" alt="Jukushin.com" title="Jukushin.com" /></a></h3>
         </div>

    <!-- footer desc -->
        <div id="footer_desc">
     <p>慶應塾生新聞会<br />
三田オフィス<br />
〒108-0073<br />
東京都港区三田3-4-8<br />
佐野ビル4階<br />
Tel：03-3454-7966<br />
Fax: 03-6435-2573</p>
    </div>
    
   <!-- footer list menu -->
   
   <!-- social button -->
      <ul class="user_sns clearfix" id="footer_social_link">
      <li class="twitter"><a href="http://twitter.com/jukushin?s=09" target="_blank"><span>Twitter</span></a></li>            <li class="insta"><a href="https://instagram.com/jukushin_today?igshid=pjpvzy8t64cd" target="_blank"><span>Instagram</span></a></li>                        <li class="rss"><a class="target_blank" href="https://www.jukushin.com/feed">RSS</a></li>   </ul>
   
   <!-- footer menu -->
   
   </div><!-- END #footer_info -->

  </div><!-- END #footer_inner -->
 </div><!-- END #footer -->

 <div id="copyright_area">
  <div id="copyright_area_inner" class="clearfix">
   <!-- footer menu -->
      <p id="copyright">Copyright &copy;&nbsp; <a href="https://www.jukushin.com/">Jukushin.com</a> All rights reserved.</p>
  </div>
 </div>


 <div id="return_top">
  <a href="#header_top">PAGE TOP</a>
 </div>
  <!-- facebook share button code -->
 <div id="fb-root"></div>
 <script>
 (function(d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) return;
   js = d.createElement(s); js.id = id;
   js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.5";
   fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
 <link rel='stylesheet' id='mediaelement-css'  href='https://www.jukushin.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.jukushin.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1625111860' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.6' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.6' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.6' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"ja","strings":{"mejs.download-file":"\u30d5\u30a1\u30a4\u30eb\u3092\u30c0\u30a6\u30f3\u30ed\u30fc\u30c9","mejs.install-flash":"\u3054\u5229\u7528\u306e\u30d6\u30e9\u30a6\u30b6\u30fc\u306f Flash Player \u304c\u7121\u52b9\u306b\u306a\u3063\u3066\u3044\u308b\u304b\u3001\u30a4\u30f3\u30b9\u30c8\u30fc\u30eb\u3055\u308c\u3066\u3044\u307e\u305b\u3093\u3002Flash Player \u30d7\u30e9\u30b0\u30a4\u30f3\u3092\u6709\u52b9\u306b\u3059\u308b\u304b\u3001\u6700\u65b0\u30d0\u30fc\u30b8\u30e7\u30f3\u3092 https:\/\/get.adobe.com\/jp\/flashplayer\/ \u304b\u3089\u30a4\u30f3\u30b9\u30c8\u30fc\u30eb\u3057\u3066\u304f\u3060\u3055\u3044\u3002","mejs.fullscreen":"\u30d5\u30eb\u30b9\u30af\u30ea\u30fc\u30f3","mejs.play":"\u518d\u751f","mejs.pause":"\u505c\u6b62","mejs.time-slider":"\u30bf\u30a4\u30e0\u30b9\u30e9\u30a4\u30c0\u30fc","mejs.time-help-text":"1\u79d2\u9032\u3080\u306b\u306f\u5de6\u53f3\u77e2\u5370\u30ad\u30fc\u3092\u300110\u79d2\u9032\u3080\u306b\u306f\u4e0a\u4e0b\u77e2\u5370\u30ad\u30fc\u3092\u4f7f\u3063\u3066\u304f\u3060\u3055\u3044\u3002","mejs.live-broadcast":"\u751f\u653e\u9001","mejs.volume-help-text":"\u30dc\u30ea\u30e5\u30fc\u30e0\u8abf\u7bc0\u306b\u306f\u4e0a\u4e0b\u77e2\u5370\u30ad\u30fc\u3092\u4f7f\u3063\u3066\u304f\u3060\u3055\u3044\u3002","mejs.unmute":"\u30df\u30e5\u30fc\u30c8\u89e3\u9664","mejs.mute":"\u30df\u30e5\u30fc\u30c8","mejs.volume-slider":"\u30dc\u30ea\u30e5\u30fc\u30e0\u30b9\u30e9\u30a4\u30c0\u30fc","mejs.video-player":"\u52d5\u753b\u30d7\u30ec\u30fc\u30e4\u30fc","mejs.audio-player":"\u97f3\u58f0\u30d7\u30ec\u30fc\u30e4\u30fc","mejs.captions-subtitles":"\u30ad\u30e3\u30d7\u30b7\u30e7\u30f3\/\u5b57\u5e55","mejs.captions-chapters":"\u30c1\u30e3\u30d7\u30bf\u30fc","mejs.none":"\u306a\u3057","mejs.afrikaans":"\u30a2\u30d5\u30ea\u30ab\u30fc\u30f3\u30b9\u8a9e","mejs.albanian":"\u30a2\u30eb\u30d0\u30cb\u30a2\u8a9e","mejs.arabic":"\u30a2\u30e9\u30d3\u30a2\u8a9e","mejs.belarusian":"\u30d9\u30e9\u30eb\u30fc\u30b7\u8a9e","mejs.bulgarian":"\u30d6\u30eb\u30ac\u30ea\u30a2\u8a9e","mejs.catalan":"\u30ab\u30bf\u30ed\u30cb\u30a2\u8a9e","mejs.chinese":"\u4e2d\u56fd\u8a9e","mejs.chinese-simplified":"\u4e2d\u56fd\u8a9e (\u7c21\u4f53\u5b57)","mejs.chinese-traditional":"\u4e2d\u56fd\u8a9e (\u7e41\u4f53\u5b57)","mejs.croatian":"\u30af\u30ed\u30a2\u30c1\u30a2\u8a9e","mejs.czech":"\u30c1\u30a7\u30b3\u8a9e","mejs.danish":"\u30c7\u30f3\u30de\u30fc\u30af\u8a9e","mejs.dutch":"\u30aa\u30e9\u30f3\u30c0\u8a9e","mejs.english":"\u82f1\u8a9e","mejs.estonian":"\u30a8\u30b9\u30c8\u30cb\u30a2\u8a9e","mejs.filipino":"\u30d5\u30a3\u30ea\u30d4\u30f3\u8a9e","mejs.finnish":"\u30d5\u30a3\u30f3\u30e9\u30f3\u30c9\u8a9e","mejs.french":"\u30d5\u30e9\u30f3\u30b9\u8a9e","mejs.galician":"\u30ac\u30ea\u30b7\u30a2\u8a9e","mejs.german":"\u30c9\u30a4\u30c4\u8a9e","mejs.greek":"\u30ae\u30ea\u30b7\u30e3\u8a9e","mejs.haitian-creole":"\u30cf\u30a4\u30c1\u8a9e","mejs.hebrew":"\u30d8\u30d6\u30e9\u30a4\u8a9e","mejs.hindi":"\u30d2\u30f3\u30c7\u30a3\u30fc\u8a9e","mejs.hungarian":"\u30cf\u30f3\u30ac\u30ea\u30fc\u8a9e","mejs.icelandic":"\u30a2\u30a4\u30b9\u30e9\u30f3\u30c9\u8a9e","mejs.indonesian":"\u30a4\u30f3\u30c9\u30cd\u30b7\u30a2\u8a9e","mejs.irish":"\u30a2\u30a4\u30eb\u30e9\u30f3\u30c9\u8a9e","mejs.italian":"\u30a4\u30bf\u30ea\u30a2\u8a9e","mejs.japanese":"\u65e5\u672c\u8a9e","mejs.korean":"\u97d3\u56fd\u8a9e","mejs.latvian":"\u30e9\u30c8\u30d3\u30a2\u8a9e","mejs.lithuanian":"\u30ea\u30c8\u30a2\u30cb\u30a2\u8a9e","mejs.macedonian":"\u30de\u30b1\u30c9\u30cb\u30a2\u8a9e","mejs.malay":"\u30de\u30ec\u30fc\u8a9e","mejs.maltese":"\u30de\u30eb\u30bf\u8a9e","mejs.norwegian":"\u30ce\u30eb\u30a6\u30a7\u30fc\u8a9e","mejs.persian":"\u30da\u30eb\u30b7\u30a2\u8a9e","mejs.polish":"\u30dd\u30fc\u30e9\u30f3\u30c9\u8a9e","mejs.portuguese":"\u30dd\u30eb\u30c8\u30ac\u30eb\u8a9e","mejs.romanian":"\u30eb\u30fc\u30de\u30cb\u30a2\u8a9e","mejs.russian":"\u30ed\u30b7\u30a2\u8a9e","mejs.serbian":"\u30bb\u30eb\u30d3\u30a2\u8a9e","mejs.slovak":"\u30b9\u30ed\u30d0\u30ad\u30a2\u8a9e","mejs.slovenian":"\u30b9\u30ed\u30d9\u30cb\u30a2\u8a9e","mejs.spanish":"\u30b9\u30da\u30a4\u30f3\u8a9e","mejs.swahili":"\u30b9\u30ef\u30d2\u30ea\u8a9e","mejs.swedish":"\u30b9\u30a6\u30a7\u30fc\u30c7\u30f3\u8a9e","mejs.tagalog":"\u30bf\u30ac\u30ed\u30b0\u8a9e","mejs.thai":"\u30bf\u30a4\u8a9e","mejs.turkish":"\u30c8\u30eb\u30b3\u8a9e","mejs.ukrainian":"\u30a6\u30af\u30e9\u30a4\u30ca\u8a9e","mejs.vietnamese":"\u30d9\u30c8\u30ca\u30e0\u8a9e","mejs.welsh":"\u30a6\u30a7\u30fc\u30eb\u30ba\u8a9e","mejs.yiddish":"\u30a4\u30c7\u30a3\u30c3\u30b7\u30e5\u8a9e"}};
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8' id='wp-mediaelement-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
</body>
</html>