<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>

<meta name="theme-color" content="#3c9e5c">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80200192-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80200192-1');
</script>

<!-- reCaptcha V3のjavascriptの非同期読み込みを解除 -->
<script src="https://www.google.com/recaptcha/api.js" async defer></script>	

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.jukushin.com/xmlrpc.php" />

<!--Ad Google -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2976948477890081",
          enable_page_level_ads: true
     });
</script>
<!--Ad Google -->

<title>《塾員インタビュー》『ウルトラマン』監督・脚本 飯島敏宏さん（前篇） | Jukushin.com</title>

		<!-- All in One SEO 4.1.0.1 -->
		<meta name="description" content="宇宙忍者バルタン星人―。誰もが一度は耳にしたことがあるだろう、「ウルト [...]"/>
		<meta name="keywords" content="企画,塾員インタビュー" />
		<link rel="canonical" href="https://www.jukushin.com/archives/45521" />
		<link rel="next" href="https://www.jukushin.com/archives/45521/2" />
		<meta property="og:site_name" content="Jukushin.com" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="《塾員インタビュー》『ウルトラマン』監督・脚本 飯島敏宏さん（前篇） | Jukushin.com" />
		<meta property="og:description" content="宇宙忍者バルタン星人―。誰もが一度は耳にしたことがあるだろう、「ウルト [...]" />
		<meta property="og:url" content="https://www.jukushin.com/archives/45521" />
		<meta property="og:image" content="https://www.jukushin.com/wp-content/uploads/2021/05/700aafd6018449e273c25a8b9185128a.jpg" />
		<meta property="og:image:secure_url" content="https://www.jukushin.com/wp-content/uploads/2021/05/700aafd6018449e273c25a8b9185128a.jpg" />
		<meta property="og:image:width" content="1024" />
		<meta property="og:image:height" content="769" />
		<meta property="article:published_time" content="2021-05-08T11:00:38Z" />
		<meta property="article:modified_time" content="2021-05-08T07:08:50Z" />
		<meta property="article:publisher" content="https://www.facebook.com/jukuseishimbun/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@jukushin" />
		<meta name="twitter:domain" content="www.jukushin.com" />
		<meta name="twitter:title" content="《塾員インタビュー》『ウルトラマン』監督・脚本 飯島敏宏さん（前篇） | Jukushin.com" />
		<meta name="twitter:description" content="宇宙忍者バルタン星人―。誰もが一度は耳にしたことがあるだろう、「ウルト [...]" />
		<meta name="twitter:image" content="https://www.jukushin.com/wp-content/uploads/2021/05/700aafd6018449e273c25a8b9185128a.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.jukushin.com\/#website","url":"https:\/\/www.jukushin.com\/","name":"Jukushin.com","description":"\u6176\u61c9\u587e\u751f\u65b0\u805e\u4f1a","publisher":{"@id":"https:\/\/www.jukushin.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.jukushin.com\/#organization","name":"\u6176\u61c9\u587e\u751f\u65b0\u805e\u4f1a","url":"https:\/\/www.jukushin.com\/","sameAs":["https:\/\/www.facebook.com\/jukuseishimbun\/","https:\/\/twitter.com\/jukushin\/"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.jukushin.com\/archives\/45521#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.jukushin.com\/#listItem","position":"1","item":{"@id":"https:\/\/www.jukushin.com\/#item","name":"\u30db\u30fc\u30e0","description":"\u95a2\u9023\u8a18\u4e8b: \u300a\u587e\u54e1\u30a4\u30f3\u30bf\u30d3\u30e5\u30fc\u300b\u300c\u81ea\u5206\u3089\u3057\u3055\u300d\u3092\u9ad8\u3081\u97f3\u697d\u306e\u4e16\u754c\u306b \u9ad8\u5c3e [...]","url":"https:\/\/www.jukushin.com\/"}}]},{"@type":"Person","@id":"https:\/\/www.jukushin.com\/archives\/author\/kanri#author","url":"https:\/\/www.jukushin.com\/archives\/author\/kanri","name":"\u7ba1\u7406\u8005"},{"@type":"WebPage","@id":"https:\/\/www.jukushin.com\/archives\/45521#webpage","url":"https:\/\/www.jukushin.com\/archives\/45521","name":"\u300a\u587e\u54e1\u30a4\u30f3\u30bf\u30d3\u30e5\u30fc\u300b\u300e\u30a6\u30eb\u30c8\u30e9\u30de\u30f3\u300f\u76e3\u7763\u30fb\u811a\u672c \u98ef\u5cf6\u654f\u5b8f\u3055\u3093\uff08\u524d\u7bc7\uff09 | Jukushin.com","description":"\u5b87\u5b99\u5fcd\u8005\u30d0\u30eb\u30bf\u30f3\u661f\u4eba\u2015\u3002\u8ab0\u3082\u304c\u4e00\u5ea6\u306f\u8033\u306b\u3057\u305f\u3053\u3068\u304c\u3042\u308b\u3060\u308d\u3046\u3001\u300c\u30a6\u30eb\u30c8 [...]","inLanguage":"ja","isPartOf":{"@id":"https:\/\/www.jukushin.com\/#website"},"breadcrumb":{"@id":"https:\/\/www.jukushin.com\/archives\/45521#breadcrumblist"},"author":"https:\/\/www.jukushin.com\/archives\/45521#author","creator":"https:\/\/www.jukushin.com\/archives\/45521#author","image":{"@type":"ImageObject","@id":"https:\/\/www.jukushin.com\/#mainImage","url":"https:\/\/www.jukushin.com\/wp-content\/uploads\/2021\/05\/700aafd6018449e273c25a8b9185128a.jpg","width":"1024","height":"769"},"primaryImageOfPage":{"@id":"https:\/\/www.jukushin.com\/archives\/45521#mainImage"},"datePublished":"2021-05-08T11:00:38+09:00","dateModified":"2021-05-08T07:08:50+09:00"},{"@type":"Article","@id":"https:\/\/www.jukushin.com\/archives\/45521#article","name":"\u300a\u587e\u54e1\u30a4\u30f3\u30bf\u30d3\u30e5\u30fc\u300b\u300e\u30a6\u30eb\u30c8\u30e9\u30de\u30f3\u300f\u76e3\u7763\u30fb\u811a\u672c \u98ef\u5cf6\u654f\u5b8f\u3055\u3093\uff08\u524d\u7bc7\uff09 | Jukushin.com","description":"\u5b87\u5b99\u5fcd\u8005\u30d0\u30eb\u30bf\u30f3\u661f\u4eba\u2015\u3002\u8ab0\u3082\u304c\u4e00\u5ea6\u306f\u8033\u306b\u3057\u305f\u3053\u3068\u304c\u3042\u308b\u3060\u308d\u3046\u3001\u300c\u30a6\u30eb\u30c8 [...]","headline":"\u300a\u587e\u54e1\u30a4\u30f3\u30bf\u30d3\u30e5\u30fc\u300b\u300e\u30a6\u30eb\u30c8\u30e9\u30de\u30f3\u300f\u76e3\u7763\u30fb\u811a\u672c  \u98ef\u5cf6\u654f\u5b8f\u3055\u3093\uff08\u524d\u7bc7\uff09","author":{"@id":"https:\/\/www.jukushin.com\/archives\/author\/kanri#author"},"publisher":{"@id":"https:\/\/www.jukushin.com\/#organization"},"datePublished":"2021-05-08T11:00:38+09:00","dateModified":"2021-05-08T07:08:50+09:00","articleSection":"\u4f01\u753b, \u587e\u54e1\u30a4\u30f3\u30bf\u30d3\u30e5\u30fc, \u30a6\u30eb\u30c8\u30e9\u30de\u30f3, \u587e\u54e1\u30a4\u30f3\u30bf\u30d3\u30e5\u30fc","mainEntityOfPage":{"@id":"https:\/\/www.jukushin.com\/archives\/45521#webpage"},"isPartOf":{"@id":"https:\/\/www.jukushin.com\/archives\/45521#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.jukushin.com\/#articleImage","url":"https:\/\/www.jukushin.com\/wp-content\/uploads\/2021\/05\/700aafd6018449e273c25a8b9185128a.jpg","width":"1024","height":"769"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1619249588' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.0.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1619249588' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1619249588' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1619249588' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1619249588' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.jukushin.com/wp-includes/css/dashicons.min.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1619249588' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.jukushin.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1578842750' type='text/css' media='all' />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6' type='text/css' type="font/ttf" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6' type='text/css' type="font/woff" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0' type='text/css' type="font/ttf" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0' type='text/css' type="font/woff" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0' type='text/css' type="font/woff2" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf' type='text/css' type="font/ttf" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff' type='text/css' type="font/woff" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.1.1' type='text/css' type="font/ttf" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.1.1' type='text/css' type="font/woff" crossorigin />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.jukushin.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.jukushin.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.jukushin.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.0.min.js?ver=5.3.7'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.jukushin.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":45521,"token":"64e391f714","lang":0,"debug":0}
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.7'></script>
<link rel='https://api.w.org/' href='https://www.jukushin.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F45521" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F45521&#038;format=xml" />
<style type="text/css">blockquote {
    position: relative;
    padding: 15px 10px 5px;
    box-sizing: border-box;
    font-style: italic;
    background: #f3f3f3;
}
blockquote:before{
    display: inline-block;
    position: absolute;
    top: -8px;
    left: 9px;
    width: 40px;
    height: 30px;
    text-align: center;
    content: "\f10d";
    font-family: FontAwesome;
    color: #FFF;
    font-size: 18px;
    line-height: 30px;
    background: #3cb371;
    font-weight: 900;
}
blockquote:after{
    position: absolute;
    content: '';
    top: -8px;
    left: 49px;
    border: none;
    border-bottom: solid 8px #3cb371;
    border-right: solid 9px transparent;
}
blockquote p {
    position: relative;
    padding: 0;
    margin: 10px 0;
    z-index: 3;
    line-height: 1.7;
}
blockquote cite {
    display: block;
    text-align: right;
    color: #888888;
    font-size: 0.9em; }

.checkmark{
	padding-left:24px;
	position:relative;
}

.checkmark:before,
.checkmark:after{
	content:"";
	display:block;
	position:absolute;
}
.checkmark:before{
	width:16px;
	height:16px;
	background:#ffffff;
	border:1px solid #ff0000;
	left:0;top:2px;
}
.checkmark:after{
	border-left:2px solid #ff0000;
	border-bottom:2px solid #ff0000;
	width:6px;
	height:3px;
	-webkit-transform:rotate(-45deg);
	transform:rotate(-45deg);
	left:5px;
	top:7px;
}

.box1 {
    position: relative;
    margin: 2em 0;
    padding: 0.5em 1em;
    border: solid 2px #000000;
    border-radius: 8px;
}
.box1 .box-title {
    position: absolute;
    display: inline-block;
    top: -13px;
    left: 10px;
    padding: 0 9px;
    line-height: 1;
    font-size: 17px;
    background: #FFF;
    color: #000000;
    font-weight: bold;
}
.box1 p {
    margin: 0; 
    padding: 0;
}

.contents {
    margin: 2em 0;
    background: #eeeeee;
}
.contents .box-title {
    font-size: 1.2em;
    background: #99cc99;
    padding: 4px;
    text-align: center;
    color: #FFF;
    font-weight: bold;
    letter-spacing: 0.05em;
}
.contents p {
    padding: 15px 20px;
    margin: 0;
}

}</style>
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #3c9e5c; background: rgba(60, 158, 92, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #3c9e5c; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3c9e5c; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #3c9e5c; }
.entry-content a, .mh-comment-content a { color: #3c9e5c; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #3c9e5c; }
</style>
<!--[if lt IE 9]>
<script src="https://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-45521 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">

<aside class="mh-container mh-header-widget-1">
<div id="custom_html-10" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 使用中　ヘッダー広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2976948477890081"
     data-ad-slot="5333255918"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="https://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-34252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34252"><a href="https://www.jukushin.com/order">紙面の入手方法</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="https://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="https://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="https://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2021年5月8日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.jukushin.com/wp-content/uploads/2019/06/cropped-jukushincom-header-1.png" height="200" width="600" alt="Jukushin.com" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><h3 style="text-align: right;"><strong>慶應塾生新聞会　三田オフィス</strong></h3>
<p style="text-align: right;">〒108-0073 　東京都港区三田3-4-8</p>
<p style="text-align: right;">佐野ビル4階</p>
<p style="text-align: right;">Tel :  03-3454-7966</p>Fax:  03-6435-2573
<p style="text-align: right;"></p>
</div></div><div id="custom_html-11" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25237"><a href="https://www.jukushin.com/category/newsflash">速報</a>
<ul class="sub-menu">
	<li id="menu-item-38045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38045"><a href="https://www.jukushin.com/category/newsflash/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e9%81%b8%e6%8c%99">塾生代表選挙</a></li>
	<li id="menu-item-36586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36586"><a href="https://www.jukushin.com/category/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25242"><a href="https://www.jukushin.com/category/reports">報道</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25243"><a href="https://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25249"><a href="https://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="https://www.jukushin.com/category/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35768"><a href="https://www.jukushin.com/category/projects/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%af%86%e7%9d%80">サークル密着</a></li>
	<li id="menu-item-33434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33434"><a href="https://www.jukushin.com/hiyoken">日吉研究所</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="https://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="https://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="https://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="https://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240"><a href="https://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="https://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-40333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40333"><a href="https://www.jukushin.com/category/series/%e5%a4%9a%e6%a7%98%e6%80%a7%e5%8f%96%e6%9d%90%e7%8f%ad">多様性取材班</a></li>
	<li id="menu-item-41034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41034"><a href="https://www.jukushin.com/category/series/%e5%a1%be%e7%94%9f%e3%81%ae%e3%82%ae%e3%83%a2%e3%83%b3">塾生のギモン</a></li>
	<li id="menu-item-42915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42915"><a href="https://www.jukushin.com/category/series/14%e4%ba%ba%e3%81%8c%e3%82%aa%e3%83%a2%e3%82%a6%e3%82%b3%e3%83%88%e3%80%82">連載｜14人がオモウコト。</a></li>
	<li id="menu-item-43126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43126"><a href="https://www.jukushin.com/category/series/%e5%b0%b1%e6%b4%bb%e7%9b%b8%e8%ab%87%e5%ba%a7%e8%ab%87%e4%bc%9a%e3%80%8a22%e5%8d%92x%e3%82%ad%e3%83%a3%e3%83%aa%e3%82%bf%e3%82%b9">就活相談座談会《22卒×キャリタス就活》</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="https://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="https://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-40334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40334"><a href="https://www.jukushin.com/category/special/cheer-examinee">受験生応援特集</a></li>
	<li id="menu-item-44987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44987"><a href="https://www.jukushin.com/category/special/shinsai10">東日本大震災10年特集</a></li>
	<li id="menu-item-40882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40882"><a href="https://www.jukushin.com/category/special/job-hunting">就活特集</a></li>
	<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36587"><a href="https://www.jukushin.com/category/special/welcome-freshman">新入生応援特集</a></li>
	<li id="menu-item-36585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36585"><a href="https://www.jukushin.com/category/special/jukushin-50th">塾新 50周年特集</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36177"><a href="https://www.jukushin.com/archives/35608">平成30年の記憶</a></li>
	<li id="menu-item-35910" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35910"><a href="https://www.jukushin.com/archives/35851">ポスト平成のジャーナリズム</a></li>
	<li id="menu-item-40459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40459"><a href="https://www.jukushin.com/category/special/%e9%80%9a%e4%bf%a1%e3%81%ae%e6%96%b0%e6%99%82%e4%bb%a3%e3%80%805g">通信の新時代　5G</a></li>
</ul>
</li>
<li id="menu-item-35382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35382"><a href="https://www.jukushin.com/category/opinion">オピニオン</a>
<ul class="sub-menu">
	<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.jukushin.com/category/opinion/editorial">論説</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="https://www.jukushin.com/category/opinion/kansei">喊声</a></li>
</ul>
</li>
<li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32156"><a href="https://www.jukushin.com/category/review">評論</a>
<ul class="sub-menu">
	<li id="menu-item-31286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31286"><a href="https://www.jukushin.com/category/review/encouragement-for-books">読書のすゝめ</a></li>
	<li id="menu-item-32157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32157"><a href="https://www.jukushin.com/category/review/art-column">ART COLUMN</a></li>
</ul>
</li>
<li id="menu-item-41384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41384"><a href="https://www.jukushin.com/category/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%ba%83%e5%91%8a">サークル広告</a></li>
<li id="menu-item-30306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30306"><a href="https://www.jukushin.com/list">記事一覧</a>
<ul class="sub-menu">
	<li id="menu-item-36588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36588"><a href="https://www.jukushin.com/category/webonly">WEB限定記事</a></li>
</ul>
</li>
<li id="menu-item-43246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43246"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-42172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42172"><a href="https://www.jukushin.com/category/%e7%b4%99%e9%9d%a2%e7%89%b9%e5%88%a5%e6%8e%b2%e8%bc%89">紙面特別掲載</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/45521" title="《塾員インタビュー》『ウルトラマン』監督・脚本  飯島敏宏さん（前篇）">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2021年5月8日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《塾員インタビュー》『ウルトラマン』監督・脚本  飯島敏宏さん（前篇）						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/45516" title="《2020年公認会計士試験》慶大、大学別合格者数46年連続1位に　学生からの人気堅調">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2021年5月5日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《2020年公認会計士試験》慶大、大学別合格者数46年連続1位に　学生からの人気堅調						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														報道						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/45500" title="重松清さんインタビュー　沈黙から想像する思い～100人に1人の吃音と向き合う～">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2021年5月3日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							重松清さんインタビュー　沈黙から想像する思い～100人に1人の吃音と向き合う～						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/45486" title="「緊張ではない」吃音のいろは">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2021年4月30日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							「緊張ではない」吃音のいろは						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/45468" title="《CAMPUS IDOL》文学部2年 高村優奈さん">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2021年4月28日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《CAMPUS IDOL》文学部2年 高村優奈さん						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														CAMPUS IDOL						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com/category/projects" itemprop="url"><span itemprop="title">企画</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>《塾員インタビュー》『ウルトラマン』監督・脚本  飯島敏宏さん（前篇）</nav>
<article id="post-45521" class="post-45521 post type-post status-publish format-standard has-post-thumbnail hentry category-projects category-alumni-interview tag-846 tag-498">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			《塾員インタビュー》『ウルトラマン』監督・脚本  飯島敏宏さん（前篇）		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.jukushin.com/archives/date/2021/05">2021年5月8日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/kanri">管理者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.jukushin.com/category/projects" rel="category tag">企画</a>, <a href="https://www.jukushin.com/category/projects/alumni-interview" rel="category tag">塾員インタビュー</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.jukushin.com/archives/45521#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.jukushin.com/wp-content/uploads/2021/05/700aafd6018449e273c25a8b9185128a-678x509.jpg" alt="" title="" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/45521&t=《塾員インタビュー》『ウルトラマン』監督・脚本  飯島敏宏さん（前篇）', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=《塾員インタビュー》『ウルトラマン』監督・脚本  飯島敏宏さん（前篇） -&url=https://www.jukushin.com/archives/45521', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/45521&media=https://www.jukushin.com/wp-content/uploads/2021/05/700aafd6018449e273c25a8b9185128a.jpg&description=《塾員インタビュー》『ウルトラマン』監督・脚本  飯島敏宏さん（前篇）', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/45521', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>宇宙忍者バルタン星人―。誰もが一度は耳にしたことがあるだろう、「ウルトラマン」の好敵手を考案したのが、慶大文学部の卒業生で監督・脚本家の飯島敏宏さん（88）だ。今回は、『ウルトラマン』最初の作品を監督した飯島さんに、作品に込めた自身の想いをテーマに話を聞いた。</p>
<figure id="attachment_45527" aria-describedby="caption-attachment-45527" style="width: 1024px" class="wp-caption aligncenter"><img class="lazy lazy-hidden wp-image-45527 size-full" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/05/6601c20ab96b9093a51dfbcb55930eae-1.jpg" alt="" width="1024" height="644" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/05/6601c20ab96b9093a51dfbcb55930eae-1.jpg 1024w, https://www.jukushin.com/wp-content/uploads/2021/05/6601c20ab96b9093a51dfbcb55930eae-1-300x189.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/05/6601c20ab96b9093a51dfbcb55930eae-1-290x182.jpg 290w, https://www.jukushin.com/wp-content/uploads/2021/05/6601c20ab96b9093a51dfbcb55930eae-1-768x483.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="wp-image-45527 size-full" src="https://www.jukushin.com/wp-content/uploads/2021/05/6601c20ab96b9093a51dfbcb55930eae-1.jpg" alt="" width="1024" height="644" srcset="https://www.jukushin.com/wp-content/uploads/2021/05/6601c20ab96b9093a51dfbcb55930eae-1.jpg 1024w, https://www.jukushin.com/wp-content/uploads/2021/05/6601c20ab96b9093a51dfbcb55930eae-1-300x189.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/05/6601c20ab96b9093a51dfbcb55930eae-1-290x182.jpg 290w, https://www.jukushin.com/wp-content/uploads/2021/05/6601c20ab96b9093a51dfbcb55930eae-1-768x483.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-45527" class="wp-caption-text">飯島敏宏さん（提供：南風原町観光協会「金城哲夫Web資料館」）</figcaption></figure>
<p>&nbsp;</p>
<p>今から55年前の放送当時、驚異の最高視聴率42.8％を記録。日本中に空前の怪獣ブームを巻き起こし、現在でもティム・バートン氏、庵野秀明氏ら映画界の名だたる巨匠達がその影響を公言する『ウルトラマン』。飯島さんはその制作過程の中心にいた。</p>
<p>&nbsp;</p>
<p>「撮影の事を考えていたら時間が自然に経っていき、気づけば夜が明けていた」と当時を笑顔で振り返る飯島さん。一般的に特撮作品の撮影は困難を伴うものであるとされているが、「この仕事が辛いと思うことはなかった」という。「好きこそものの上手なれ。テレビ放送が始まったばかりの時代で、みなが作品作りに無我夢中だった」。そんな中、ありとあらゆる作品に興味を持ち、取り組むうちにいつの間にかテレビ業界の最先端を走っていた。自らのことをテレビ業界の「なんでも屋」という飯島さん。自由な発想で、多様な作品に携わる「積極進取」の精神は、青春時代に受けた民主的な教育、そして慶大在学中に培われた。</p>
<figure id="attachment_45530" aria-describedby="caption-attachment-45530" style="width: 940px" class="wp-caption aligncenter"><img class="lazy lazy-hidden wp-image-45530 size-full" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1.jpg" alt="" width="940" height="705" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1.jpg 940w, https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1-80x60.jpg 80w" sizes="(max-width: 940px) 100vw, 940px" /><noscript><img class="wp-image-45530 size-full" src="https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1.jpg" alt="" width="940" height="705" srcset="https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1.jpg 940w, https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2021/05/507c70e116b192cdb9389bcbf4819c2c-1-80x60.jpg 80w" sizes="(max-width: 940px) 100vw, 940px" /></noscript><figcaption id="caption-attachment-45530" class="wp-caption-text">「ウルトラマン」の必殺技、「スペシウム光線」も飯島さんの命名だ</figcaption></figure>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;">幸せな塾生活だった</h3>
<p>「戦時中でも、『少国民教育』に逆らった、『開拓・創作』を重視する大正デモクラシーの気風の残る教育を受けられたのは幸いだった」と飯島さんは自らの中学校時代を回顧する。飯島さんの学年は、度重なる空襲も相まって戦時中は勉強する時間が十分に確保できなかったものの、「自由を重んじる伝統のある学校だったため、戦争が終わるやいなや質の高い授業を受けることが出来た」のだという。その延長線上で「非常に自由な気質の慶應義塾大学文学部」に入学したと飯島さんは語る。</p>
<p>自らの慶大在学時を振り返って飯島さんは、まずその授業の質の高さに注目する。「本当に楽しい先生が揃っていた。授業も非常に楽しかった」。今も昔も変わらない「学問の入り口」としての慶應の授業。米軍兵舎から解放されたばかりの日吉キャンパスで学業に打ち込んだ。</p>
<p>「当時は日吉の改札口を出ると、授業を欠席して昼間から麻雀屋に通う学生も多かった。僕が文学部の教室へ行くと、本当に少人数しかいない。そこで大変立派な先生方に気さくに話しかけてもらえた。幸せな塾生活だったと思います」</p>
<p>授業だけにとどまらず、大学での出会いも飯島さんの人生に大きく影響した。「劇団四季の創設者であり、文学部の故・浅利慶太氏らと共に自治会活動を行った。当時、破壊活動防止法に抗議するため、三田の山から慶應義塾の旗である三色旗を皇居前に立てるという文学部らしい発想で、学生たちが活発に動いた時代だった。非常に楽しかった」と当時の学生達の気風を懐かしむ。</p>
<p>また、脚本家「飯島敏宏」（※「ウルトラマンシリーズ」では、筆名「千束北男」として活躍）のルーツを語る上で、慶大在学時代に所属した放送研究会での活躍を避けて通ることはできない。「本当は小説家になりたくて文学部に入学した。そこで、放送研究会に『役者』として入部したものの、任されたのは老人の役ばかりだった」</p>
<p>だが、思わぬ形で転機が訪れる。大学放送連盟の放送劇コンクールで毎年優勝を逃していた慶大の放送研究会。現状を打開するべく、飯島さんがラジオドラマの脚本の執筆を担当することになったのだ。「1年目は哲学的で難解な脚本を書いてしまい優勝を逃したが、2年目は非常に大衆的な娯楽作品を執筆し、優勝できた。そこで僕は『娯楽作品を書いていこう』と決めました」</p>
<p>自らを「大衆作家・娯楽作家」と称する飯島さんの原点は、慶大放送研究会での執筆活動そのものにあったのだ。「放送研究会に入ってコンクールに応募することで、ラジオドラマの道へ進んだ。それが今の自分につながっていった」</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>（次ページ：戦争を経験した世代だからこそ伝えられることとは）</strong></p>
<p>&nbsp;</p>
<div class="pagination clearfix"> <span class="post-page-numbers current" aria-current="page"><span class="pagelink">1</span></span> <a href="https://www.jukushin.com/archives/45521/2" class="post-page-numbers"><span class="pagelink">2</span></a></div>
<div class='yarpp-related'>
<p>関連記事:</p><ol>
<li><a href="https://www.jukushin.com/archives/44243" rel="bookmark" title="《塾員インタビュー》「自分らしさ」を高め音楽の世界に　高尾奏之介氏">《塾員インタビュー》「自分らしさ」を高め音楽の世界に　高尾奏之介氏 </a></li>
<li><a href="https://www.jukushin.com/archives/44250" rel="bookmark" title="《塾員インタビュー》コロナ禍でも舞台は成長し続ける　宝塚歌劇団　小池修一郎氏">《塾員インタビュー》コロナ禍でも舞台は成長し続ける　宝塚歌劇団　小池修一郎氏 </a></li>
<li><a href="https://www.jukushin.com/archives/39597" rel="bookmark" title="《塾員インタビュー》「永遠に完成しない場所」東京ディズニーリゾートの原動力　">《塾員インタビュー》「永遠に完成しない場所」東京ディズニーリゾートの原動力　 </a></li>
<li><a href="https://www.jukushin.com/archives/34065" rel="bookmark" title="《塾員インタビュー》「ホッとする」時間を届け続ける　ラジオDJ　秀島史香さん">《塾員インタビュー》「ホッとする」時間を届け続ける　ラジオDJ　秀島史香さん </a></li>
<li><a href="https://www.jukushin.com/archives/31586" rel="bookmark" title="《塾員インタビュー》俳優　石坂浩二さん">《塾員インタビュー》俳優　石坂浩二さん </a></li>
</ol>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/45521&t=《塾員インタビュー》『ウルトラマン』監督・脚本  飯島敏宏さん（前篇）', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=《塾員インタビュー》『ウルトラマン』監督・脚本  飯島敏宏さん（前篇） -&url=https://www.jukushin.com/archives/45521', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/45521&media=https://www.jukushin.com/wp-content/uploads/2021/05/700aafd6018449e273c25a8b9185128a.jpg&description=《塾員インタビュー》『ウルトラマン』監督・脚本  飯島敏宏さん（前篇）', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/45521', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.jukushin.com/archives/tag/%e3%82%a6%e3%83%ab%e3%83%88%e3%83%a9%e3%83%9e%e3%83%b3" rel="tag">ウルトラマン</a></li><li><a href="https://www.jukushin.com/archives/tag/%e5%a1%be%e5%93%a1%e3%82%a4%e3%83%b3%e3%82%bf%e3%83%93%e3%83%a5%e3%83%bc" rel="tag">塾員インタビュー</a></li></ul></div>	<div id="zoom-social-icons-widget-5" class="mh-widget mh-posts-2 zoom-social-icons-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">塾生新聞会のSNSはこちらから</span></h4>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://facebook.com/jukuseishimbun/" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">facebook</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#1877F2" style="background-color : #1877F2; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/jukushin" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">twitter</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.instagram.com/jukushin_today/" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">instagram</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
        </ul>

        </div></article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.jukushin.com/archives/45516" rel="prev">Previous article</a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-section-title mh-related-content-title">Related Articles</h3>
<div class="mh-related-wrap mh-row clearfix">
<article id="post-44250" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.jukushin.com/archives/44250" title="《塾員インタビュー》コロナ禍でも舞台は成長し続ける　宝塚歌劇団　小池修一郎氏"><img width="326" height="245" src="https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-768x577.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a.jpg 1024w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			企画		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.jukushin.com/archives/44250" title="《塾員インタビュー》コロナ禍でも舞台は成長し続ける　宝塚歌劇団　小池修一郎氏" rel="bookmark">
			《塾員インタビュー》コロナ禍でも舞台は成長し続ける　宝塚歌劇団　小池修一郎氏		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2020年12月14日</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/post">投稿者</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.jukushin.com/archives/44250#mh-comments">0</a></span>
	</div>
</article><article id="post-36525" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.jukushin.com/archives/36525" title="《塾員インタビュー》四代目 市川猿之助さん"><img width="326" height="245" src="https://www.jukushin.com/wp-content/uploads/2019/03/c19fe4275ad3cca01951af02155af224-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2019/03/c19fe4275ad3cca01951af02155af224-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/03/c19fe4275ad3cca01951af02155af224-290x217.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/03/c19fe4275ad3cca01951af02155af224-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/03/c19fe4275ad3cca01951af02155af224-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/03/c19fe4275ad3cca01951af02155af224-1030x772.jpg 1030w, https://www.jukushin.com/wp-content/uploads/2019/03/c19fe4275ad3cca01951af02155af224-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/03/c19fe4275ad3cca01951af02155af224-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/03/c19fe4275ad3cca01951af02155af224.jpg 1024w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			企画		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.jukushin.com/archives/36525" title="《塾員インタビュー》四代目 市川猿之助さん" rel="bookmark">
			《塾員インタビュー》四代目 市川猿之助さん		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2019年4月17日</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/kanri">管理者</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.jukushin.com/archives/36525#mh-comments">0</a></span>
	</div>
</article><article id="post-44243" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.jukushin.com/archives/44243" title="《塾員インタビュー》「自分らしさ」を高め音楽の世界に　高尾奏之介氏"><img width="326" height="245" src="https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-326x245.jpeg 326w, https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-300x225.jpeg 300w, https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-290x218.jpeg 290w, https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-768x576.jpeg 768w, https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-678x509.jpeg 678w, https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-80x60.jpeg 80w, https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35.jpeg 1024w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			企画		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.jukushin.com/archives/44243" title="《塾員インタビュー》「自分らしさ」を高め音楽の世界に　高尾奏之介氏" rel="bookmark">
			《塾員インタビュー》「自分らしさ」を高め音楽の世界に　高尾奏之介氏		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2020年12月16日</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/post">投稿者</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.jukushin.com/archives/44243#mh-comments">0</a></span>
	</div>
</article></div>
</section>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">弊紙紙面およびWEBで掲載している記事について、読者の皆様にアンケートを行っています。
<br>アンケートは<a href="https://docs.google.com/forms/d/1iGA2J3X5f6RkoMeLrH0YxfBCYaqdqG84jroQJhZBJHU/viewform?edit_requested=true"><b>こちら</b></a>からご回答ください。
<br>ご協力のほどよろしくお願いいたします。</div>
		</div><div id="text-34" class="mh-widget widget_text">			<div class="textwidget"><a href="https://nnq.jp/t/22_09_keionews_a/"><img class="aligncenter size-full wp-image-43107" src="https://www.jukushin.com/wp-content/uploads/2020/08/20200825_134144.jpg" alt="" width="360" height="300" /></a></div>
		</div>
<div id="wpp-3" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">人気記事ランキング</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.jukushin.com/archives/45461" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2021/04/aaaa-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2021/04/aaaa-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2021/04/aaaa-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2021/04/aaaa-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/45461" class="wpp-post-title" target="_self">次期塾長 伊藤公平氏に 「一歩も二歩も世間の先を行く義塾と社会を造っていく」</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/45468" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2021/04/9c8e1621fd3619c834e69ec7ddae2f04-1-e1619501564632-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2021/04/9c8e1621fd3619c834e69ec7ddae2f04-1-e1619501564632-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2021/04/9c8e1621fd3619c834e69ec7ddae2f04-1-e1619501564632-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2021/04/9c8e1621fd3619c834e69ec7ddae2f04-1-e1619501564632-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/45468" class="wpp-post-title" target="_self">《CAMPUS IDOL》文学部2年 高村優奈さん</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/45486" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2021/04/5e325ba12e3782a16e4b8e25fc56c58a-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2021/04/5e325ba12e3782a16e4b8e25fc56c58a-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2021/04/5e325ba12e3782a16e4b8e25fc56c58a-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/04/5e325ba12e3782a16e4b8e25fc56c58a-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2021/04/5e325ba12e3782a16e4b8e25fc56c58a-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/04/5e325ba12e3782a16e4b8e25fc56c58a-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2021/04/5e325ba12e3782a16e4b8e25fc56c58a-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2021/04/5e325ba12e3782a16e4b8e25fc56c58a.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/45486" class="wpp-post-title" target="_self">「緊張ではない」吃音のいろは</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/45516" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2021/05/4c8cf59be58973d1f2d3af111f192b8d-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2021/05/4c8cf59be58973d1f2d3af111f192b8d-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2021/05/4c8cf59be58973d1f2d3af111f192b8d-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2021/05/4c8cf59be58973d1f2d3af111f192b8d-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/45516" class="wpp-post-title" target="_self">《2020年公認会計士試験》慶大、大学別合格者数46年連続1位に　学生からの人気堅調</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/45285" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2021/04/44395-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2021/04/44395-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2021/04/44395-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2021/04/44395-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/45285" class="wpp-post-title" target="_self">《サークル紹介》KPOP完コピカバーダンスサークルNAVI</a>
</li>
</ul>

</div>
<div id="mh_magazine_youtube-6" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://www.youtube.com/channel/UCTH68ZM0PbPENUeoVUUlprQ" class="mh-widget-title-link">塾生新聞会 Youtubeアカウント</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe class="lazy lazy-hidden" seamless width="1280" height="720"  data-lazy-type="iframe" data-src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe><noscript><iframe seamless width="1280" height="720" src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe></noscript>
        		</div>
			</div></div><div id="text-48" class="mh-widget widget_text">			<div class="textwidget"><!--広告--></div>
		</div><div id="text-66" class="mh-widget widget_text">			<div class="textwidget"><!--start
<a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a>
fin--></div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-73" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
							<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="custom_html-8" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://www.jukushin.com/wp-content/uploads/2019/06/jukushin_footer.png" width="320" height="100" class="size-full wp-image-30847" /></div></div><div id="custom_html-7" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
慶應塾生新聞会　三田オフィス<br>
	<a href="https://goo.gl/maps/AHfHH8FfAu6oSU1c7" target="_blank" rel="noopener noreferrer">
〒108-0073<br>
		<u>東京都港区三田3-4-8 
佐野ビル4階</u><br></a>
Tel :  03-3454-7966
	<br>Fax:  03-6435-2573</div></div></div>			</div>
						
	</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2021 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1619249588'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.1'></script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.1'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=5.3.7'></script>
</body>
</html>