<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>

<meta name="theme-color" content="#3c9e5c">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80200192-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80200192-1');
</script>

<!-- reCaptcha V3のjavascriptの非同期読み込みを解除 -->
<script src="https://www.google.com/recaptcha/api.js" async defer></script>	

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.jukushin.com/xmlrpc.php" />

<!--Ad Google -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2976948477890081",
          enable_page_level_ads: true
     });
</script>
<!--Ad Google -->

<title>《新入生応援特集》　前田旺志郎さんインタビュー | Jukushin.com</title>

<!-- All in One SEO Pack 3.3.5 によって Michael Torbert の Semper Fi Web Design[1094,1145] -->
<meta name="description"  content="昨年慶大へ入学した前田旺志郎さん(総1)に、大学生活や新入生に向けたアドバイスなどについてインタビューした。 ※学部学年は取材当時のものです。 これまでの芸能活動について" />

<meta name="keywords"  content="新入生応援特集,特集" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jukushin.com/#organization","url":"https://www.jukushin.com/","name":"\u6176\u61c9\u587e\u751f\u65b0\u805e\u4f1a","sameAs":["https://twitter.com/jukushin/","https://www.facebook.com/jukuseishimbun/"]},{"@type":"WebSite","@id":"https://www.jukushin.com/#website","url":"https://www.jukushin.com/","name":"Jukushin.com","publisher":{"@id":"https://www.jukushin.com/#organization"}},{"@type":"WebPage","@id":"https://www.jukushin.com/archives/41058#webpage","url":"https://www.jukushin.com/archives/41058","inLanguage":"ja","name":"\u300a\u65b0\u5165\u751f\u5fdc\u63f4\u7279\u96c6\u300b\u3000\u524d\u7530\u65fa\u5fd7\u90ce\u3055\u3093\u30a4\u30f3\u30bf\u30d3\u30e5\u30fc","isPartOf":{"@id":"https://www.jukushin.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.jukushin.com/archives/41058#primaryimage","url":"https://www.jukushin.com/wp-content/uploads/2020/03/WEB2.jpg","width":678,"height":509},"primaryImageOfPage":{"@id":"https://www.jukushin.com/archives/41058#primaryimage"},"datePublished":"2020-04-09T06:00:06+09:00","dateModified":"2020-04-09T06:36:41+09:00"},{"@type":"Article","@id":"https://www.jukushin.com/archives/41058#article","isPartOf":{"@id":"https://www.jukushin.com/archives/41058#webpage"},"author":{"@id":"https://www.jukushin.com/archives/author/post#author"},"headline":"\u300a\u65b0\u5165\u751f\u5fdc\u63f4\u7279\u96c6\u300b\u3000\u524d\u7530\u65fa\u5fd7\u90ce\u3055\u3093\u30a4\u30f3\u30bf\u30d3\u30e5\u30fc","datePublished":"2020-04-09T06:00:06+09:00","dateModified":"2020-04-09T06:36:41+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jukushin.com/archives/41058#webpage"},"publisher":{"@id":"https://www.jukushin.com/#organization"},"articleSection":"\u65b0\u5165\u751f\u5fdc\u63f4\u7279\u96c6, \u7279\u96c6, SFC, \u30a4\u30f3\u30bf\u30d3\u30e5\u30fc, \u65b0\u5165\u751f, \u82b8\u80fd\u6d3b\u52d5","image":{"@type":"ImageObject","@id":"https://www.jukushin.com/archives/41058#primaryimage","url":"https://www.jukushin.com/wp-content/uploads/2020/03/WEB2.jpg","width":678,"height":509}},{"@type":"Person","@id":"https://www.jukushin.com/archives/author/post#author","name":"\u6295\u7a3f\u8005","sameAs":[]}]}</script>
<link rel="canonical" href="https://www.jukushin.com/archives/41058" />
<meta property="og:type" content="article" />
<meta property="og:title" content="《新入生応援特集》　前田旺志郎さんインタビュー | Jukushin.com" />
<meta property="og:description" content="昨年慶大へ入学した前田旺志郎さん(総1)に、大学生活や新入生に向けたアドバイスなどについてインタビューした。 ※学部学年は取材当時のものです。 これまでの芸能活動について 3歳で松竹芸能に入り、まず子役として芸能界での活動を始めました。その後、兄の航基と「まえだまえだ」を結成し、漫才を始めたのが、小学1年生の時でした。漫才をやりながら、役者の仕事もする日々でした。" />
<meta property="og:url" content="https://www.jukushin.com/archives/41058" />
<meta property="og:site_name" content="Jukushin.com" />
<meta property="og:image" content="https://www.jukushin.com/wp-content/uploads/2020/03/WEB2.jpg" />
<meta property="article:published_time" content="2020-04-09T06:00:06Z" />
<meta property="article:modified_time" content="2020-04-09T06:36:41Z" />
<meta property="og:image:secure_url" content="https://www.jukushin.com/wp-content/uploads/2020/03/WEB2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@jukushin" />
<meta name="twitter:title" content="《新入生応援特集》　前田旺志郎さんインタビュー | Jukushin.com" />
<meta name="twitter:description" content="昨年慶大へ入学した前田旺志郎さん(総1)に、大学生活や新入生に向けたアドバイスなどについてインタビューした。 ※学部学年は取材当時のものです。 これまでの芸能活動について 3歳で松竹芸能に入り、まず子役として芸能界での活動を始めました。その後、兄の航基と「まえだまえだ」を結成し、漫才を始めたのが、小学1年生の時でした。漫才をやりながら、役者の仕事もする日々でした。" />
<meta name="twitter:image" content="https://www.jukushin.com/wp-content/uploads/2020/03/WEB2.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.jukushin.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1578842750' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.jukushin.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"41058","token":"0ff033d4b7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.jukushin.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F41058" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F41058&#038;format=xml" />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #3c9e5c; background: rgba(60, 158, 92, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #3c9e5c; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3c9e5c; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #3c9e5c; }
.entry-content a, .mh-comment-content a { color: #3c9e5c; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #3c9e5c; }
</style>
<!--[if lt IE 9]>
<script src="https://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-41058 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">

<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="https://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-34252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34252"><a href="https://www.jukushin.com/order">紙面の入手方法</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="https://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="https://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="https://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2020年4月10日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.jukushin.com/wp-content/uploads/2019/06/cropped-jukushincom-header-1.png" height="200" width="600" alt="Jukushin.com" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://www.jukushin.com/wp-content/uploads/2019/06/738c319d6ab386ec726bd7087db835df.png" width="320" height="100" class="alignright size-full wp-image-30847" /></div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25237"><a href="https://www.jukushin.com/category/newsflash">速報</a>
<ul class="sub-menu">
	<li id="menu-item-38045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38045"><a href="https://www.jukushin.com/category/newsflash/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e9%81%b8%e6%8c%99">塾生代表選挙</a></li>
	<li id="menu-item-36586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36586"><a href="https://www.jukushin.com/category/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25242"><a href="https://www.jukushin.com/category/reports">報道</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="https://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="https://www.jukushin.com/category/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35768"><a href="https://www.jukushin.com/category/projects/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%af%86%e7%9d%80">サークル密着</a></li>
	<li id="menu-item-33434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33434"><a href="https://www.jukushin.com/hiyoken">日吉研究所</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="https://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="https://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="https://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="https://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240"><a href="https://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="https://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-40333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40333"><a href="https://www.jukushin.com/category/series/%e5%a4%9a%e6%a7%98%e6%80%a7%e5%8f%96%e6%9d%90%e7%8f%ad">多様性取材班</a></li>
	<li id="menu-item-41034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41034"><a href="https://www.jukushin.com/category/series/%e5%a1%be%e7%94%9f%e3%81%ae%e3%82%ae%e3%83%a2%e3%83%b3">塾生のギモン</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="https://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25238"><a href="https://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-40882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40882"><a href="https://www.jukushin.com/category/special/job-hunting">就活特集</a></li>
	<li id="menu-item-40334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40334"><a href="https://www.jukushin.com/category/special/cheer-examinee">受験生応援特集</a></li>
	<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36587"><a href="https://www.jukushin.com/category/special/welcome-freshman">新入生応援特集</a></li>
	<li id="menu-item-36585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36585"><a href="https://www.jukushin.com/category/special/jukushin-50th">塾新 50周年特集</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36177"><a href="https://www.jukushin.com/archives/35608">平成30年の記憶</a></li>
	<li id="menu-item-35910" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35910"><a href="https://www.jukushin.com/archives/35851">ポスト平成のジャーナリズム</a></li>
	<li id="menu-item-40459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40459"><a href="https://www.jukushin.com/category/special/%e9%80%9a%e4%bf%a1%e3%81%ae%e6%96%b0%e6%99%82%e4%bb%a3%e3%80%805g">通信の新時代　5G</a></li>
</ul>
</li>
<li id="menu-item-35382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35382"><a href="https://www.jukushin.com/category/opinion">オピニオン</a>
<ul class="sub-menu">
	<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.jukushin.com/category/opinion/editorial">論説</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="https://www.jukushin.com/category/opinion/kansei">喊声</a></li>
</ul>
</li>
<li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32156"><a href="https://www.jukushin.com/category/review">評論</a>
<ul class="sub-menu">
	<li id="menu-item-31286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31286"><a href="https://www.jukushin.com/category/review/encouragement-for-books">読書のすゝめ</a></li>
	<li id="menu-item-32157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32157"><a href="https://www.jukushin.com/category/review/art-column">ART COLUMN</a></li>
</ul>
</li>
<li id="menu-item-30306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30306"><a href="https://www.jukushin.com/list">記事一覧</a>
<ul class="sub-menu">
	<li id="menu-item-36588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36588"><a href="https://www.jukushin.com/category/webonly">WEB限定記事</a></li>
</ul>
</li>
<li id="menu-item-40431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40431"><a href="https://www.jukushin.com/category/https-www-jukushin-com-koudoku">定期購読のご案内</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/40837" title="ミス日本コンテスト2020　グランプリに小田安珠さん　ミススポーツに田中絵梨果さん">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年4月9日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							ミス日本コンテスト2020　グランプリに小田安珠さん　ミススポーツに田中絵梨果さん						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														報道						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/41058" title="《新入生応援特集》　前田旺志郎さんインタビュー">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年4月9日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《新入生応援特集》　前田旺志郎さんインタビュー						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														新入生応援特集						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/41296" title="【速報】慶応大 キャンパスへの立ち入りを禁止 新型コロナウイルスの影響で">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年4月3日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							【速報】慶応大 キャンパスへの立ち入りを禁止 新型コロナウイルスの影響で						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														報道						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/41089" title="【広告】AICで学ぼう！プログラミング">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年4月2日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							【広告】AICで学ぼう！プログラミング						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														広告連動企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/41129" title="【速報】應援指導部4月より活動再開　全塾協議会全会一致で承認">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年4月1日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							【速報】應援指導部4月より活動再開　全塾協議会全会一致で承認						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														WEB限定記事						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.jukushin.com/category/special">特集</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com/category/special/welcome-freshman" itemprop="url"><span itemprop="title">新入生応援特集</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>《新入生応援特集》　前田旺志郎さんインタビュー</nav>
<article id="post-41058" class="post-41058 post type-post status-publish format-standard has-post-thumbnail hentry category-welcome-freshman category-special tag-sfc tag-195 tag-750 tag-752">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			《新入生応援特集》　前田旺志郎さんインタビュー		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.jukushin.com/archives/date/2020/04">2020年4月9日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/post">投稿者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.jukushin.com/category/special/welcome-freshman" rel="category tag">新入生応援特集</a>, <a href="https://www.jukushin.com/category/special" rel="category tag">特集</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.jukushin.com/archives/41058#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.jukushin.com/wp-content/uploads/2020/03/WEB2.jpg" alt="" title="" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/41058&t=《新入生応援特集》　前田旺志郎さんインタビュー', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=《新入生応援特集》　前田旺志郎さんインタビュー -&url=https://www.jukushin.com/archives/41058', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/41058&media=https://www.jukushin.com/wp-content/uploads/2020/03/WEB2.jpg&description=《新入生応援特集》　前田旺志郎さんインタビュー', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/41058', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p style="text-align: left">昨年慶大へ入学した前田旺志郎さん(総1)に、大学生活や新入生に向けたアドバイスなどについてインタビューした。</p>
<p>※学部学年は取材当時のものです。</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">これまでの芸能活動について</h3>
<p>3歳で松竹芸能に入り、<strong>まず子役として芸能界での活動を始めました。</strong>その後、兄の航基と<strong>「まえだまえだ」</strong>を結成し、漫才を始めたのが、小学1年生の時でした。漫才をやりながら、<strong>役者の仕事</strong>もする日々でした。</p>
<p>しかし、小学校高学年のタイミングで「まえだまえだ」の活動を休憩し、以降は兄弟2人とも仕事を役者としての活動に絞るようになりました。</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">慶大へ入学した理由</h3>
<p><strong>「今までの芸能活動とは違う何かを学びたい」</strong>と考えていたところ、SFCを紹介してもらいました。</p>
<p>SFCについて調べる中で、皆さんそれぞれいろんなことをやっていて、<strong>個性の強い人たち</strong>がたくさんいるイメージを持ちました。今までの学校生活では、芸能活動をしている人があまりいなかったので、周囲から浮いてしまう場面もありましたが、この大学であれば、それも<strong>「ただの一つの個性」</strong>になると感じました。</p>
<p><strong>「さまざまな目標に向かって努力する人たちと一緒に学ぶことで、自分のやりたいことが新たに見つかるかもしれない」。</strong>そんな興味が湧き、SFCに入ろうと思いました。</p>
<p>また、<strong>演劇教育</strong>をやりたかったので、SFCの鈴木寛研究会でコミュニケーションや会話、熟議などを学びたいという思いがありました。<a href="https://www.jukushin.com/archives/41058/web3" rel="attachment wp-att-41068"><img class="lazy lazy-hidden aligncenter size-thumbnail wp-image-41068" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-290x218.jpg" alt="" width="290" height="218" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB3.jpg 1024w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="aligncenter size-thumbnail wp-image-41068" src="https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-290x218.jpg" alt="" width="290" height="218" srcset="https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB3-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB3.jpg 1024w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></a></p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">受験を通して得たこと</h3>
<p>受験の形式はAO入試でした。芸能活動をやっていたので「大丈夫だろう」と思っていたら、Ⅰ期で落ちてしまいました。この時、<strong>自分が能動的に何かをやっていたわけではない</strong>ことに気づきました。</p>
<p>Ⅱ期へ向けて、本を読んだり、NPO法人を訪れて話を聞いたりなど、演劇・教育の分野に今まで以上に突っ込んで、いろいろやり始めました。自ら話を聞きに行ったり、調べたりしている時は、すごく楽しかったし、常にワクワクしていました。<strong>「自分が好きだと思える学びをすることの楽しさ」</strong>を知りましたね。</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">1年間の学びを振り返って</h3>
<p>とにかく<strong>自分の興味のある授業</strong>を選んで受けていました。演劇をしていて、コミュニケーションを取ることが好きなので、基本的にはグループワークやコミュニケーションがメインとなる授業を多く取りました。</p>
<p>SFCの授業の中でもいろんな人と出会い、話すたびに<strong>「皆すごいな」「自分ももっと頑張ろう」</strong>と純粋に思えるほど、自分とは全然違う考え方の人がたくさんいて、刺激的な日々でした。</p>
<p>突出したキャラクターの人に対しても、排除しようとする雰囲気がなくて、<strong>「何でもいいんだよ。自分のまま、ありのまま、それが個性なんだよ」</strong>と、皆を認めていく空間が教室でもでき上がっていることもすてきだなと思います。</p>
<p><strong>教授も個性が強くて、生き生きと授業をされていますね。</strong>本当に自分の好きなことをしているんだなと感じます。そのおかげで聞いている側もより意欲的になれます。<a href="https://www.jukushin.com/archives/41058/web6-2" rel="attachment wp-att-41072"><img class="lazy lazy-hidden aligncenter size-thumbnail wp-image-41072" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-290x218.jpg" alt="" width="290" height="218" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2.jpg 1024w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="aligncenter size-thumbnail wp-image-41072" src="https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-290x218.jpg" alt="" width="290" height="218" srcset="https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB6-2.jpg 1024w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></a></p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">学業と芸能活動の両立について</h3>
<p>おそらくできているんじゃないかな、という感じです（笑）。大学で皆と授業を受けているのも楽しいし、外部で芸能活動をしているのも楽しいし、<strong>とてもバランスよくできている</strong>と思います。お互いが息抜きになっていますね。</p>
<p><strong>大学での学びは家族も興味を持ってくれています。</strong>今までは、子どもと親として会話をすることがほとんどでしたが、大学で学んだことに関しては対等な立場で話ができて楽しいです。</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">今後、学業で挑戦したいこと</h3>
<p>演劇教育のワークショップに少しずつ参加できるようになってきたので、次のステップとして<strong>2年生のうちに自分で数回のワークショップを開催したいです。</strong>失敗を恐れずに、やりたいことを行動に移せていけたらと思っています。<a href="https://www.jukushin.com/archives/41058/web5" rel="attachment wp-att-41070"><img class="lazy lazy-hidden aligncenter size-thumbnail wp-image-41070" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-290x218.jpg" alt="" width="290" height="218" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB5.jpg 1024w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="aligncenter size-thumbnail wp-image-41070" src="https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-290x218.jpg" alt="" width="290" height="218" srcset="https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB5-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB5.jpg 1024w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></a></p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">新入生へのメッセージ</h3>
<p>受験期を通して、受け身だと、まったく前に進まないと知りました。自分がやりたいと少しでも思ったら、まあいいかと思わず、<strong>やりたいと思ったその時に、自分の足を動かしてみてください。　</strong></p>
<p>学生のうちにしかできないその行動力で、<strong>「学びを得る」</strong>という体験をやってくれたらいいな、と思います。最初は勇気が必要ですが、それも次第に慣れていくので大丈夫です。</p>
<p>自分が行動していく中から、何かが見つかることが多いです。<strong>「どんどん行動していってほしい」。</strong>そう思いますね。</p>
<p>&nbsp;</p>
<h2 style="text-align: center">【プロフィール】</h2>
<p><b data-stringify-type="bold"><img class="lazy lazy-hidden aligncenter wp-image-41069 " src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2020/03/WEB4.jpg" alt="" width="218" height="290" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2020/03/WEB4.jpg 769w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB4-225x300.jpg 225w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB4-218x290.jpg 218w" sizes="(max-width: 218px) 100vw, 218px" /><noscript><img class="aligncenter wp-image-41069 " src="https://www.jukushin.com/wp-content/uploads/2020/03/WEB4.jpg" alt="" width="218" height="290" srcset="https://www.jukushin.com/wp-content/uploads/2020/03/WEB4.jpg 769w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB4-225x300.jpg 225w, https://www.jukushin.com/wp-content/uploads/2020/03/WEB4-218x290.jpg 218w" sizes="(max-width: 218px) 100vw, 218px" /></noscript></b></p>
<p style="text-align: center"><b>前田旺志郎(まえだ・おうしろう)　</b></p>
<p>2000年12月7日生まれ、大阪府出身。兄の前田航基とお笑いコンビ「まえだまえだ」として幼少期より活動。11年には映画『奇跡』(是枝裕和監督)で主演を務め、俳優として活躍の場を広げている。近年の主な出演作は、映画『海街diary』『超・少年探偵団NEO Beginning』、ドラマ『いだてん～東京オリムピック噺～』『ラジエーションハウス』『シロでもクロでもない世界で、それでもパンダは笑わない。』、舞台『最貧前線』(世田谷パブリックシアターほか)『NIPPON・CHA!CHA!CHA!』(主演／神奈川芸術劇場)など。</p>
<p>&nbsp;</p>
<p><strong>(聞き手　桐原龍哉)</strong></p>
<div class='yarpp-related'>
<p>関連記事:</p><ol>
<li><a href="https://www.jukushin.com/archives/36533" rel="bookmark" title="《発見！こんな授業 あんな授業》個性あふれる少人数セミナー　商学部 原大地教授">《発見！こんな授業 あんな授業》個性あふれる少人数セミナー　商学部 原大地教授 </a></li>
<li><a href="https://www.jukushin.com/archives/31144" rel="bookmark" title="《特集》学問の魅力を聞いてきた">《特集》学問の魅力を聞いてきた </a></li>
<li><a href="https://www.jukushin.com/archives/31173" rel="bookmark" title="《学問の魅力を聞いてきた》一般教養　教養研究センター 片山杜秀教授">《学問の魅力を聞いてきた》一般教養　教養研究センター 片山杜秀教授 </a></li>
<li><a href="https://www.jukushin.com/archives/31171" rel="bookmark" title="《学問の魅力を聞いてきた》SFC（総合政策学部・環境情報学部）　村井純教授">《学問の魅力を聞いてきた》SFC（総合政策学部・環境情報学部）　村井純教授 </a></li>
<li><a href="https://www.jukushin.com/archives/31152" rel="bookmark" title="《学問の魅力を聞いてきた》文学部　井上逸兵教授">《学問の魅力を聞いてきた》文学部　井上逸兵教授 </a></li>
</ol>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/41058&t=《新入生応援特集》　前田旺志郎さんインタビュー', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=《新入生応援特集》　前田旺志郎さんインタビュー -&url=https://www.jukushin.com/archives/41058', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/41058&media=https://www.jukushin.com/wp-content/uploads/2020/03/WEB2.jpg&description=《新入生応援特集》　前田旺志郎さんインタビュー', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/41058', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.jukushin.com/archives/tag/sfc" rel="tag">SFC</a></li><li><a href="https://www.jukushin.com/archives/tag/%e3%82%a4%e3%83%b3%e3%82%bf%e3%83%93%e3%83%a5%e3%83%bc" rel="tag">インタビュー</a></li><li><a href="https://www.jukushin.com/archives/tag/%e6%96%b0%e5%85%a5%e7%94%9f" rel="tag">新入生</a></li><li><a href="https://www.jukushin.com/archives/tag/%e8%8a%b8%e8%83%bd%e6%b4%bb%e5%8b%95" rel="tag">芸能活動</a></li></ul></div>	</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.jukushin.com/archives/41296" rel="prev">Previous article</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="https://www.jukushin.com/archives/40837" rel="next">Next article</a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-section-title mh-related-content-title">Related Articles</h3>
<div class="mh-related-wrap mh-row clearfix">
<article id="post-39548" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.jukushin.com/archives/39548" title="《MITASAI REPORT-2019》「楽に生きる」ためのヒント 古市憲寿さん講演会"><img width="326" height="245" src="https://www.jukushin.com/wp-content/uploads/2049/11/a49c0d19a149f85ad909658a0c8ca976-e1574749793884-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2049/11/a49c0d19a149f85ad909658a0c8ca976-e1574749793884-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2049/11/a49c0d19a149f85ad909658a0c8ca976-e1574749793884-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2049/11/a49c0d19a149f85ad909658a0c8ca976-e1574749793884-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2049/11/a49c0d19a149f85ad909658a0c8ca976-e1574749793884-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2049/11/a49c0d19a149f85ad909658a0c8ca976-e1574749793884-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2049/11/a49c0d19a149f85ad909658a0c8ca976-e1574749793884-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2049/11/a49c0d19a149f85ad909658a0c8ca976-e1574749793884.jpg 849w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			三田祭速報		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.jukushin.com/archives/39548" title="《MITASAI REPORT-2019》「楽に生きる」ためのヒント 古市憲寿さん講演会" rel="bookmark">
			《MITASAI REPORT-2019》「楽に生きる」ためのヒント 古市憲寿さん講演会		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2019年11月26日</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/post">投稿者</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.jukushin.com/archives/39548#mh-comments">0</a></span>
	</div>
</article><article id="post-1011" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.jukushin.com/archives/1011" title="ＳＦＣ 進む広域無線ＬＡＮ計画～総務省に申請へ"><img class="mh-image-placeholder" src="https://www.jukushin.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			報道		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.jukushin.com/archives/1011" title="ＳＦＣ 進む広域無線ＬＡＮ計画～総務省に申請へ" rel="bookmark">
			ＳＦＣ 進む広域無線ＬＡＮ計画～総務省に申請へ		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2008年1月26日</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/kanri">管理者</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.jukushin.com/archives/1011#mh-comments">0</a></span>
	</div>
</article><article id="post-40303" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.jukushin.com/archives/40303" title="〈前田稔氏　退任インタビュー〉"><img width="326" height="245" src="https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-768x577.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a.jpg 1024w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			企画		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.jukushin.com/archives/40303" title="〈前田稔氏　退任インタビュー〉" rel="bookmark">
			〈前田稔氏　退任インタビュー〉		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2020年2月7日</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/post">投稿者</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.jukushin.com/archives/40303#mh-comments">0</a></span>
	</div>
</article></div>
</section>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">弊紙紙面およびWEBで掲載している記事について、読者の皆様にアンケートを行っています。
<br>アンケートは<a href="https://docs.google.com/forms/d/1iGA2J3X5f6RkoMeLrH0YxfBCYaqdqG84jroQJhZBJHU/viewform?edit_requested=true"><b>こちら</b></a>からご回答ください。
<br>ご協力のほどよろしくお願いいたします。</div>
		</div><div id="text-34" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="https://www.jukushin.com/wp-content/uploads/2019/06/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a></div>
		</div>
<div id="wpp-3" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">人気記事ランキング</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.jukushin.com/archives/40774" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-300x226.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-768x578.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/40774" class="wpp-post-title" target="_self">【速報】慶応大 授業開始を延期 新型コロナウイルスの影響で</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/40870" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/40870" class="wpp-post-title" target="_self">人々の意識を変えるパラリンピック</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/41037" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/03/5f63f49b6b7d98988e1002a4a4f2d6d5-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/03/5f63f49b6b7d98988e1002a4a4f2d6d5-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/5f63f49b6b7d98988e1002a4a4f2d6d5-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/5f63f49b6b7d98988e1002a4a4f2d6d5-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/5f63f49b6b7d98988e1002a4a4f2d6d5-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/5f63f49b6b7d98988e1002a4a4f2d6d5-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/5f63f49b6b7d98988e1002a4a4f2d6d5-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/5f63f49b6b7d98988e1002a4a4f2d6d5.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/41037" class="wpp-post-title" target="_self">《新型コロナ》　英語民間試験　対応分かれる</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/40939" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/03/9683c60dc87193c46e537b72ee5f58d4-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/03/9683c60dc87193c46e537b72ee5f58d4-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/9683c60dc87193c46e537b72ee5f58d4-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/9683c60dc87193c46e537b72ee5f58d4-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/9683c60dc87193c46e537b72ee5f58d4-768x577.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/9683c60dc87193c46e537b72ee5f58d4-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/9683c60dc87193c46e537b72ee5f58d4-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/9683c60dc87193c46e537b72ee5f58d4.jpg 916w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/40939" class="wpp-post-title" target="_self">《塾生のギモン》第1回　お酒は飲んでも飲まれるな</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/40848" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/04/12708E91-F991-4245-84BD-CB4C14CCFFB4-80x60.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/04/12708E91-F991-4245-84BD-CB4C14CCFFB4-80x60.jpeg 80w, https://www.jukushin.com/wp-content/uploads/2020/04/12708E91-F991-4245-84BD-CB4C14CCFFB4-300x225.jpeg 300w, https://www.jukushin.com/wp-content/uploads/2020/04/12708E91-F991-4245-84BD-CB4C14CCFFB4-290x218.jpeg 290w, https://www.jukushin.com/wp-content/uploads/2020/04/12708E91-F991-4245-84BD-CB4C14CCFFB4-326x245.jpeg 326w, https://www.jukushin.com/wp-content/uploads/2020/04/12708E91-F991-4245-84BD-CB4C14CCFFB4.jpeg 640w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/40848" class="wpp-post-title" target="_self">《CAMPUS IDOL》 男子編　経済学部経済学科1年　小林柾慶さん</a>
</li>
</ul>

</div>
<div id="mh_magazine_youtube-6" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://www.youtube.com/channel/UCTH68ZM0PbPENUeoVUUlprQ" class="mh-widget-title-link">塾生新聞会 Youtubeアカウント</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe class="lazy lazy-hidden" seamless width="1280" height="720"  data-lazy-type="iframe" data-src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe><noscript><iframe seamless width="1280" height="720" src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe></noscript>
        		</div>
			</div></div><div id="text-47" class="mh-widget widget_text">			<div class="textwidget"><!--start
<a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a>
fin--></div>
		</div><div id="text-48" class="mh-widget widget_text">			<div class="textwidget"><!--広告--></div>
		</div><div id="text-66" class="mh-widget widget_text">			<div class="textwidget"><!--start
<a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a>
fin--></div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-73" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
							<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="custom_html-8" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://www.jukushin.com/wp-content/uploads/2019/06/jukushin_footer.png" width="320" height="100" class="size-full wp-image-30847" /></div></div><div id="custom_html-7" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
慶應塾生新聞会　三田オフィス<br>
	<a href="https://www.google.co.jp/maps/place/〒108-0023+東京都港区芝浦２丁目８−１４+4階/">
〒108-0023<br>
		<u>東京都港区芝浦2-8-14 
第2AKビル4階B</u><br></a>
Tel :  03-3454-7966<br>
Fax:  03-6435-2573
</div></div></div>			</div>
						
	</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.1'></script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.1'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>