<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>

<meta name="theme-color" content="#3c9e5c">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80200192-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80200192-1');
</script>


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.jukushin.com/xmlrpc.php" />

<!--Ad Google -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2976948477890081",
          enable_page_level_ads: true
     });
</script>
<!--Ad Google -->

<title>《塾生代表選挙2020》各候補者コメント | Jukushin.com</title>

<!-- All in One SEO Pack 3.3.3 によって Michael Torbert の Semper Fi Web Design[973,1021] -->
<meta name="description"  content="2019年12月12日から現塾生代表の前田稔氏(商4)の任期満了に伴う第四代塾生代表選挙が始まった。今回の選挙では、岡川尚美氏(総2)、上野望氏(政3)、白土耕平氏(文3)、中川翼氏(文2)、トフシンバヤレタミラ氏(総3)、後藤圭祐氏(経2)の総勢6人が出馬している。" />

<meta name="keywords"  content="web限定記事,塾生代表選挙,速報" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jukushin.com/#organization","url":"https://www.jukushin.com/","name":"\u6176\u61c9\u587e\u751f\u65b0\u805e\u4f1a","sameAs":["https://twitter.com/jukushin/","https://www.facebook.com/jukuseishimbun/"]},{"@type":"WebSite","@id":"https://www.jukushin.com/#website","url":"https://www.jukushin.com/","name":"Jukushin.com","publisher":{"@id":"https://www.jukushin.com/#organization"}},{"@type":"WebPage","@id":"https://www.jukushin.com/archives/39659#webpage","url":"https://www.jukushin.com/archives/39659","inLanguage":"ja","name":"\u300a\u587e\u751f\u4ee3\u8868\u9078\u63192020\u300b\u5404\u5019\u88dc\u8005\u30b3\u30e1\u30f3\u30c8","isPartOf":{"@id":"https://www.jukushin.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.jukushin.com/archives/39659#primaryimage","url":"https://www.jukushin.com/wp-content/uploads/2019/12/d3d854a5801f9567ad0f61532e482406.jpg","width":678,"height":509},"primaryImageOfPage":{"@id":"https://www.jukushin.com/archives/39659#primaryimage"},"datePublished":"2019-12-13T11:00:44+09:00","dateModified":"2019-12-14T06:14:41+09:00"},{"@type":"Article","@id":"https://www.jukushin.com/archives/39659#article","isPartOf":{"@id":"https://www.jukushin.com/archives/39659#webpage"},"author":{"@id":"https://www.jukushin.com/archives/author/post#author"},"headline":"\u300a\u587e\u751f\u4ee3\u8868\u9078\u63192020\u300b\u5404\u5019\u88dc\u8005\u30b3\u30e1\u30f3\u30c8","datePublished":"2019-12-13T11:00:44+09:00","dateModified":"2019-12-14T06:14:41+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jukushin.com/archives/39659#webpage"},"publisher":{"@id":"https://www.jukushin.com/#organization"},"articleSection":"WEB\u9650\u5b9a\u8a18\u4e8b, \u587e\u751f\u4ee3\u8868\u9078\u6319, \u901f\u5831","image":{"@type":"ImageObject","@id":"https://www.jukushin.com/archives/39659#primaryimage","url":"https://www.jukushin.com/wp-content/uploads/2019/12/d3d854a5801f9567ad0f61532e482406.jpg","width":678,"height":509}},{"@type":"Person","@id":"https://www.jukushin.com/archives/author/post#author","name":"\u6295\u7a3f\u8005","sameAs":[]}]}</script>
<link rel="canonical" href="https://www.jukushin.com/archives/39659" />
<meta property="og:type" content="article" />
<meta property="og:title" content="《塾生代表選挙2020》各候補者コメント | Jukushin.com" />
<meta property="og:description" content="2019年12月12日から現塾生代表の前田稔氏(商4)の任期満了に伴う第四代塾生代表選挙が始まった。今回の選挙では、岡川尚美氏(総2)、上野望氏(政3)、白土耕平氏(文3)、中川翼氏(文2)、トフシンバヤレタミラ氏(総3)、後藤圭祐氏(経2)の総勢6人が出馬している。 以下、立候補の理由や選挙への意気込みなどについての、各立候補者からのコメントを紹介する。 Ｎｏ.1 岡川 尚美 氏" />
<meta property="og:url" content="https://www.jukushin.com/archives/39659" />
<meta property="og:site_name" content="Jukushin.com" />
<meta property="og:image" content="https://www.jukushin.com/wp-content/uploads/2019/12/d3d854a5801f9567ad0f61532e482406.jpg" />
<meta property="article:published_time" content="2019-12-13T11:00:44Z" />
<meta property="article:modified_time" content="2019-12-14T06:14:41Z" />
<meta property="og:image:secure_url" content="https://www.jukushin.com/wp-content/uploads/2019/12/d3d854a5801f9567ad0f61532e482406.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@jukushin" />
<meta name="twitter:title" content="《塾生代表選挙2020》各候補者コメント | Jukushin.com" />
<meta name="twitter:description" content="2019年12月12日から現塾生代表の前田稔氏(商4)の任期満了に伴う第四代塾生代表選挙が始まった。今回の選挙では、岡川尚美氏(総2)、上野望氏(政3)、白土耕平氏(文3)、中川翼氏(文2)、トフシンバヤレタミラ氏(総3)、後藤圭祐氏(経2)の総勢6人が出馬している。 以下、立候補の理由や選挙への意気込みなどについての、各立候補者からのコメントを紹介する。 Ｎｏ.1 岡川 尚美 氏" />
<meta name="twitter:image" content="https://www.jukushin.com/wp-content/uploads/2019/12/d3d854a5801f9567ad0f61532e482406.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jukushin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.jukushin.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"39659","token":"3e38372d78","debug":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='https://www.jukushin.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F39659" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F39659&#038;format=xml" />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #3c9e5c; background: rgba(60, 158, 92, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #3c9e5c; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3c9e5c; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #3c9e5c; }
.entry-content a, .mh-comment-content a { color: #3c9e5c; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #3c9e5c; }
</style>
<!--[if lt IE 9]>
<script src="https://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-39659 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">

<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="https://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-34252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34252"><a href="https://www.jukushin.com/order">紙面の入手方法</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="https://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="https://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="https://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2019年12月15日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.jukushin.com/wp-content/uploads/2019/06/cropped-jukushincom-header-1.png" height="200" width="600" alt="Jukushin.com" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://www.jukushin.com/wp-content/uploads/2019/06/738c319d6ab386ec726bd7087db835df.png" width="320" height="100" class="alignright size-full wp-image-30847" /></div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25237"><a href="https://www.jukushin.com/category/newsflash">速報</a>
<ul class="sub-menu">
	<li id="menu-item-38045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38045"><a href="https://www.jukushin.com/category/newsflash/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e9%81%b8%e6%8c%99">塾生代表選挙</a></li>
	<li id="menu-item-36586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36586"><a href="https://www.jukushin.com/category/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25242"><a href="https://www.jukushin.com/category/reports">報道</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="https://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="https://www.jukushin.com/category/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35768"><a href="https://www.jukushin.com/category/projects/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%af%86%e7%9d%80">サークル密着</a></li>
	<li id="menu-item-33434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33434"><a href="https://www.jukushin.com/hiyoken">日吉研究所</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="https://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="https://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="https://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="https://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240"><a href="https://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="https://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="https://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="https://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-36585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36585"><a href="https://www.jukushin.com/category/special/jukushin-50th">塾新 50周年特集</a></li>
	<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36587"><a href="https://www.jukushin.com/category/special/welcome-freshman">新入生応援特集</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36177"><a href="https://www.jukushin.com/archives/35608">平成30年の記憶</a></li>
	<li id="menu-item-35910" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35910"><a href="https://www.jukushin.com/archives/35851">ポスト平成のジャーナリズム</a></li>
</ul>
</li>
<li id="menu-item-35382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35382"><a href="https://www.jukushin.com/category/opinion">オピニオン</a>
<ul class="sub-menu">
	<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.jukushin.com/category/opinion/editorial">論説</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="https://www.jukushin.com/category/opinion/kansei">喊声</a></li>
</ul>
</li>
<li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32156"><a href="https://www.jukushin.com/category/review">評論</a>
<ul class="sub-menu">
	<li id="menu-item-31286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31286"><a href="https://www.jukushin.com/category/review/encouragement-for-books">読書のすゝめ</a></li>
	<li id="menu-item-32157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32157"><a href="https://www.jukushin.com/category/review/art-column">ART COLUMN</a></li>
</ul>
</li>
<li id="menu-item-30306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30306"><a href="https://www.jukushin.com/list">記事一覧</a>
<ul class="sub-menu">
	<li id="menu-item-36588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36588"><a href="https://www.jukushin.com/category/webonly">WEB限定記事</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/39685" title="《ミスター慶應2019》グランプリ 西垣匠一郎さんにインタビュー">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年12月15日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《ミスター慶應2019》グランプリ 西垣匠一郎さんにインタビュー						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														WEB限定記事						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/39659" title="《塾生代表選挙2020》各候補者コメント">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年12月13日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《塾生代表選挙2020》各候補者コメント						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														WEB限定記事						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/39619" title="《塾生代表選挙2020》6人の混戦に 12日より投票開始">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年12月12日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《塾生代表選挙2020》6人の混戦に 12日より投票開始						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														塾生代表選挙						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/39597" title="《塾員インタビュー》「永遠に完成しない場所」東京ディズニーリゾートの原動力　">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年12月11日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《塾員インタビュー》「永遠に完成しない場所」東京ディズニーリゾートの原動力　						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/38920" title="《CAMPUS IDOL》 文学部民族学考古学専攻 ３年 田中 美貴さん(仮名)">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年12月3日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《CAMPUS IDOL》 文学部民族学考古学専攻 ３年 田中 美貴さん(仮名)						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														CAMPUS IDOL						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com/category/webonly" itemprop="url"><span itemprop="title">WEB限定記事</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>《塾生代表選挙2020》各候補者コメント</nav>
<article id="post-39659" class="post-39659 post type-post status-publish format-standard has-post-thumbnail hentry category-webonly category-500 category-newsflash">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			《塾生代表選挙2020》各候補者コメント		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.jukushin.com/archives/date/2019/12">2019年12月13日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/post">投稿者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a>, <a href="https://www.jukushin.com/category/newsflash/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e9%81%b8%e6%8c%99" rel="category tag">塾生代表選挙</a>, <a href="https://www.jukushin.com/category/newsflash" rel="category tag">速報</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.jukushin.com/archives/39659#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.jukushin.com/wp-content/uploads/2019/12/d3d854a5801f9567ad0f61532e482406.jpg" alt="" title="塾生代表選挙" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/39659&t=《塾生代表選挙2020》各候補者コメント', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=《塾生代表選挙2020》各候補者コメント -&url=https://www.jukushin.com/archives/39659', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/39659&media=https://www.jukushin.com/wp-content/uploads/2019/12/d3d854a5801f9567ad0f61532e482406.jpg&description=《塾生代表選挙2020》各候補者コメント', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/39659', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>2019年12月12日から現塾生代表の前田稔氏(商4)の任期満了に伴う<a href="https://www.jukushin.com/archives/39619">第四代塾生代表選挙</a>が始まった。今回の選挙では、岡川尚美氏(総2)、上野望氏(政3)、白土耕平氏(文3)、中川翼氏(文2)、トフシンバヤレタミラ氏(総3)、後藤圭祐氏(経2)の総勢6人が出馬している。</p>
<p>以下、立候補の理由や選挙への意気込みなどについての、各立候補者からのコメントを紹介する。</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">Ｎｏ.1 岡川 尚美 氏</h3>
<figure id="attachment_39646" aria-describedby="caption-attachment-39646" style="width: 290px" class="wp-caption aligncenter"><a href="https://www.jukushin.com/archives/39619/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e5%b2%a1%e5%b7%9d-2" rel="attachment wp-att-39646"><img class="wp-image-39646 size-thumbnail" src="https://www.jukushin.com/wp-content/uploads/2019/12/a7d6f3608cd17962521da6ae25443789-1-290x218.jpg" alt="" width="290" height="218" srcset="https://www.jukushin.com/wp-content/uploads/2019/12/a7d6f3608cd17962521da6ae25443789-1-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/12/a7d6f3608cd17962521da6ae25443789-1-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/12/a7d6f3608cd17962521da6ae25443789-1-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/12/a7d6f3608cd17962521da6ae25443789-1-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/12/a7d6f3608cd17962521da6ae25443789-1-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/12/a7d6f3608cd17962521da6ae25443789-1-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/12/a7d6f3608cd17962521da6ae25443789-1.jpg 1030w" sizes="(max-width: 290px) 100vw, 290px" /></a><figcaption id="caption-attachment-39646" class="wp-caption-text">岡川 尚美 氏</figcaption></figure>
<p><strong>【立候補の理由】</strong></p>
<p>義塾に貢献し、塾生の役に立ちたいと思い、立候補した。</p>
<p><strong>【塾生へ求めること】</strong></p>
<p>私にでなくてもいいので、投票してほしい。代表選挙の投票率が低いと、学生部にも「全塾生を代表しているとは言い難い」と判断されてしまう。そのため何ら施策を展開することができない。投票率を上げることだけでも意味がある。</p>
<p><strong>【公約について、掲げた理由】</strong></p>
<p>①学生の労組・ユニオン</p>
<p>→全塾が自治会を名乗っていながら予算配分以外の役割を何も担っていないことに問題意識を持ったから。</p>
<p>→アカハラ、セクハラ、ブラックバイト、オリンピックボランティアの学生動員など、学生に対するあらゆる社会的搾取から学生を守りたいと思った。学生の本業である勉学を邪魔する存在だから。国際的な大学にあるまじき由々しき事態であり、早急に解決しなければという使命感を一塾生として感じる。</p>
<p>②文字通りの「全」塾</p>
<p>→「全」塾じゃなくて「半」塾なのが現状だから。マイノリティに配慮していない。組織に多様性とモビリティを持たせ、成熟した組織に変えたいと考えたから。</p>
<p>③答えて尚美 塾生にとって身近でない代表は民意を代表できないから</p>
<p><strong>【塾生へアピールしたいこと】</strong></p>
<p>公約決定前、選挙期間開始前に三田と日吉で実際に聞き込みを行い、塾生の需要を踏まえた上で公約を決めた。SFC自治会の立ち上げに尽力した。</p>
<p><strong>【選挙への意気込み】</strong></p>
<p>塾生代表がどういう存在なのか、他のどの候補者よりも考えていると自負する。 なるべく多くの塾生に寄り添える代表でありたい。ワンマンで猪突猛進はしない。代表として全うすべき責務を黙って真面目にコツコツやります。</p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">Ｎｏ.2 上野 望 氏</h3>
<figure id="attachment_39647" aria-describedby="caption-attachment-39647" style="width: 290px" class="wp-caption aligncenter"><a href="https://www.jukushin.com/archives/39619/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e3%80%80%e4%b8%8a%e9%87%8e" rel="attachment wp-att-39647"><img class="wp-image-39647 size-thumbnail" src="https://www.jukushin.com/wp-content/uploads/2019/12/a6ff3fef3cbe978846e3a0b15f8ec94e-290x218.jpg" alt="" width="290" height="218" srcset="https://www.jukushin.com/wp-content/uploads/2019/12/a6ff3fef3cbe978846e3a0b15f8ec94e-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/12/a6ff3fef3cbe978846e3a0b15f8ec94e-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/12/a6ff3fef3cbe978846e3a0b15f8ec94e-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/12/a6ff3fef3cbe978846e3a0b15f8ec94e-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/12/a6ff3fef3cbe978846e3a0b15f8ec94e-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/12/a6ff3fef3cbe978846e3a0b15f8ec94e-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/12/a6ff3fef3cbe978846e3a0b15f8ec94e.jpg 1030w" sizes="(max-width: 290px) 100vw, 290px" /></a><figcaption id="caption-attachment-39647" class="wp-caption-text">上野 望 氏</figcaption></figure>
<p><strong>【立候補の理由】</strong></p>
<p>団体単位だけでなく、「ひとりひとりの塾生に役立つ」ような改革をしたく、立候補しました。現在、全ての学生から集められている自治会費は、全塾の所属団体に多く還元されています。もちろん、これら所属団体は、塾生にとって必要不可欠な組織ばかりです。しかし、もう一つの還元の道として、団体単位だけでなく、ひとりひとりの塾生の学生生活に役立つような改革も必要だと考えています。</p>
<p><strong>【塾生へ求めること】</strong></p>
<p>ぜひ投票に参加してください。多くの塾生の方は、「慶應のこの部分がもっと変わったら良いのに」と感じた経験がお有りだと思います。しかし、投票率が低いままでは、大学側も、全塾を学生の意見を集約する組織として、みなしません。投票することが、これからの改革の幅を広げていくと思います。</p>
<p><strong>【公約について、掲げた理由】</strong></p>
<p>私の掲げている公約は、全て、「ひとりひとりの塾生に役立つ」ことが大きな軸となっています。</p>
<p>・1つ目の公約に関してですが、相次ぐ慶應の不祥事を憂慮する声は多く挙がっています。そこで、1つの予防策として、非公式ミスコンなど、学外団体による慶應を称する営利目的のイベントの抑制を掲げました。</p>
<p>・2つ目には塾生の生活環境の改善も掲げています。充電器の貸出や、生理用品の設置など、より生活に近い部分での還元を目指しています。現在、全塾の金銭的余裕は限られている為、莫大なお金や労働力のかかる改革は現実的ではありません。しかし、学生と大学のパイプ役は求められています。長期の視点を持って、メディアの開館時間などについても、大学に学生の声を届ける役割を果たしたいと思っています。</p>
<p>・3つ目に関しては、現在、ランチの選択肢が少ないキャンパスがいくつか存在するという考えから掲げました。例えば、三田キャンパス内にはコンビニもありません。限られた休み時間を有効に使うには、定期的な弁当屋などの設置が効果的と考えています。</p>
<p><strong>【塾生へアピールしたいこと】</strong></p>
<p>回答なし。</p>
<p><strong>【選挙への意気込み】</strong></p>
<p>@nozominionssというアカウントで、Twitter上にビデオ演説を公開しているので、ぜひご覧になってください。三田キャンパスや、Twitterの匿名の質問箱などでも、質問等受け付けています。応援よろしくお願いします。</p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">Ｎｏ.3 白土 耕平 氏</h3>
<figure id="attachment_39648" aria-describedby="caption-attachment-39648" style="width: 290px" class="wp-caption aligncenter"><a href="https://www.jukushin.com/archives/39619/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e7%99%bd%e5%9c%9f" rel="attachment wp-att-39648"><img class="wp-image-39648 size-thumbnail" src="https://www.jukushin.com/wp-content/uploads/2019/12/473004c2ad0a88d68642ea7cbbdaa8b1-290x218.jpg" alt="" width="290" height="218" srcset="https://www.jukushin.com/wp-content/uploads/2019/12/473004c2ad0a88d68642ea7cbbdaa8b1-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/12/473004c2ad0a88d68642ea7cbbdaa8b1-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/12/473004c2ad0a88d68642ea7cbbdaa8b1-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/12/473004c2ad0a88d68642ea7cbbdaa8b1-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/12/473004c2ad0a88d68642ea7cbbdaa8b1-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/12/473004c2ad0a88d68642ea7cbbdaa8b1-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/12/473004c2ad0a88d68642ea7cbbdaa8b1.jpg 1030w" sizes="(max-width: 290px) 100vw, 290px" /></a><figcaption id="caption-attachment-39648" class="wp-caption-text">白土 耕平 氏</figcaption></figure>
<p><strong>【立候補の理由】</strong></p>
<p>留年生初の塾生代表となる</p>
<p><strong>【塾生へ求めること】</strong></p>
<p>私に投票してください</p>
<p><strong>【公約について、掲げた理由】</strong></p>
<p>今までのようにできもしない公約を掲げるのは意味がないと思ったため</p>
<p><strong>【塾生へアピールしたいこと】</strong></p>
<p>留年生として7年過ごしてきました。また未公認団体の創設者＆会長としても7年過ごしまし、この大学を7年間見つめてきました。意識高い系、体育会系、ネットの人気者のどれでもありません。塾生代表を前述の者たちが就活の箔付けに使う現状(と私が思っているだけですが)を変えませんか?</p>
<p><strong>【選挙への意気込み】</strong></p>
<p>留年生は何度落ちても生き残ってきました。今回も生き残りたいですね</p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">Ｎｏ.4 中川 翼 氏</h3>
<figure id="attachment_39649" aria-describedby="caption-attachment-39649" style="width: 290px" class="wp-caption aligncenter"><a href="https://www.jukushin.com/archives/39619/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e4%b8%ad%e5%b7%9dweb" rel="attachment wp-att-39649"><img class="wp-image-39649 size-thumbnail" src="https://www.jukushin.com/wp-content/uploads/2019/12/31712d2e77e503a2af680bdd71eb70d5-290x218.jpg" alt="" width="290" height="218" srcset="https://www.jukushin.com/wp-content/uploads/2019/12/31712d2e77e503a2af680bdd71eb70d5-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/12/31712d2e77e503a2af680bdd71eb70d5-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/12/31712d2e77e503a2af680bdd71eb70d5-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/12/31712d2e77e503a2af680bdd71eb70d5-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/12/31712d2e77e503a2af680bdd71eb70d5-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/12/31712d2e77e503a2af680bdd71eb70d5-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/12/31712d2e77e503a2af680bdd71eb70d5.jpg 1030w" sizes="(max-width: 290px) 100vw, 290px" /></a><figcaption id="caption-attachment-39649" class="wp-caption-text">中川 翼 氏</figcaption></figure>
<p><strong>【立候補の理由】</strong></p>
<p>塾全体にはびこる隠蔽体質とメディアの無秩序状態を是正するには、私が立候補することで問題提起するしかないと考えたためです。</p>
<p><strong>【塾生へ求めること】</strong></p>
<p>学生自治に関心を持って欲しいです。誰に投票するかは塾生ひとりひとりに委ねられていますが、棄権は、他者に生殺与奪権を与えるに等しい行為だと理解していただきたいと思っています。現状に満足していても不満足でも、投票を通じてその意志を表明していただければと考えています。</p>
<p><strong>【公約について、掲げた理由】</strong></p>
<p>不祥事の根本原因である隠蔽体質を糺すには、とにかく徹底的な公開が必要だと判断したためです。また、メディアの私語については、その横行ぶりと「注意したくてもできない」という現状があり、メディア側の協力して対策を行うべきと考えたためです。</p>
<p><strong>【塾生へアピールしたいこと】</strong></p>
<div class="freebirdFormviewerViewNumberedItemContainer">
<div class="freebirdFormviewerViewItemsItemItem freebirdFormviewerViewItemsTextTextItem" role="listitem" data-required="true" data-item-id="1441856459">
<div class="freebirdFormviewerViewItemsTextTextItemContainer">
<div>
<p>サークル(国際政経研究会)の方で幹部となり、活動内容・日程や会員の負担の程度(時間・金銭双方の)、会則などの情報公開を進めました。</p>
</div>
</div>
</div>
</div>
<p><strong>【選挙への意気込み】</strong></p>
<p>立候補した以上、当選に向けて全力を尽くしたいと思います。</p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">Ｎｏ.5 トフシンバヤレ タミラ 氏</h3>
<figure id="attachment_39650" aria-describedby="caption-attachment-39650" style="width: 290px" class="wp-caption aligncenter"><a href="https://www.jukushin.com/archives/39619/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e3%80%80%e3%83%88%e3%83%95%e3%82%b7%e3%83%b3%e3%83%90%e3%83%a4%e3%83%acweb" rel="attachment wp-att-39650"><img class="wp-image-39650 size-thumbnail" src="https://www.jukushin.com/wp-content/uploads/2019/12/f73567b5bfe3227646ba83868e07caa4-290x218.jpg" alt="" width="290" height="218" srcset="https://www.jukushin.com/wp-content/uploads/2019/12/f73567b5bfe3227646ba83868e07caa4-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/12/f73567b5bfe3227646ba83868e07caa4-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/12/f73567b5bfe3227646ba83868e07caa4-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/12/f73567b5bfe3227646ba83868e07caa4-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/12/f73567b5bfe3227646ba83868e07caa4-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/12/f73567b5bfe3227646ba83868e07caa4-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/12/f73567b5bfe3227646ba83868e07caa4.jpg 1030w" sizes="(max-width: 290px) 100vw, 290px" /></a><figcaption id="caption-attachment-39650" class="wp-caption-text">トフシンバヤレ タミラ 氏</figcaption></figure>
<p><strong>【立候補の理由】</strong></p>
<p>他キャンパスのサークルへ行った際「SFC生??初めて見た!」と言った感じの反応があり、このキャンパス別の学生の距離を少しずつ公的に縮められる存在になりたいと感じていた所、日吉の友人から「塾生代表になればできるのでは」と言われ今回立候補させて頂きました。</p>
<p><strong>【塾生へ求めること】</strong></p>
<p>積極的な投票です。投票率~%以下だと無効になりこういった弊害があります。というような文言は掲げませんが、少しでもいいな、気になるなという方がいれば是非投票して下さい。全塾と関係がない、慶應のサークル入っていない、等慶應内で活動していない人でも全塾と関わる機会でありますので是非!!</p>
<p><strong>【公約について、掲げた理由】</strong></p>
<p>私は公約が3つございまして、それぞれについて述べます。 「一つの慶應」に関しては、某企業を見事なまでにV字回復させたガースナー氏の著書に出てくる「信頼と責任」に触発されたものです。信頼ある規則の元、責任の所在がはっきりしている慶應の公認制度を強化させたい、それで世界の慶應として強く突出して欲しいと願って掲げました。「誇れる慶應」としては、炎上した際で最も言われる「また慶應か」をいい場面で多用される言葉にしたいと願って掲げています。「時代にあったキャンパス」としては、社会が変わるにつれキャンパスも変わる部分がある、そういう意味でドンドン塾生の声を取り入れた慶應にしたいという願いで掲げています。</p>
<p><strong>【塾生へアピールしたいこと】</strong></p>
<p>大学ではメディアセンターを多用するいち学生で、3つのキャンパスの未公認団体4つに加盟しており、公認どころか全塾ともあまり関係のない生活を送ってきました。でもそんな学生でも問題意識を感じて動きます。応援お願い致します。</p>
<p><strong>【選挙への意気込み】</strong></p>
<p>公約3つ掲げて3つかなえる代表もいいと思いますが、私は10掲げて6、7ぐらいかなえる存在でありたいと思っていますし、そうやってこそ社会が進むものだと思っています。よろしくお願い致します。</p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">Ｎｏ.6 後藤 圭祐 氏</h3>
<figure id="attachment_39651" aria-describedby="caption-attachment-39651" style="width: 290px" class="wp-caption aligncenter"><a href="https://www.jukushin.com/archives/39619/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e5%be%8c%e8%97%a4" rel="attachment wp-att-39651"><img class="wp-image-39651 size-thumbnail" src="https://www.jukushin.com/wp-content/uploads/2019/12/804f1cec6d6897e11dccbdc7177e041f-290x218.jpg" alt="" width="290" height="218" srcset="https://www.jukushin.com/wp-content/uploads/2019/12/804f1cec6d6897e11dccbdc7177e041f-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/12/804f1cec6d6897e11dccbdc7177e041f-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/12/804f1cec6d6897e11dccbdc7177e041f-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/12/804f1cec6d6897e11dccbdc7177e041f-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/12/804f1cec6d6897e11dccbdc7177e041f-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/12/804f1cec6d6897e11dccbdc7177e041f-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/12/804f1cec6d6897e11dccbdc7177e041f.jpg 1030w" sizes="(max-width: 290px) 100vw, 290px" /></a><figcaption id="caption-attachment-39651" class="wp-caption-text">後藤 圭祐 氏</figcaption></figure>
<p><strong>【立候補の理由】</strong></p>
<p>自分は2017年9月に経済学部PEARLに入学し、秋学期のみ在籍した後、一度退学し2018年4月A方式の経済学部に再入学致しました。この2年間で得られた経験や仲間との出会いは、自分の人生をこれまでにないほど豊かにし、同時に様々な点で勉強になりました。慶應義塾で自分が授かった恩恵を少しでも還元したい、また自分以外の1人でも多くの塾生に同じかそれ以上の機会や出会いが平等に与えられるような場にしたいと思い、今回立候補を決意致しました。</p>
<p><strong>【塾生へ求めること】</strong></p>
<p>どの学部だろうと、どのような入試方法であろうと、一度入学すれば全て同じ立派な慶應義塾の塾生です。塾生の皆さんには、自分たち一人一人が慶應義塾のdiversityを形成している一員であることに誇りを持って欲しいです。そして是非、たくさん学校に来て欲しいです。たしかに、来ても意味がないと思えるような講義や、来なくても単位が来そうな講義もあるでしょう。しかし、塾生同士の出会いは学校で始まります。義塾で見つけた出会いと機会から、様々な所で思い出と経験を重ねることで、将来きっとそれらが糧となって活かされる日が来ると信じております。</p>
<p><strong>【公約について、掲げた理由】</strong></p>
<p>全塾協議会の事務局長を前身とする塾生代表という役職は、いわゆる生徒会長として学校に新たな変化を生み出すことが期待されますが、まず塾生代表としての義務を全うする必要があります。塾生代表が最終的に承認・拒否することのできる全塾協議会の予算は、塾生一人一人の学費から賄われています。塾生の皆さんからお預かりしたお金がきちんと配分され、それらが各団体によって正当に使われているかを指揮監督することが、塾生代表の義務であり、且つ一番重要な使命であると考えているため、それを全うすることを公約の一つに掲げます。また、皆さんのお金が使われている、他人事ではないはずなのに、投票率が異常に低い状況が続いております。つまり、塾生代表への認知と理解が足りてないのです。ですので、自分はSNSや塾生新聞をはじめとする学内のメディア機関を通して、塾生代表の活動を最大限公開していきたいと考えております。塾生代表は必要である、面白い役職だ、とより多くの塾生に実感していただき、来年度の投票率を20%まで引き上げることを目指します。さらに、文字通り塾生の代表という立場ではありますが、全塾協議会に属している以上、所属公認団体の指揮監督に役割が集中し、サークルに属さない塾生や留学生など、塾内マイノリティーが積極的に自治に関わることは難しい状況です。しかし、どの組織に属していようと、あるいはどこにも属さなかろうと、全て同じ、平等に権利を有する塾生です。自分は、学年、所属キャンパスの隔たりなく自由に塾生代表に意見を伝えられ、同時に幅広い層の塾生が交流できる意見交換会やカジュアルな食事会などを積極的に設けていきたいと思います。</p>
<p><strong>【塾生へアピールしたいこと】</strong></p>
<p>自分がPEARL生として1学期間のみ在籍した時は、積極的に食事会や宴会、旅行の幹事を務め、PEARLというコミュニティの和がより大きな一つのものになるよう、楽しみながらも日々努力しておりました。2018年4月にA方式の経済学部に再入学してからは、200人以上の部員を持つ経済新人会マーケティング研究部の副代表を務め、まもなく任期を終えようとしています。マーケが、1人でも多くの新入生の華やかな大学生活の1ページになって欲しい。自分のように、一生仲間でいたいと思えるような人たちと出会える場になってほしいと思い、常日頃サークルにコミットして参りました。塾生代表になれば、約3万人いる学部生の代表を務めます。規模は桁違いに大きくなりますが、今までの経験を活かして、全ての塾生のための慶應、ひとつの慶應を目指して頑張ります。</p>
<p><strong>【選挙への意気込み】</strong></p>
<p>PEARL生の時に、当時の第二代塾生代表選挙が行われているのを知り合いから聞いて、初めて塾生代表という存在を知りました。その頃はまだ電子投票が導入されておらず、メディアの前に設けられたブースで投票していました。全塾生を代表できる人がいるのか!とその存在を知ってから、少しずつ自分がやってみたいという思いが強くなっていきました。あれから2回の選挙を経て、遂に候補者が6人も出るほどの選挙にまで成長しました。候補者が多ければ多いほど、選ぶのが難しくなるでしょう。自分の慶應義塾の理想のビジョンを、1人でも多くの塾生に伝え、共感していただき、皆さんの清き1票を私後藤圭祐に投票していただけたら幸いです。どうぞよろしくお願いいたします。</p>
<p>&nbsp;</p>
<p style="text-align: right">(原文ママ)</p>
<div class='yarpp-related'>
<p>関連記事:</p><ol>
<li><a href="https://www.jukushin.com/archives/39619" rel="bookmark" title="《塾生代表選挙2020》6人の混戦に 12日より投票開始">《塾生代表選挙2020》6人の混戦に 12日より投票開始 </a></li>
<li><a href="https://www.jukushin.com/archives/38396" rel="bookmark" title="次期塾生代表選挙 12月12日～20日に実施へ">次期塾生代表選挙 12月12日～20日に実施へ </a></li>
<li><a href="https://www.jukushin.com/archives/37665" rel="bookmark" title="《塾生代表選挙2019》 候補者討論会 リポート">《塾生代表選挙2019》 候補者討論会 リポート </a></li>
<li><a href="https://www.jukushin.com/archives/36904" rel="bookmark" title="任期延長を受けて　塾生代表 南昇吾さんインタビュー">任期延長を受けて　塾生代表 南昇吾さんインタビュー </a></li>
<li><a href="https://www.jukushin.com/archives/20675" rel="bookmark" title="【三田祭速報】福引で豪華景品をゲットしよう　三田祭実行委員会">【三田祭速報】福引で豪華景品をゲットしよう　三田祭実行委員会 </a></li>
</ol>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/39659&t=《塾生代表選挙2020》各候補者コメント', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=《塾生代表選挙2020》各候補者コメント -&url=https://www.jukushin.com/archives/39659', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/39659&media=https://www.jukushin.com/wp-content/uploads/2019/12/d3d854a5801f9567ad0f61532e482406.jpg&description=《塾生代表選挙2020》各候補者コメント', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/39659', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.jukushin.com/archives/39619" rel="prev">Previous article</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="https://www.jukushin.com/archives/39685" rel="next">Next article</a></div>
</nav>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">弊紙紙面およびWEBで掲載している記事について、読者の皆様にアンケートを行っています。
<br>アンケートは<a href="https://docs.google.com/forms/d/1iGA2J3X5f6RkoMeLrH0YxfBCYaqdqG84jroQJhZBJHU/viewform?edit_requested=true"><b>こちら</b></a>からご回答ください。
<br>ご協力のほどよろしくお願いいたします。</div>
		</div><div id="text-34" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="https://www.jukushin.com/wp-content/uploads/2019/06/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a></div>
		</div>
<div id="wpp-3" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">人気記事ランキング</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.jukushin.com/archives/39442" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/39442" class="wpp-post-title" target="_self">【速報】2019年度ミスター慶應は西垣匠一郎さん、準ミスターは相原裕さん</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/39597" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2019/12/f2cbad9330b23d6662b339cb1092c24d-1-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2019/12/f2cbad9330b23d6662b339cb1092c24d-1-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/12/f2cbad9330b23d6662b339cb1092c24d-1-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/12/f2cbad9330b23d6662b339cb1092c24d-1-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/12/f2cbad9330b23d6662b339cb1092c24d-1-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/12/f2cbad9330b23d6662b339cb1092c24d-1-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/12/f2cbad9330b23d6662b339cb1092c24d-1.jpg 708w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/39597" class="wpp-post-title" target="_self">《塾員インタビュー》「永遠に完成しない場所」東京ディズニーリゾートの原動力　</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/39383" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/39383" class="wpp-post-title" target="_self">《MITASAI REPORT-2019》圧巻のパフォーマンス　チアリーダーズUNICORNSとUNICORN Songleaders</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/39685" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2019/12/7ef8250fbdc3c9dbd71f8789d9a307fe-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2019/12/7ef8250fbdc3c9dbd71f8789d9a307fe-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/12/7ef8250fbdc3c9dbd71f8789d9a307fe-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/12/7ef8250fbdc3c9dbd71f8789d9a307fe-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/12/7ef8250fbdc3c9dbd71f8789d9a307fe-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/12/7ef8250fbdc3c9dbd71f8789d9a307fe.jpg 678w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/39685" class="wpp-post-title" target="_self">《ミスター慶應2019》グランプリ 西垣匠一郎さんにインタビュー</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/39049" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2019/11/111273-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2019/11/111273-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/111273-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/111273-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/39049" class="wpp-post-title" target="_self">塾生代表 秘書制度始まる  3人が起用</a>
</li>
</ul>

</div>
<div id="mh_magazine_youtube-6" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://www.youtube.com/channel/UCTH68ZM0PbPENUeoVUUlprQ" class="mh-widget-title-link">塾生新聞会 Youtubeアカウント</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="text-47" class="mh-widget widget_text">			<div class="textwidget"><!--start
<a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a>
fin--></div>
		</div><div id="text-48" class="mh-widget widget_text">			<div class="textwidget"><!--広告--></div>
		</div><div id="text-66" class="mh-widget widget_text">			<div class="textwidget"><!--start
<a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a>
fin--></div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-73" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
							<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="custom_html-8" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://www.jukushin.com/wp-content/uploads/2019/06/jukushin_footer.png" width="320" height="100" class="size-full wp-image-30847" /></div></div><div id="custom_html-7" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
慶應塾生新聞会　三田オフィス<br>
	<a href="https://www.google.co.jp/maps/place/〒108-0023+東京都港区芝浦２丁目８−１４+4階/">
〒108-0023<br>
		<u>東京都港区芝浦2-8-14 
第2AKビル4階B</u><br></a>
Tel :  03-3454-7966<br>
Fax:  03-6435-2573
</div></div></div>			</div>
						
	</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2019 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.jukushin.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5&#038;ver=3.0'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>