<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>

<meta name="theme-color" content="#3c9e5c">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80200192-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80200192-1');
</script>

<!-- reCaptcha V3のjavascriptの非同期読み込みを解除 -->
<script src="https://www.google.com/recaptcha/api.js" async defer></script>	

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.jukushin.com/xmlrpc.php" />

<!--Ad Google -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2976948477890081",
          enable_page_level_ads: true
     });
</script>
<!--Ad Google -->

<title>ゲーム業界を牽引する老舗 任天堂が最前線でありつづける理由 | Jukushin.com</title>

		<!-- All in One SEO 4.1.0.1 -->
		<meta name="description" content="近年日本でもeスポーツの人気が高まっている。中でも老若男女問わず、ニン [...]"/>
		<meta name="keywords" content="企画" />
		<link rel="canonical" href="https://www.jukushin.com/archives/45837" />
		<meta property="og:site_name" content="Jukushin.com" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="ゲーム業界を牽引する老舗 任天堂が最前線でありつづける理由 | Jukushin.com" />
		<meta property="og:description" content="近年日本でもeスポーツの人気が高まっている。中でも老若男女問わず、ニン [...]" />
		<meta property="og:url" content="https://www.jukushin.com/archives/45837" />
		<meta property="og:image" content="https://www.jukushin.com/wp-content/uploads/2021/06/d3b687ff0ece9ed97a5ff8f3fd799629.jpg" />
		<meta property="og:image:secure_url" content="https://www.jukushin.com/wp-content/uploads/2021/06/d3b687ff0ece9ed97a5ff8f3fd799629.jpg" />
		<meta property="og:image:width" content="1024" />
		<meta property="og:image:height" content="598" />
		<meta property="article:published_time" content="2021-06-26T11:00:48Z" />
		<meta property="article:modified_time" content="2021-06-24T15:12:47Z" />
		<meta property="article:publisher" content="https://www.facebook.com/jukuseishimbun/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@jukushin" />
		<meta name="twitter:domain" content="www.jukushin.com" />
		<meta name="twitter:title" content="ゲーム業界を牽引する老舗 任天堂が最前線でありつづける理由 | Jukushin.com" />
		<meta name="twitter:description" content="近年日本でもeスポーツの人気が高まっている。中でも老若男女問わず、ニン [...]" />
		<meta name="twitter:image" content="https://www.jukushin.com/wp-content/uploads/2021/06/d3b687ff0ece9ed97a5ff8f3fd799629.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.jukushin.com\/#website","url":"https:\/\/www.jukushin.com\/","name":"Jukushin.com","description":"\u6176\u61c9\u587e\u751f\u65b0\u805e\u4f1a","publisher":{"@id":"https:\/\/www.jukushin.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.jukushin.com\/#organization","name":"\u6176\u61c9\u587e\u751f\u65b0\u805e\u4f1a","url":"https:\/\/www.jukushin.com\/","sameAs":["https:\/\/www.facebook.com\/jukuseishimbun\/","https:\/\/twitter.com\/jukushin\/"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.jukushin.com\/archives\/45837#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.jukushin.com\/#listItem","position":"1","item":{"@id":"https:\/\/www.jukushin.com\/#item","name":"\u30db\u30fc\u30e0","description":"\u95a2\u9023\u8a18\u4e8b: \u65b0\u5b66\u671f\u7279\u5225\u30a4\u30f3\u30bf\u30d3\u30e5\u30fc \u304a\u3044\u3067\u3084\u3059\u3053\u304c \u3053\u304c\u3051\u3093\u3055\u3093 \u4e09\u7530 [...]","url":"https:\/\/www.jukushin.com\/"}}]},{"@type":"Person","@id":"https:\/\/www.jukushin.com\/archives\/author\/kanri#author","url":"https:\/\/www.jukushin.com\/archives\/author\/kanri","name":"\u7ba1\u7406\u8005"},{"@type":"WebPage","@id":"https:\/\/www.jukushin.com\/archives\/45837#webpage","url":"https:\/\/www.jukushin.com\/archives\/45837","name":"\u30b2\u30fc\u30e0\u696d\u754c\u3092\u727d\u5f15\u3059\u308b\u8001\u8217 \u4efb\u5929\u5802\u304c\u6700\u524d\u7dda\u3067\u3042\u308a\u3064\u3065\u3051\u308b\u7406\u7531 | Jukushin.com","description":"\u8fd1\u5e74\u65e5\u672c\u3067\u3082e\u30b9\u30dd\u30fc\u30c4\u306e\u4eba\u6c17\u304c\u9ad8\u307e\u3063\u3066\u3044\u308b\u3002\u4e2d\u3067\u3082\u8001\u82e5\u7537\u5973\u554f\u308f\u305a\u3001\u30cb\u30f3 [...]","inLanguage":"ja","isPartOf":{"@id":"https:\/\/www.jukushin.com\/#website"},"breadcrumb":{"@id":"https:\/\/www.jukushin.com\/archives\/45837#breadcrumblist"},"author":"https:\/\/www.jukushin.com\/archives\/45837#author","creator":"https:\/\/www.jukushin.com\/archives\/45837#author","image":{"@type":"ImageObject","@id":"https:\/\/www.jukushin.com\/#mainImage","url":"https:\/\/www.jukushin.com\/wp-content\/uploads\/2021\/06\/d3b687ff0ece9ed97a5ff8f3fd799629.jpg","width":"1024","height":"598","caption":"Nintendo Switch\uff08\u63d0\u4f9b\uff1d\u4efb\u5929\u5802\u682a\u5f0f\u4f1a\u793e\uff09"},"primaryImageOfPage":{"@id":"https:\/\/www.jukushin.com\/archives\/45837#mainImage"},"datePublished":"2021-06-26T11:00:48+09:00","dateModified":"2021-06-24T15:12:47+09:00"},{"@type":"Article","@id":"https:\/\/www.jukushin.com\/archives\/45837#article","name":"\u30b2\u30fc\u30e0\u696d\u754c\u3092\u727d\u5f15\u3059\u308b\u8001\u8217 \u4efb\u5929\u5802\u304c\u6700\u524d\u7dda\u3067\u3042\u308a\u3064\u3065\u3051\u308b\u7406\u7531 | Jukushin.com","description":"\u8fd1\u5e74\u65e5\u672c\u3067\u3082e\u30b9\u30dd\u30fc\u30c4\u306e\u4eba\u6c17\u304c\u9ad8\u307e\u3063\u3066\u3044\u308b\u3002\u4e2d\u3067\u3082\u8001\u82e5\u7537\u5973\u554f\u308f\u305a\u3001\u30cb\u30f3 [...]","headline":"\u30b2\u30fc\u30e0\u696d\u754c\u3092\u727d\u5f15\u3059\u308b\u8001\u8217\u3000\u4efb\u5929\u5802\u304c\u6700\u524d\u7dda\u3067\u3042\u308a\u3064\u3065\u3051\u308b\u7406\u7531","author":{"@id":"https:\/\/www.jukushin.com\/archives\/author\/kanri#author"},"publisher":{"@id":"https:\/\/www.jukushin.com\/#organization"},"datePublished":"2021-06-26T11:00:48+09:00","dateModified":"2021-06-24T15:12:47+09:00","articleSection":"\u4f01\u753b","mainEntityOfPage":{"@id":"https:\/\/www.jukushin.com\/archives\/45837#webpage"},"isPartOf":{"@id":"https:\/\/www.jukushin.com\/archives\/45837#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.jukushin.com\/#articleImage","url":"https:\/\/www.jukushin.com\/wp-content\/uploads\/2021\/06\/d3b687ff0ece9ed97a5ff8f3fd799629.jpg","width":"1024","height":"598","caption":"Nintendo Switch\uff08\u63d0\u4f9b\uff1d\u4efb\u5929\u5802\u682a\u5f0f\u4f1a\u793e\uff09"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1619249588' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.0.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1619249588' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1619249588' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1619249588' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1619249588' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.jukushin.com/wp-includes/css/dashicons.min.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1619249588' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.jukushin.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1578842750' type='text/css' media='all' />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6' type='text/css' type="font/ttf" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6' type='text/css' type="font/woff" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0' type='text/css' type="font/ttf" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0' type='text/css' type="font/woff" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0' type='text/css' type="font/woff2" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf' type='text/css' type="font/ttf" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff' type='text/css' type="font/woff" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.1.1' type='text/css' type="font/ttf" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.1.1' type='text/css' type="font/woff" crossorigin />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.jukushin.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.jukushin.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.jukushin.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.0.min.js?ver=5.3.8'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.jukushin.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":45837,"token":"43f1ff2684","lang":0,"debug":0}
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.8'></script>
<link rel='https://api.w.org/' href='https://www.jukushin.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F45837" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F45837&#038;format=xml" />
<style type="text/css">blockquote {
    position: relative;
    padding: 15px 10px 5px;
    box-sizing: border-box;
    font-style: italic;
    background: #f3f3f3;
}
blockquote:before{
    display: inline-block;
    position: absolute;
    top: -8px;
    left: 9px;
    width: 40px;
    height: 30px;
    text-align: center;
    content: "\f10d";
    font-family: FontAwesome;
    color: #FFF;
    font-size: 18px;
    line-height: 30px;
    background: #3cb371;
    font-weight: 900;
}
blockquote:after{
    position: absolute;
    content: '';
    top: -8px;
    left: 49px;
    border: none;
    border-bottom: solid 8px #3cb371;
    border-right: solid 9px transparent;
}
blockquote p {
    position: relative;
    padding: 0;
    margin: 10px 0;
    z-index: 3;
    line-height: 1.7;
}
blockquote cite {
    display: block;
    text-align: right;
    color: #888888;
    font-size: 0.9em; }

.checkmark{
	padding-left:24px;
	position:relative;
}

.checkmark:before,
.checkmark:after{
	content:"";
	display:block;
	position:absolute;
}
.checkmark:before{
	width:16px;
	height:16px;
	background:#ffffff;
	border:1px solid #ff0000;
	left:0;top:2px;
}
.checkmark:after{
	border-left:2px solid #ff0000;
	border-bottom:2px solid #ff0000;
	width:6px;
	height:3px;
	-webkit-transform:rotate(-45deg);
	transform:rotate(-45deg);
	left:5px;
	top:7px;
}

.box1 {
    position: relative;
    margin: 2em 0;
    padding: 0.5em 1em;
    border: solid 2px #000000;
    border-radius: 8px;
}
.box1 .box-title {
    position: absolute;
    display: inline-block;
    top: -13px;
    left: 10px;
    padding: 0 9px;
    line-height: 1;
    font-size: 17px;
    background: #FFF;
    color: #000000;
    font-weight: bold;
}
.box1 p {
    margin: 0; 
    padding: 0;
}

.contents {
    margin: 2em 0;
    background: #eeeeee;
}
.contents .box-title {
    font-size: 1.2em;
    background: #99cc99;
    padding: 4px;
    text-align: center;
    color: #FFF;
    font-weight: bold;
    letter-spacing: 0.05em;
}
.contents p {
    padding: 15px 20px;
    margin: 0;
}

}</style>
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #3c9e5c; background: rgba(60, 158, 92, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #3c9e5c; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3c9e5c; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #3c9e5c; }
.entry-content a, .mh-comment-content a { color: #3c9e5c; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #3c9e5c; }
</style>
<!--[if lt IE 9]>
<script src="https://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-45837 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">

<aside class="mh-container mh-header-widget-1">
<div id="custom_html-10" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 使用中　ヘッダー広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2976948477890081"
     data-ad-slot="5333255918"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="https://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-34252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34252"><a href="https://www.jukushin.com/order">紙面の入手方法</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="https://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="https://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="https://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2021年6月26日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.jukushin.com/wp-content/uploads/2019/06/cropped-jukushincom-header-1.png" height="200" width="600" alt="Jukushin.com" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><h3 style="text-align: right;"><strong>慶應塾生新聞会　三田オフィス</strong></h3>
<p style="text-align: right;">〒108-0073 　東京都港区三田3-4-8</p>
<p style="text-align: right;">佐野ビル4階</p>
<p style="text-align: right;">Tel :  03-3454-7966</p>Fax:  03-6435-2573
<p style="text-align: right;"></p>
</div></div><div id="custom_html-11" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25237"><a href="https://www.jukushin.com/category/newsflash">速報</a>
<ul class="sub-menu">
	<li id="menu-item-38045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38045"><a href="https://www.jukushin.com/category/newsflash/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e9%81%b8%e6%8c%99">塾生代表選挙</a></li>
	<li id="menu-item-36586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36586"><a href="https://www.jukushin.com/category/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25242"><a href="https://www.jukushin.com/category/reports">報道</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25243"><a href="https://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="https://www.jukushin.com/category/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35768"><a href="https://www.jukushin.com/category/projects/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%af%86%e7%9d%80">サークル密着</a></li>
	<li id="menu-item-33434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33434"><a href="https://www.jukushin.com/hiyoken">日吉研究所</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="https://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="https://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="https://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="https://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240"><a href="https://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="https://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-40333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40333"><a href="https://www.jukushin.com/category/series/%e5%a4%9a%e6%a7%98%e6%80%a7%e5%8f%96%e6%9d%90%e7%8f%ad">多様性取材班</a></li>
	<li id="menu-item-41034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41034"><a href="https://www.jukushin.com/category/series/%e5%a1%be%e7%94%9f%e3%81%ae%e3%82%ae%e3%83%a2%e3%83%b3">塾生のギモン</a></li>
	<li id="menu-item-42915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42915"><a href="https://www.jukushin.com/category/series/14%e4%ba%ba%e3%81%8c%e3%82%aa%e3%83%a2%e3%82%a6%e3%82%b3%e3%83%88%e3%80%82">連載｜14人がオモウコト。</a></li>
	<li id="menu-item-43126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43126"><a href="https://www.jukushin.com/category/series/%e5%b0%b1%e6%b4%bb%e7%9b%b8%e8%ab%87%e5%ba%a7%e8%ab%87%e4%bc%9a%e3%80%8a22%e5%8d%92x%e3%82%ad%e3%83%a3%e3%83%aa%e3%82%bf%e3%82%b9">就活相談座談会《22卒×キャリタス就活》</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="https://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="https://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-40334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40334"><a href="https://www.jukushin.com/category/special/cheer-examinee">受験生応援特集</a></li>
	<li id="menu-item-44987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44987"><a href="https://www.jukushin.com/category/special/shinsai10">東日本大震災10年特集</a></li>
	<li id="menu-item-40882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40882"><a href="https://www.jukushin.com/category/special/job-hunting">就活特集</a></li>
	<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36587"><a href="https://www.jukushin.com/category/special/welcome-freshman">新入生応援特集</a></li>
	<li id="menu-item-36585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36585"><a href="https://www.jukushin.com/category/special/jukushin-50th">塾新 50周年特集</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36177"><a href="https://www.jukushin.com/archives/35608">平成30年の記憶</a></li>
	<li id="menu-item-35910" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35910"><a href="https://www.jukushin.com/archives/35851">ポスト平成のジャーナリズム</a></li>
	<li id="menu-item-40459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40459"><a href="https://www.jukushin.com/category/special/%e9%80%9a%e4%bf%a1%e3%81%ae%e6%96%b0%e6%99%82%e4%bb%a3%e3%80%805g">通信の新時代　5G</a></li>
</ul>
</li>
<li id="menu-item-35382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35382"><a href="https://www.jukushin.com/category/opinion">オピニオン</a>
<ul class="sub-menu">
	<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.jukushin.com/category/opinion/editorial">論説</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="https://www.jukushin.com/category/opinion/kansei">喊声</a></li>
</ul>
</li>
<li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32156"><a href="https://www.jukushin.com/category/review">評論</a>
<ul class="sub-menu">
	<li id="menu-item-31286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31286"><a href="https://www.jukushin.com/category/review/encouragement-for-books">読書のすゝめ</a></li>
	<li id="menu-item-32157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32157"><a href="https://www.jukushin.com/category/review/art-column">ART COLUMN</a></li>
</ul>
</li>
<li id="menu-item-41384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41384"><a href="https://www.jukushin.com/category/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%ba%83%e5%91%8a">サークル広告</a></li>
<li id="menu-item-30306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30306"><a href="https://www.jukushin.com/list">記事一覧</a>
<ul class="sub-menu">
	<li id="menu-item-36588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36588"><a href="https://www.jukushin.com/category/webonly">WEB限定記事</a></li>
</ul>
</li>
<li id="menu-item-43246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43246"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-42172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42172"><a href="https://www.jukushin.com/category/%e7%b4%99%e9%9d%a2%e7%89%b9%e5%88%a5%e6%8e%b2%e8%bc%89">紙面特別掲載</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/45837" title="ゲーム業界を牽引する老舗　任天堂が最前線でありつづける理由">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2021年6月26日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							ゲーム業界を牽引する老舗　任天堂が最前線でありつづける理由						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/45830" title="クラウドファンディングで資金を集め、笑いを届ける劇場の今　バイタスグループ">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2021年6月25日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							クラウドファンディングで資金を集め、笑いを届ける劇場の今　バイタスグループ						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														特集						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/45810" title="ミニシアターを「おもしろい映画館」へ　ユーロスペース支配人　北條誠人さん">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2021年6月22日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							ミニシアターを「おもしろい映画館」へ　ユーロスペース支配人　北條誠人さん						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														特集						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/45819" title="慶大、ワクチン接種21日より始まる　会場では特段の混乱なく">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2021年6月22日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							慶大、ワクチン接種21日より始まる　会場では特段の混乱なく						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														報道						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/45801" title="《CAMPUS IDOL》文学部２年　山崎詩音さん">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2021年6月19日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《CAMPUS IDOL》文学部２年　山崎詩音さん						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														CAMPUS IDOL						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com/category/projects" itemprop="url"><span itemprop="title">企画</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>ゲーム業界を牽引する老舗　任天堂が最前線でありつづける理由</nav>
<article id="post-45837" class="post-45837 post type-post status-publish format-standard has-post-thumbnail hentry category-projects">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			ゲーム業界を牽引する老舗　任天堂が最前線でありつづける理由		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.jukushin.com/archives/date/2021/06">2021年6月26日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/kanri">管理者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.jukushin.com/category/projects" rel="category tag">企画</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.jukushin.com/archives/45837#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.jukushin.com/wp-content/uploads/2021/06/d3b687ff0ece9ed97a5ff8f3fd799629-678x509.jpg" alt="" title="Nintendo Switch本体" />
<figcaption class="wp-caption-text">Nintendo Switch（提供＝任天堂株式会社）</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/45837&t=ゲーム業界を牽引する老舗　任天堂が最前線でありつづける理由', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=ゲーム業界を牽引する老舗　任天堂が最前線でありつづける理由 -&url=https://www.jukushin.com/archives/45837', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/45837&media=https://www.jukushin.com/wp-content/uploads/2021/06/d3b687ff0ece9ed97a5ff8f3fd799629.jpg&description=ゲーム業界を牽引する老舗　任天堂が最前線でありつづける理由', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/45837', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>近年日本でもeスポーツの人気が高まっている。中でも老若男女問わず、ニンテンドースイッチの人気はめざましい。2021年3月末時点で、ニンテンドースイッチは8459万台、ソフトは5億8712万本を売り上げている。今回はゲーム業界を牽引する任天堂株式会社に話を聞いた。</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;">誰かと一緒に遊ぶこと</h3>
<p>任天堂は年齢や経験を問わず、誰でも、誰とでも一緒に遊べるゲームソフトを売り出している。ニンテンドースイッチでは、自宅のテレビにつないで複数人で遊ぶことも、友人とゲーム機を持ち寄って遊ぶことも可能だ。以前のゲーム機が、据置型と携帯型で別々に担っていた遊びのスタイルを一手に担っている。</p>
<p>ニンテンドースイッチが一台あれば、自宅で家族と遊ぶことも、外で友人と遊ぶこともできる。「誰かと一緒に遊ぶこと」が一つのゲーム機でできるようになっているところが人気の秘訣だ。</p>
<p>2020年3月に発売された『あつまれ どうぶつの森』は、2001年から続くシリーズの最新作だ。発売前から期待は大きかった。</p>
<p>ステイホームが呼びかけられると、家庭で家族と遊ぶだけではなく、友人とオンラインでコミュニケーションをとれることが話題となった。無人島生活を謳歌しながらも、さまざまな形で友人と交流できることが、『あつ森』が広く受け入れられた理由だという。</p>
<figure id="attachment_45842" aria-describedby="caption-attachment-45842" style="width: 185px" class="wp-caption aligncenter"><img class="lazy lazy-hidden size-medium wp-image-45842" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/06/226fbc00c4721506c3caa00d00b585d7-185x300.jpg" alt="" width="185" height="300" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/06/226fbc00c4721506c3caa00d00b585d7-185x300.jpg 185w, https://www.jukushin.com/wp-content/uploads/2021/06/226fbc00c4721506c3caa00d00b585d7-179x290.jpg 179w, https://www.jukushin.com/wp-content/uploads/2021/06/226fbc00c4721506c3caa00d00b585d7.jpg 632w" sizes="(max-width: 185px) 100vw, 185px" /><noscript><img class="size-medium wp-image-45842" src="https://www.jukushin.com/wp-content/uploads/2021/06/226fbc00c4721506c3caa00d00b585d7-185x300.jpg" alt="" width="185" height="300" srcset="https://www.jukushin.com/wp-content/uploads/2021/06/226fbc00c4721506c3caa00d00b585d7-185x300.jpg 185w, https://www.jukushin.com/wp-content/uploads/2021/06/226fbc00c4721506c3caa00d00b585d7-179x290.jpg 179w, https://www.jukushin.com/wp-content/uploads/2021/06/226fbc00c4721506c3caa00d00b585d7.jpg 632w" sizes="(max-width: 185px) 100vw, 185px" /></noscript><figcaption id="caption-attachment-45842" class="wp-caption-text">あつまれ　どうぶつの森<br />(c)2020 Nintendo（提供＝任天堂株式会社）</figcaption></figure>
<p>2020年6月に発売となった『世界のアソビ大全51』も、全世界で300万本の販売を記録するヒットタイトルだ。販売当初は、外出規制ためにダウンロードの販売比率が通常よりも高く、50％を超えていた。普遍的なゲームを集めたソフトであり、幅広い層の人の手に渡った。</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;">懐かしのゲームをもう一度</h3>
<p>2020年度は、スーパーマリオ35周年というキャンペーンを実施していた。このキャンペーンをきっかけに、しばらくゲームから離れていた人も、久しぶりにゲームをプレイしている。昔、任天堂のゲームで遊んでいた人が、子どもや孫と一緒に再びゲームを楽しんでいるという声もあるという。</p>
<p>有料会員サービスであるニンテンドースイッチオンラインでは、過去に販売されたゲームソフトで遊ぶことができる。発売当時そのままのゲームを現行のゲーム機で遊べるだけでなく、オンライン対戦など、初めてプレイする人も楽しめる、ニンテンドースイッチならではの新要素が盛りだくさんだ。</p>
<p>新しいタイトルに限らず、懐かしのゲームやシリーズの新作が、幅広い世代の人に愛されている。以前の良さを残しつつ、今のハードに置き換えたことで、3世代にわたって一緒に遊ぶことができるのも、ニンテンドースイッチが人気を博している理由だ。</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;">ゲーム障害への啓発</h3>
<p>任天堂のゲームは、子どもたちに特に多く遊ばれている。幅広い世代にプレイされる一方で、子どもへの影響は無視することができない。ＷＨＯがゲーム障害を、依存症の一つとして国際疾病分類の最新版に加えることが決定している。このことは、ゲーム業界全体で連携して取り組んでいくべき、重要な問題だという。</p>
<p>任天堂では多くの人を笑顔にするようなゲームの提供に努めている。『ニンテンドーラボ』のように教育的要素があると評価されているものや、運動をテーマにした『リングフィットアドベンチャー』も販売され、人気となっている。</p>
<p>5月6日には、任天堂の開発室から生まれた、『ナビつき！ つくってわかる はじめてゲームプログラミング』が発表された。不思議な生き物「ノードン」をつないでいくだけで、楽しみながらゲームプログラミングを体験し、学ぶことができるソフトだ。</p>
<figure id="attachment_45843" aria-describedby="caption-attachment-45843" style="width: 185px" class="wp-caption aligncenter"><img class="lazy lazy-hidden size-medium wp-image-45843" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/06/25a072d4c5919588597b339ab590db8c-185x300.jpg" alt="" width="185" height="300" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/06/25a072d4c5919588597b339ab590db8c-185x300.jpg 185w, https://www.jukushin.com/wp-content/uploads/2021/06/25a072d4c5919588597b339ab590db8c-179x290.jpg 179w, https://www.jukushin.com/wp-content/uploads/2021/06/25a072d4c5919588597b339ab590db8c.jpg 632w" sizes="(max-width: 185px) 100vw, 185px" /><noscript><img class="size-medium wp-image-45843" src="https://www.jukushin.com/wp-content/uploads/2021/06/25a072d4c5919588597b339ab590db8c-185x300.jpg" alt="" width="185" height="300" srcset="https://www.jukushin.com/wp-content/uploads/2021/06/25a072d4c5919588597b339ab590db8c-185x300.jpg 185w, https://www.jukushin.com/wp-content/uploads/2021/06/25a072d4c5919588597b339ab590db8c-179x290.jpg 179w, https://www.jukushin.com/wp-content/uploads/2021/06/25a072d4c5919588597b339ab590db8c.jpg 632w" sizes="(max-width: 185px) 100vw, 185px" /></noscript><figcaption id="caption-attachment-45843" class="wp-caption-text">ナビつき！つくってわかる はじめてゲームプログラミング<br />(c)Nintendo（提供＝任天堂株式会社）</figcaption></figure>
<p>ほかにも一定時間ごとに休憩を促す機能や、プレイ時間を管理できるスマホ向けアプリ『ニンテンドーみまもりスイッチ』の提供を行っている。このアプリを紹介するＣＭを放映したり、ホームページで使い方を説明する漫画を掲載したりすることで、さらなる啓発に努めている。</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;">老舗ニンテンドーのこれから</h3>
<p>近年人気の高いソーシャルゲームとは、ゲーム専用機のコントローラーとスマホのタッチスクリーンで、操作の特性や強み弱みが大きく異なる。それぞれのプレイスタイルに合わせたソフトを開発しており、現在6つのスマホ向けアプリが運営されている。</p>
<p>2021年後半にはNiantic社と共同で「歩くことを楽しくする」というテーマで開発された、ピクミンを起用したアプリがリリース予定だ。歩くことが楽しくなれば、足を伸ばせる世界が広がっていくだろう。</p>
<p>任天堂は事業の幅を広げ続けている。私たちの生活を、幼いころから彩っている任天堂のこれからの展開に胸が躍る。</p>
<p><strong>(古田明日香)</strong></p>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 使用中　記事内広告 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2976948477890081" data-ad-slot="5321044981" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class='yarpp-related'>
<p>関連記事:</p><ol>
<li><a href="https://www.jukushin.com/archives/45160" rel="bookmark" title="新学期特別インタビュー おいでやすこが　こがけんさん">新学期特別インタビュー おいでやすこが　こがけんさん </a></li>
<li><a href="https://www.jukushin.com/archives/45049" rel="bookmark" title="三田祭実行委員会　前夜祭にて約2300万円の損失を計上　出演アーティストの交渉遅れ、影響大きく">三田祭実行委員会　前夜祭にて約2300万円の損失を計上　出演アーティストの交渉遅れ、影響大きく </a></li>
<li><a href="https://www.jukushin.com/archives/44731" rel="bookmark" title="「強い現役、弱い浪人」顕著　2021年は特異な大学入試に">「強い現役、弱い浪人」顕著　2021年は特異な大学入試に </a></li>
<li><a href="https://www.jukushin.com/archives/37474" rel="bookmark" title="慶大入学をメディア初公表　文学部1年　モデル・女優　駒井蓮さん　">慶大入学をメディア初公表　文学部1年　モデル・女優　駒井蓮さん　 </a></li>
<li><a href="https://www.jukushin.com/archives/14970" rel="bookmark" title="【特別インタビュー】総合政策学部1年　Sexy Zone 菊池風磨さん">【特別インタビュー】総合政策学部1年　Sexy Zone 菊池風磨さん </a></li>
</ol>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/45837&t=ゲーム業界を牽引する老舗　任天堂が最前線でありつづける理由', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=ゲーム業界を牽引する老舗　任天堂が最前線でありつづける理由 -&url=https://www.jukushin.com/archives/45837', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/45837&media=https://www.jukushin.com/wp-content/uploads/2021/06/d3b687ff0ece9ed97a5ff8f3fd799629.jpg&description=ゲーム業界を牽引する老舗　任天堂が最前線でありつづける理由', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/45837', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
		<div id="zoom-social-icons-widget-5" class="mh-widget mh-posts-2 zoom-social-icons-widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">塾生新聞会のSNSはこちらから</span></h4>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://facebook.com/jukuseishimbun/" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">facebook</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#1877F2" style="background-color : #1877F2; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/jukushin" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">twitter</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.instagram.com/jukushin_today/" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">instagram</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
        </ul>

        </div></article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.jukushin.com/archives/45830" rel="prev">Previous article</a></div>
</nav>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">弊紙紙面およびWEBで掲載している記事について、読者の皆様にアンケートを行っています。
<br>アンケートは<a href="https://docs.google.com/forms/d/1iGA2J3X5f6RkoMeLrH0YxfBCYaqdqG84jroQJhZBJHU/viewform?edit_requested=true"><b>こちら</b></a>からご回答ください。
<br>ご協力のほどよろしくお願いいたします。</div>
		</div>
<div id="wpp-3" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">人気記事ランキング</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.jukushin.com/archives/45765" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2021/06/h5bs5819w-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2021/06/h5bs5819w-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2021/06/h5bs5819w-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2021/06/h5bs5819w-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/45765" class="wpp-post-title" target="_self">「ほっとしているという気持ちが強い」長谷山彰前塾長退任インタビュー</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/45739" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2021/06/af27d0a9252e9a1a8e4fef6218302eb6-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2021/06/af27d0a9252e9a1a8e4fef6218302eb6-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2021/06/af27d0a9252e9a1a8e4fef6218302eb6-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/06/af27d0a9252e9a1a8e4fef6218302eb6-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2021/06/af27d0a9252e9a1a8e4fef6218302eb6-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/06/af27d0a9252e9a1a8e4fef6218302eb6-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2021/06/af27d0a9252e9a1a8e4fef6218302eb6-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2021/06/af27d0a9252e9a1a8e4fef6218302eb6.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/45739" class="wpp-post-title" target="_self">学生団体に対する課外活動許可をめぐる不平等状態是正に関する意見書　～提出の経緯と意図について～</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/45724" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2021/06/4c85c234076325c638e2c305400f29d6-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2021/06/4c85c234076325c638e2c305400f29d6-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2021/06/4c85c234076325c638e2c305400f29d6-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/06/4c85c234076325c638e2c305400f29d6-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2021/06/4c85c234076325c638e2c305400f29d6-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/06/4c85c234076325c638e2c305400f29d6-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2021/06/4c85c234076325c638e2c305400f29d6-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2021/06/4c85c234076325c638e2c305400f29d6.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/45724" class="wpp-post-title" target="_self">知りたい、性的同意。慶大生の『性的同意ハンドブック』　～学生が発信する意味とは～</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/45770" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2021/06/0cd864550951e7111ba9ae1c4ab7c82a-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2021/06/0cd864550951e7111ba9ae1c4ab7c82a-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2021/06/0cd864550951e7111ba9ae1c4ab7c82a-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/06/0cd864550951e7111ba9ae1c4ab7c82a-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2021/06/0cd864550951e7111ba9ae1c4ab7c82a-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/06/0cd864550951e7111ba9ae1c4ab7c82a-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2021/06/0cd864550951e7111ba9ae1c4ab7c82a-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2021/06/0cd864550951e7111ba9ae1c4ab7c82a.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/45770" class="wpp-post-title" target="_self">慶大、ワクチン接種21日より開始を発表　学生・教職員ら5万人対象</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/45793" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2021/06/78692eb8438a92f7e11a516981ad7fad-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2021/06/78692eb8438a92f7e11a516981ad7fad-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2021/06/78692eb8438a92f7e11a516981ad7fad-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/06/78692eb8438a92f7e11a516981ad7fad-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2021/06/78692eb8438a92f7e11a516981ad7fad-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/06/78692eb8438a92f7e11a516981ad7fad-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2021/06/78692eb8438a92f7e11a516981ad7fad-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2021/06/78692eb8438a92f7e11a516981ad7fad.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/45793" class="wpp-post-title" target="_self">コロナ禍の難民支援　難民支援協会　石川えりさんインタビュー</a>
</li>
</ul>

</div>
<div id="mh_magazine_youtube-6" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://www.youtube.com/channel/UCTH68ZM0PbPENUeoVUUlprQ" class="mh-widget-title-link">塾生新聞会 Youtubeアカウント</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe class="lazy lazy-hidden" seamless width="1280" height="720"  data-lazy-type="iframe" data-src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe><noscript><iframe seamless width="1280" height="720" src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe></noscript>
        		</div>
			</div></div><div id="text-48" class="mh-widget widget_text">			<div class="textwidget"><!--広告--></div>
		</div><div id="text-66" class="mh-widget widget_text">			<div class="textwidget"><!--start
<a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a>
fin--></div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-73" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
							<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="custom_html-8" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://www.jukushin.com/wp-content/uploads/2019/06/jukushin_footer.png" width="320" height="100" class="size-full wp-image-30847" /></div></div><div id="custom_html-7" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
慶應塾生新聞会　三田オフィス<br>
	<a href="https://goo.gl/maps/AHfHH8FfAu6oSU1c7" target="_blank" rel="noopener noreferrer">
〒108-0073<br>
		<u>東京都港区三田3-4-8 
佐野ビル4階</u><br></a>
Tel :  03-3454-7966
	<br>Fax:  03-6435-2573</div></div></div>			</div>
						
	</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2021 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1619249588'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.1'></script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.1'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=5.3.8'></script>
</body>
</html>