<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>

<meta name="theme-color" content="#3c9e5c">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80200192-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80200192-1');
</script>

<!-- reCaptcha V3のjavascriptの非同期読み込みを解除 -->
<script src="https://www.google.com/recaptcha/api.js" async defer></script>	

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.jukushin.com/xmlrpc.php" />

<!--Ad Google -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2976948477890081",
          enable_page_level_ads: true
     });
</script>
<!--Ad Google -->

<title>「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～ | Jukushin.com</title>

<!-- All In One SEO Pack 3.7.1[1094,1183] -->
<meta name="description"  content="エナジードリンクでお馴染みレッドブルが、世界を変える革新的アイデアの創造と実現、そして次世代イノベーターの育成をめざすプログラム「Red Bull Basement」を主催。開催3年目にあたる今年、日本代表に選ばれた塾生の袴谷優介さん(文４)に、hummingbirdと呼ばれる音力発電のプロジェクト、日本代表としての活" />

<meta name="keywords"  content="web限定記事" />
<link rel="next" href="https://www.jukushin.com/archives/44460/2" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jukushin.com/#organization","url":"https://www.jukushin.com/","name":"慶應塾生新聞会","sameAs":["https://twitter.com/jukushin/","https://www.facebook.com/jukuseishimbun/"]},{"@type":"WebSite","@id":"https://www.jukushin.com/#website","url":"https://www.jukushin.com/","name":"Jukushin.com","publisher":{"@id":"https://www.jukushin.com/#organization"}},{"@type":"WebPage","@id":"https://www.jukushin.com/archives/44460#webpage","url":"https://www.jukushin.com/archives/44460","inLanguage":"ja","name":"「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～","isPartOf":{"@id":"https://www.jukushin.com/#website"},"breadcrumb":{"@id":"https://www.jukushin.com/archives/44460#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.jukushin.com/archives/44460#primaryimage","url":"https://www.jukushin.com/wp-content/uploads/2020/12/32079-e1609082822339.jpg","width":785,"height":540},"primaryImageOfPage":{"@id":"https://www.jukushin.com/archives/44460#primaryimage"},"datePublished":"2021-01-05T06:00:35+09:00","dateModified":"2021-01-04T23:58:36+09:00"},{"@type":"Article","@id":"https://www.jukushin.com/archives/44460#article","isPartOf":{"@id":"https://www.jukushin.com/archives/44460#webpage"},"author":{"@id":"https://www.jukushin.com/archives/author/post#author"},"headline":"「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～","datePublished":"2021-01-05T06:00:35+09:00","dateModified":"2021-01-04T23:58:36+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jukushin.com/archives/44460#webpage"},"publisher":{"@id":"https://www.jukushin.com/#organization"},"articleSection":"WEB限定記事","image":{"@type":"ImageObject","@id":"https://www.jukushin.com/archives/44460#primaryimage","url":"https://www.jukushin.com/wp-content/uploads/2020/12/32079-e1609082822339.jpg","width":785,"height":540}},{"@type":"Person","@id":"https://www.jukushin.com/archives/author/post#author","name":"投稿者","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://www.jukushin.com/archives/44460#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jukushin.com/","url":"https://www.jukushin.com/","name":"慶應塾生新聞会"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jukushin.com/archives/44460","url":"https://www.jukushin.com/archives/44460","name":"「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～"}}]}]}</script>
<link rel="canonical" href="https://www.jukushin.com/archives/44460" />
<meta property="og:type" content="article" />
<meta property="og:title" content="「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～ | Jukushin.com" />
<meta property="og:description" content="エナジードリンクでお馴染みレッドブルが、世界を変える革新的アイデアの創造と実現、そして次世代イノベーターの育成をめざすプログラム「Red Bull Basement」を主催。開催3年目にあたる今年、日本代表に選ばれた塾生の袴谷優介さん(文４)に、hummingbirdと呼ばれる音力発電のプロジェクト、日本代表としての活動、そして世界38カ国のキャンパスから学生たちが会したGlobal" />
<meta property="og:url" content="https://www.jukushin.com/archives/44460" />
<meta property="og:site_name" content="Jukushin.com" />
<meta property="og:image" content="https://www.jukushin.com/wp-content/uploads/2020/12/32079-e1609082822339.jpg" />
<meta property="article:published_time" content="2021-01-05T06:00:35Z" />
<meta property="article:modified_time" content="2021-01-04T23:58:36Z" />
<meta property="og:image:secure_url" content="https://www.jukushin.com/wp-content/uploads/2020/12/32079-e1609082822339.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@jukushin" />
<meta name="twitter:title" content="「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～ | Jukush" />
<meta name="twitter:description" content="エナジードリンクでお馴染みレッドブルが、世界を変える革新的アイデアの創造と実現、そして次世代イノベーターの育成をめざすプログラム「Red Bull Basement」を主催。開催3年目にあたる今年、日本代表に選ばれた塾生の袴谷優介さん(文４)に、hummingbirdと呼ばれる音力発電のプロジェクト、日本代表としての活動、そして世界38カ国のキャンパスから学生たちが会したGlobal" />
<meta name="twitter:image" content="https://www.jukushin.com/wp-content/uploads/2020/12/32079-e1609082822339.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.0.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.jukushin.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1578842750' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.jukushin.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.jukushin.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.jukushin.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.0.min.js?ver=5.3.6'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.jukushin.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":44460,"token":"3f58e41dce","lang":0,"debug":0}
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.6'></script>
<link rel='https://api.w.org/' href='https://www.jukushin.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F44460" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F44460&#038;format=xml" />
<style type="text/css">blockquote {
    position: relative;
    padding: 15px 10px 5px;
    box-sizing: border-box;
    font-style: italic;
    background: #f3f3f3;
}
blockquote:before{
    display: inline-block;
    position: absolute;
    top: -8px;
    left: 9px;
    width: 40px;
    height: 30px;
    text-align: center;
    content: "\f10d";
    font-family: FontAwesome;
    color: #FFF;
    font-size: 18px;
    line-height: 30px;
    background: #3cb371;
    font-weight: 900;
}
blockquote:after{
    position: absolute;
    content: '';
    top: -8px;
    left: 49px;
    border: none;
    border-bottom: solid 8px #3cb371;
    border-right: solid 9px transparent;
}
blockquote p {
    position: relative;
    padding: 0;
    margin: 10px 0;
    z-index: 3;
    line-height: 1.7;
}
blockquote cite {
    display: block;
    text-align: right;
    color: #888888;
    font-size: 0.9em; }

.checkmark{
	padding-left:24px;
	position:relative;
}

.checkmark:before,
.checkmark:after{
	content:"";
	display:block;
	position:absolute;
}
.checkmark:before{
	width:16px;
	height:16px;
	background:#ffffff;
	border:1px solid #ff0000;
	left:0;top:2px;
}
.checkmark:after{
	border-left:2px solid #ff0000;
	border-bottom:2px solid #ff0000;
	width:6px;
	height:3px;
	-webkit-transform:rotate(-45deg);
	transform:rotate(-45deg);
	left:5px;
	top:7px;
}

.box1 {
    position: relative;
    margin: 2em 0;
    padding: 0.5em 1em;
    border: solid 2px #000000;
    border-radius: 8px;
}
.box1 .box-title {
    position: absolute;
    display: inline-block;
    top: -13px;
    left: 10px;
    padding: 0 9px;
    line-height: 1;
    font-size: 17px;
    background: #FFF;
    color: #000000;
    font-weight: bold;
}
.box1 p {
    margin: 0; 
    padding: 0;
}

.contents {
    margin: 2em 0;
    background: #eeeeee;
}
.contents .box-title {
    font-size: 1.2em;
    background: #99cc99;
    padding: 4px;
    text-align: center;
    color: #FFF;
    font-weight: bold;
    letter-spacing: 0.05em;
}
.contents p {
    padding: 15px 20px;
    margin: 0;
}

}</style>
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #3c9e5c; background: rgba(60, 158, 92, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #3c9e5c; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3c9e5c; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #3c9e5c; }
.entry-content a, .mh-comment-content a { color: #3c9e5c; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #3c9e5c; }
</style>
<!--[if lt IE 9]>
<script src="https://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-44460 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">

<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="https://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-34252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34252"><a href="https://www.jukushin.com/order">紙面の入手方法</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="https://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="https://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="https://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2021年1月6日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.jukushin.com/wp-content/uploads/2019/06/cropped-jukushincom-header-1.png" height="200" width="600" alt="Jukushin.com" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://www.jukushin.com/wp-content/uploads/2019/06/738c319d6ab386ec726bd7087db835df.png" width="320" height="100" class="alignright size-full wp-image-30847" /></div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25237"><a href="https://www.jukushin.com/category/newsflash">速報</a>
<ul class="sub-menu">
	<li id="menu-item-38045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38045"><a href="https://www.jukushin.com/category/newsflash/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e9%81%b8%e6%8c%99">塾生代表選挙</a></li>
	<li id="menu-item-36586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36586"><a href="https://www.jukushin.com/category/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25242"><a href="https://www.jukushin.com/category/reports">報道</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="https://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="https://www.jukushin.com/category/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35768"><a href="https://www.jukushin.com/category/projects/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%af%86%e7%9d%80">サークル密着</a></li>
	<li id="menu-item-33434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33434"><a href="https://www.jukushin.com/hiyoken">日吉研究所</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="https://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="https://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="https://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="https://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240"><a href="https://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="https://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-40333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40333"><a href="https://www.jukushin.com/category/series/%e5%a4%9a%e6%a7%98%e6%80%a7%e5%8f%96%e6%9d%90%e7%8f%ad">多様性取材班</a></li>
	<li id="menu-item-41034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41034"><a href="https://www.jukushin.com/category/series/%e5%a1%be%e7%94%9f%e3%81%ae%e3%82%ae%e3%83%a2%e3%83%b3">塾生のギモン</a></li>
	<li id="menu-item-42915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42915"><a href="https://www.jukushin.com/category/series/14%e4%ba%ba%e3%81%8c%e3%82%aa%e3%83%a2%e3%82%a6%e3%82%b3%e3%83%88%e3%80%82">連載｜14人がオモウコト。</a></li>
	<li id="menu-item-43126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43126"><a href="https://www.jukushin.com/category/series/%e5%b0%b1%e6%b4%bb%e7%9b%b8%e8%ab%87%e5%ba%a7%e8%ab%87%e4%bc%9a%e3%80%8a22%e5%8d%92x%e3%82%ad%e3%83%a3%e3%83%aa%e3%82%bf%e3%82%b9">就活相談座談会《22卒×キャリタス就活》</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="https://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="https://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-40882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40882"><a href="https://www.jukushin.com/category/special/job-hunting">就活特集</a></li>
	<li id="menu-item-40334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40334"><a href="https://www.jukushin.com/category/special/cheer-examinee">受験生応援特集</a></li>
	<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36587"><a href="https://www.jukushin.com/category/special/welcome-freshman">新入生応援特集</a></li>
	<li id="menu-item-36585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36585"><a href="https://www.jukushin.com/category/special/jukushin-50th">塾新 50周年特集</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36177"><a href="https://www.jukushin.com/archives/35608">平成30年の記憶</a></li>
	<li id="menu-item-35910" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35910"><a href="https://www.jukushin.com/archives/35851">ポスト平成のジャーナリズム</a></li>
	<li id="menu-item-40459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40459"><a href="https://www.jukushin.com/category/special/%e9%80%9a%e4%bf%a1%e3%81%ae%e6%96%b0%e6%99%82%e4%bb%a3%e3%80%805g">通信の新時代　5G</a></li>
</ul>
</li>
<li id="menu-item-35382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35382"><a href="https://www.jukushin.com/category/opinion">オピニオン</a>
<ul class="sub-menu">
	<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.jukushin.com/category/opinion/editorial">論説</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="https://www.jukushin.com/category/opinion/kansei">喊声</a></li>
</ul>
</li>
<li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32156"><a href="https://www.jukushin.com/category/review">評論</a>
<ul class="sub-menu">
	<li id="menu-item-31286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31286"><a href="https://www.jukushin.com/category/review/encouragement-for-books">読書のすゝめ</a></li>
	<li id="menu-item-32157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32157"><a href="https://www.jukushin.com/category/review/art-column">ART COLUMN</a></li>
</ul>
</li>
<li id="menu-item-41384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41384"><a href="https://www.jukushin.com/category/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%ba%83%e5%91%8a">サークル広告</a></li>
<li id="menu-item-30306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30306"><a href="https://www.jukushin.com/list">記事一覧</a>
<ul class="sub-menu">
	<li id="menu-item-36588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36588"><a href="https://www.jukushin.com/category/webonly">WEB限定記事</a></li>
</ul>
</li>
<li id="menu-item-43246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43246"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-42172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42172"><a href="https://www.jukushin.com/category/%e7%b4%99%e9%9d%a2%e7%89%b9%e5%88%a5%e6%8e%b2%e8%bc%89">紙面特別掲載</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/44460" title="「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2021年1月5日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														WEB限定記事						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/44521" title="進むデジタル学生証の実証実験　学生の生活はどう変わるのか">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2021年1月3日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							進むデジタル学生証の実証実験　学生の生活はどう変わるのか						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														報道						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/44531" title="〈第97回箱根駅伝〉">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2021年1月1日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							〈第97回箱根駅伝〉						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														スポーツ						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/44516" title="「勝っておごらず、負けて腐らず｣古野慧さんインタビュー">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年12月30日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							「勝っておごらず、負けて腐らず｣古野慧さんインタビュー						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														スポーツ						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/44439" title="《慶應Hult Prize》SDGSを考える～持続可能な社会実現への第一歩～">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年12月24日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《慶應Hult Prize》SDGSを考える～持続可能な社会実現への第一歩～						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com/category/webonly" itemprop="url"><span itemprop="title">WEB限定記事</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～</nav>
<article id="post-44460" class="post-44460 post type-post status-publish format-standard has-post-thumbnail hentry category-webonly">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.jukushin.com/archives/date/2021/01">2021年1月5日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/post">投稿者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.jukushin.com/archives/44460#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.jukushin.com/wp-content/uploads/2020/12/32079-e1609082822339.jpg" alt="" title="32079" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/44460&t=「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～ -&url=https://www.jukushin.com/archives/44460', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/44460&media=https://www.jukushin.com/wp-content/uploads/2020/12/32079-e1609082822339.jpg&description=「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/44460', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>エナジードリンクでお馴染みレッドブルが、世界を変える革新的アイデアの創造と実現、そして次世代イノベーターの育成をめざすプログラム「Red Bull Basement」を主催。開催3年目にあたる今年、日本代表に選ばれた塾生の袴谷優介さん(文４)に、hummingbirdと呼ばれる音力発電のプロジェクト、日本代表としての活動、そして世界38カ国のキャンパスから学生たちが会したGlobal Workshopなど、貴重な体験を語ってもらった。</p>
<p><a href="https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2.png"><img class="lazy lazy-hidden aligncenter size-full wp-image-44482" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2.png" alt="" width="1861" height="865" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2.png 1861w, https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2-300x139.png 300w, https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2-1030x479.png 1030w, https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2-290x135.png 290w, https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2-768x357.png 768w, https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2-1536x714.png 1536w" sizes="(max-width: 1861px) 100vw, 1861px" /><noscript><img class="aligncenter size-full wp-image-44482" src="https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2.png" alt="" width="1861" height="865" srcset="https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2.png 1861w, https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2-300x139.png 300w, https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2-1030x479.png 1030w, https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2-290x135.png 290w, https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2-768x357.png 768w, https://www.jukushin.com/wp-content/uploads/2020/12/7d602bdbc612b800430a0264abbd0bd2-1536x714.png 1536w" sizes="(max-width: 1861px) 100vw, 1861px" /></noscript></a></p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">hummingbird 音力発電のアイデア</h3>
<p>今年、Red Bull Basementの日本代表に選ばれた袴谷優介さんの所属するチームが発表したのは、hummingbird(以下ハミングバード)と呼ばれるプロジェクトだ。</p>
<p>このプロジェクトは端的に言えば、音力発電のアイデアだ。ハミングバードという名前は、くちばしで水を運び山火事を消そうとしたハチドリの童話から由来している。<a href="https://www.jukushin.com/wp-content/uploads/2020/12/32072.jpg"><img class="lazy lazy-hidden  wp-image-44485 alignright" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2020/12/32072.jpg" alt="" width="328" height="328" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2020/12/32072.jpg 1080w, https://www.jukushin.com/wp-content/uploads/2020/12/32072-300x300.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/12/32072-1030x1030.jpg 1030w, https://www.jukushin.com/wp-content/uploads/2020/12/32072-290x290.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/12/32072-768x768.jpg 768w" sizes="(max-width: 328px) 100vw, 328px" /><noscript><img class=" wp-image-44485 alignright" src="https://www.jukushin.com/wp-content/uploads/2020/12/32072.jpg" alt="" width="328" height="328" srcset="https://www.jukushin.com/wp-content/uploads/2020/12/32072.jpg 1080w, https://www.jukushin.com/wp-content/uploads/2020/12/32072-300x300.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/12/32072-1030x1030.jpg 1030w, https://www.jukushin.com/wp-content/uploads/2020/12/32072-290x290.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/12/32072-768x768.jpg 768w" sizes="(max-width: 328px) 100vw, 328px" /></noscript></a></p>
<p>音から電気を生み出すこと自体は10年程前から進んでいる研究分野であり、目新しいものではないそうだ。そこで、音力発電をどの場所で使うか、用途に着目し考えるというのが、袴谷さんの所属するチームのテーマだった。</p>
<p>このアイデアが思いついたきっかけは、袴谷さんのチームメンバーである須田隆太郎さん(東京大学工学部在学中)が、コロナウィルス感染対策として換気で窓を開けている地下鉄に乗ったときだった。電車内の騒音をどうにかして「ヒーロー」に変えられないかと思ったそうだ。</p>
<p>「太陽光は日中でしか使えない。音ならどこにでもある。だから、それを発電に使えれば凄いことができると思いました」と袴谷さんは語る。</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">日本代表としての活動</h3>
<p>Red Bull Basementに応募するにあたって制作した動画※1は、アプリやデバイスなど技術的な面を詳しく伝えるよりも、1分間という時間制限の中でいかに未来をみせるか、視聴者に想像力を働かせてもらえるかを重視した。その後、一般投票で上位チームに残り、審査員からも、アイデア単体ではなくそれをどう使うかビジネス視点に立って考えている点などを評価され、日本代表に選ばれたという。※1<a href="https://youtu.be/VyJg-g7qYho">https://youtu.be/VyJg-g7qYho</a></p>
<p>日本代表に選ばれてからの１カ月間は、考えがまとまったり、振出しに戻ったりを繰り返し、苦しい時間を過ごしたという。週1でメンターを交えた話し合いがあったが、数人いるメンターが交代するたびに結論が変わっていったそうだ。</p>
<figure id="attachment_44488" aria-describedby="caption-attachment-44488" style="width: 328px" class="wp-caption alignright"><a href="https://www.jukushin.com/wp-content/uploads/2020/12/32075.jpg"><img class="lazy lazy-hidden  wp-image-44488" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2020/12/32075.jpg" alt="" width="328" height="328" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2020/12/32075.jpg 1080w, https://www.jukushin.com/wp-content/uploads/2020/12/32075-300x300.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/12/32075-1030x1030.jpg 1030w, https://www.jukushin.com/wp-content/uploads/2020/12/32075-290x290.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/12/32075-768x768.jpg 768w" sizes="(max-width: 328px) 100vw, 328px" /><noscript><img class=" wp-image-44488" src="https://www.jukushin.com/wp-content/uploads/2020/12/32075.jpg" alt="" width="328" height="328" srcset="https://www.jukushin.com/wp-content/uploads/2020/12/32075.jpg 1080w, https://www.jukushin.com/wp-content/uploads/2020/12/32075-300x300.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/12/32075-1030x1030.jpg 1030w, https://www.jukushin.com/wp-content/uploads/2020/12/32075-290x290.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/12/32075-768x768.jpg 768w" sizes="(max-width: 328px) 100vw, 328px" /></noscript></a><figcaption id="caption-attachment-44488" class="wp-caption-text">袴谷さんとチームメンバーの皆さん</figcaption></figure>
<p>「スマホを声で充電するというアイデアや雨の中で光る傘など学生らしいアイデアが出ましたが、その度に『本当にやりたいのか』『仮に売っていたとして買いたいか』というメンターからの問いかけに、うまく答えられませんでした。正直、自分たちはアイデアが煮詰まってない状態で代表に選ばれてしまったんです。考える軸がぶれ続けました」と袴谷さんは言う。</p>
<p>「その時、あるメンターからの『目的意識をしっかりもとう』という何気ない言葉に、自分たちは何のために参加しているかをもう一度考えさせられました。それまでは、なんとなくグローバルウィナーになろうという意識だけで動いていました。でもそれ以降、メンバーの4人全員が音力発電に魅力を感じていることは確かであり、また、音力発電という考えが世間に認知されていないのもまた確かであるということを改めて仲間内で確認できました。そして、音力発電の認知を高めること、その先がかりとしてまずは今後大きな影響力を持つであろうGlobal Workshopの各国代表者と審査員らに音力発電の魅力を認めてもらうこと、それが今回のプロジェクトの第一目標になりました」</p>
<p>(次ページ：Global Workshopの体験、そしてRed Bull Basementで得られたもの)</p>
<div class="pagination clearfix"> <span class="post-page-numbers current" aria-current="page"><span class="pagelink">1</span></span> <a href="https://www.jukushin.com/archives/44460/2" class="post-page-numbers"><span class="pagelink">2</span></a></div>
<div class='yarpp-related'>
<p>関連記事:</p><ol>
<li><a href="https://www.jukushin.com/archives/43546" rel="bookmark" title="レッドブルが次世代イノベーター育成を目指すプログラム「Red Bull Basement」の参加者募集">レッドブルが次世代イノベーター育成を目指すプログラム「Red Bull Basement」の参加者募集 </a></li>
<li><a href="https://www.jukushin.com/archives/23848" rel="bookmark" title="4月からＧＩＣが開始　学部問わず外国語授業で修了証">4月からＧＩＣが開始　学部問わず外国語授業で修了証 </a></li>
<li><a href="https://www.jukushin.com/archives/18483" rel="bookmark" title="商学部GPP　理論と実践の融合を図る">商学部GPP　理論と実践の融合を図る </a></li>
<li><a href="https://www.jukushin.com/archives/16293" rel="bookmark" title="商学部　新プログラムを開講">商学部　新プログラムを開講 </a></li>
<li><a href="https://www.jukushin.com/archives/4684" rel="bookmark" title="テキサス大主催 コンテスト　慶大生チーム優勝　アジアで唯一の参加">テキサス大主催 コンテスト　慶大生チーム優勝　アジアで唯一の参加 </a></li>
</ol>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/44460&t=「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～ -&url=https://www.jukushin.com/archives/44460', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/44460&media=https://www.jukushin.com/wp-content/uploads/2020/12/32079-e1609082822339.jpg&description=「世界は変えられそうだと思った」 ～Red Bull Basement2020日本代表hummingbird袴谷優介さん～', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/44460', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.jukushin.com/archives/44521" rel="prev">Previous article</a></div>
</nav>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">弊紙紙面およびWEBで掲載している記事について、読者の皆様にアンケートを行っています。
<br>アンケートは<a href="https://docs.google.com/forms/d/1iGA2J3X5f6RkoMeLrH0YxfBCYaqdqG84jroQJhZBJHU/viewform?edit_requested=true"><b>こちら</b></a>からご回答ください。
<br>ご協力のほどよろしくお願いいたします。</div>
		</div><div id="text-34" class="mh-widget widget_text">			<div class="textwidget"><a href="https://nnq.jp/t/22_09_keionews_a/"><img class="aligncenter size-full wp-image-43107" src="https://www.jukushin.com/wp-content/uploads/2020/08/20200825_134144.jpg" alt="" width="360" height="300" /></a></div>
		</div>
<div id="wpp-3" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">人気記事ランキング</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.jukushin.com/archives/44407" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2020/12/c0f3af6df513f9ab2c176bd5aaa9f4da-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2020/12/c0f3af6df513f9ab2c176bd5aaa9f4da-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/12/c0f3af6df513f9ab2c176bd5aaa9f4da-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/12/c0f3af6df513f9ab2c176bd5aaa9f4da-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/44407" class="wpp-post-title" target="_self">《好きの1ページ》第1回 文房具のひみつ〈後編〉</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/44250" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-768x577.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/02/cbadb7b4d1af81d1da33acad09faa65a.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/44250" class="wpp-post-title" target="_self">《塾員インタビュー》コロナ禍でも舞台は成長し続ける　宝塚歌劇団　小池修一郎氏</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/44248" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2020/12/IMG_7156-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2020/12/IMG_7156-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/12/IMG_7156-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/12/IMG_7156-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/12/IMG_7156-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/12/IMG_7156-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/12/IMG_7156-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/12/IMG_7156.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/44248" class="wpp-post-title" target="_self">塾生の家、山食が存続の危機　クラファンを通じて広げよう支援の輪</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/44232" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2020/12/73cc245c8abe9d3ca5bab96e7b83b6c1-80x60.jpg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2020/12/73cc245c8abe9d3ca5bab96e7b83b6c1-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/12/73cc245c8abe9d3ca5bab96e7b83b6c1-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/12/73cc245c8abe9d3ca5bab96e7b83b6c1-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/12/73cc245c8abe9d3ca5bab96e7b83b6c1-768x577.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/12/73cc245c8abe9d3ca5bab96e7b83b6c1-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/12/73cc245c8abe9d3ca5bab96e7b83b6c1-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/12/73cc245c8abe9d3ca5bab96e7b83b6c1.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/44232" class="wpp-post-title" target="_self">なぜ東京歯科大は慶大を選んだのか　知られざる名門大学の宿命</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/44243" target="_self"><img width="80" height="60" loading="lazy" src="https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-80x60.jpeg" class="wpp-thumbnail wpp_featured attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-80x60.jpeg 80w, https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-300x225.jpeg 300w, https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-290x218.jpeg 290w, https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-768x576.jpeg 768w, https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-678x509.jpeg 678w, https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35-326x245.jpeg 326w, https://www.jukushin.com/wp-content/uploads/2020/12/E2811FD5-08FB-4F84-88AC-5970411EBD35.jpeg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/44243" class="wpp-post-title" target="_self">《塾員インタビュー》「自分らしさ」を高め音楽の世界に　高尾奏之介氏</a>
</li>
</ul>

</div>
<div id="mh_magazine_youtube-6" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://www.youtube.com/channel/UCTH68ZM0PbPENUeoVUUlprQ" class="mh-widget-title-link">塾生新聞会 Youtubeアカウント</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe class="lazy lazy-hidden" seamless width="1280" height="720"  data-lazy-type="iframe" data-src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe><noscript><iframe seamless width="1280" height="720" src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe></noscript>
        		</div>
			</div></div><div id="text-48" class="mh-widget widget_text">			<div class="textwidget"><!--広告--></div>
		</div><div id="text-66" class="mh-widget widget_text">			<div class="textwidget"><!--start
<a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a>
fin--></div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-73" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
							<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="custom_html-8" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://www.jukushin.com/wp-content/uploads/2019/06/jukushin_footer.png" width="320" height="100" class="size-full wp-image-30847" /></div></div><div id="custom_html-7" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
慶應塾生新聞会　三田オフィス<br>
	<a href="https://www.google.co.jp/maps/place/〒108-0023+東京都港区芝浦２丁目８−１４+4階/">
〒108-0023<br>
		<u>東京都港区芝浦2-8-14 
第2AKビル4階B</u><br></a>
Tel :  03-3454-7966<br>
Fax:  03-6435-2573
</div></div></div>			</div>
						
	</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2021 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.6' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.1'></script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.1'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
</body>
</html>