<!DOCTYPE html>
<html class="no-js mh-one-sb" dir="ltr" lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>

<meta name="theme-color" content="#3c9e5c">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80200192-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80200192-1');
</script>

<!-- reCaptcha V3のjavascriptの非同期読み込みを解除 -->
<script src="https://www.google.com/recaptcha/api.js" async defer></script>	

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.jukushin.com/xmlrpc.php" />

<!--Ad Google -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2976948477890081",
          enable_page_level_ads: true
     });
</script>
<!--Ad Google -->

<title>「よく生きる」を支援する 株式会社ベネッセ・コーポレーション | Jukushin.com</title>

		<!-- All in One SEO 4.2.3.1 -->
		<meta name="description" content="Bene(よく)esse(生きる)という社名の通り、株式会社ベネッセ・コーポレーションは、生活・介護・教育とい" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="web限定記事,就活,広告" />
		<link rel="canonical" href="https://www.jukushin.com/archives/52740" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.3.1 " />
		<meta property="og:locale" content="ja_JP" />
		<meta property="og:site_name" content="Jukushin.com" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="「よく生きる」を支援する 株式会社ベネッセ・コーポレーション | Jukushin.com" />
		<meta property="og:description" content="Bene(よく)esse(生きる)という社名の通り、株式会社ベネッセ・コーポレーションは、生活・介護・教育とい" />
		<meta property="og:url" content="https://www.jukushin.com/archives/52740" />
		<meta property="og:image" content="https://www.jukushin.com/wp-content/uploads/2022/07/fb8870748e3cdc672d5b5c7c8e41f0bf.jpeg" />
		<meta property="og:image:secure_url" content="https://www.jukushin.com/wp-content/uploads/2022/07/fb8870748e3cdc672d5b5c7c8e41f0bf.jpeg" />
		<meta property="og:image:width" content="238" />
		<meta property="og:image:height" content="170" />
		<meta property="article:published_time" content="2022-08-01T11:00:08+00:00" />
		<meta property="article:modified_time" content="2022-08-01T08:05:48+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/jukuseishimbun/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@jukushin" />
		<meta name="twitter:title" content="「よく生きる」を支援する 株式会社ベネッセ・コーポレーション | Jukushin.com" />
		<meta name="twitter:description" content="Bene(よく)esse(生きる)という社名の通り、株式会社ベネッセ・コーポレーションは、生活・介護・教育とい" />
		<meta name="twitter:image" content="https://www.jukushin.com/wp-content/uploads/2022/07/fb8870748e3cdc672d5b5c7c8e41f0bf.jpeg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.jukushin.com\/#website","url":"https:\/\/www.jukushin.com\/","name":"Jukushin.com","description":"\u6176\u61c9\u587e\u751f\u65b0\u805e\u30aa\u30f3\u30e9\u30a4\u30f3","inLanguage":"ja","publisher":{"@id":"https:\/\/www.jukushin.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.jukushin.com\/#organization","name":"\u6176\u61c9\u587e\u751f\u65b0\u805e\u4f1a","url":"https:\/\/www.jukushin.com\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.jukushin.com\/archives\/52740#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.jukushin.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.jukushin.com\/","name":"\u30db\u30fc\u30e0","description":"\u6176\u61c9\u587e\u751f\u65b0\u805e\u30aa\u30f3\u30e9\u30a4\u30f3","url":"https:\/\/www.jukushin.com\/"}}]},{"@type":"Person","@id":"https:\/\/www.jukushin.com\/archives\/author\/kanri#author","url":"https:\/\/www.jukushin.com\/archives\/author\/kanri","name":"\u7ba1\u7406\u8005"},{"@type":"WebPage","@id":"https:\/\/www.jukushin.com\/archives\/52740#webpage","url":"https:\/\/www.jukushin.com\/archives\/52740","name":"\u300c\u3088\u304f\u751f\u304d\u308b\u300d\u3092\u652f\u63f4\u3059\u308b \u682a\u5f0f\u4f1a\u793e\u30d9\u30cd\u30c3\u30bb\u30fb\u30b3\u30fc\u30dd\u30ec\u30fc\u30b7\u30e7\u30f3 | Jukushin.com","description":"Bene(\u3088\u304f)esse(\u751f\u304d\u308b)\u3068\u3044\u3046\u793e\u540d\u306e\u901a\u308a\u3001\u682a\u5f0f\u4f1a\u793e\u30d9\u30cd\u30c3\u30bb\u30fb\u30b3\u30fc\u30dd\u30ec\u30fc\u30b7\u30e7\u30f3\u306f\u3001\u751f\u6d3b\u30fb\u4ecb\u8b77\u30fb\u6559\u80b2\u3068\u3044","inLanguage":"ja","isPartOf":{"@id":"https:\/\/www.jukushin.com\/#website"},"breadcrumb":{"@id":"https:\/\/www.jukushin.com\/archives\/52740#breadcrumblist"},"author":"https:\/\/www.jukushin.com\/archives\/author\/kanri#author","creator":"https:\/\/www.jukushin.com\/archives\/author\/kanri#author","image":{"@type":"ImageObject","@id":"https:\/\/www.jukushin.com\/#mainImage","url":"https:\/\/www.jukushin.com\/wp-content\/uploads\/2022\/07\/fb8870748e3cdc672d5b5c7c8e41f0bf.jpeg","width":238,"height":170},"primaryImageOfPage":{"@id":"https:\/\/www.jukushin.com\/archives\/52740#mainImage"},"datePublished":"2022-08-01T11:00:08+09:00","dateModified":"2022-08-01T08:05:48+09:00"},{"@type":"Article","@id":"https:\/\/www.jukushin.com\/archives\/52740#article","name":"\u300c\u3088\u304f\u751f\u304d\u308b\u300d\u3092\u652f\u63f4\u3059\u308b \u682a\u5f0f\u4f1a\u793e\u30d9\u30cd\u30c3\u30bb\u30fb\u30b3\u30fc\u30dd\u30ec\u30fc\u30b7\u30e7\u30f3 | Jukushin.com","description":"Bene(\u3088\u304f)esse(\u751f\u304d\u308b)\u3068\u3044\u3046\u793e\u540d\u306e\u901a\u308a\u3001\u682a\u5f0f\u4f1a\u793e\u30d9\u30cd\u30c3\u30bb\u30fb\u30b3\u30fc\u30dd\u30ec\u30fc\u30b7\u30e7\u30f3\u306f\u3001\u751f\u6d3b\u30fb\u4ecb\u8b77\u30fb\u6559\u80b2\u3068\u3044","inLanguage":"ja","headline":"\u300c\u3088\u304f\u751f\u304d\u308b\u300d\u3092\u652f\u63f4\u3059\u308b\u3000\u682a\u5f0f\u4f1a\u793e\u30d9\u30cd\u30c3\u30bb\u30fb\u30b3\u30fc\u30dd\u30ec\u30fc\u30b7\u30e7\u30f3","author":{"@id":"https:\/\/www.jukushin.com\/archives\/author\/kanri#author"},"publisher":{"@id":"https:\/\/www.jukushin.com\/#organization"},"datePublished":"2022-08-01T11:00:08+09:00","dateModified":"2022-08-01T08:05:48+09:00","articleSection":"WEB\u9650\u5b9a\u8a18\u4e8b, \u5c31\u6d3b, \u5e83\u544a","mainEntityOfPage":{"@id":"https:\/\/www.jukushin.com\/archives\/52740#webpage"},"isPartOf":{"@id":"https:\/\/www.jukushin.com\/archives\/52740#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.jukushin.com\/#articleImage","url":"https:\/\/www.jukushin.com\/wp-content\/uploads\/2022\/07\/fb8870748e3cdc672d5b5c7c8e41f0bf.jpeg","width":238,"height":170}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; フィード" href="https://www.jukushin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; コメントフィード" href="https://www.jukushin.com/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jukushin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpcfs-form-css'  href='https://www.jukushin.com/wp-content/plugins/wp-custom-fields-search/templates/form.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.jukushin.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/style-wpzoom-social-icons.css?ver=4.2.6' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jukushin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.jukushin.com/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.4.4.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.jukushin.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1653922046' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1653922046' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1653922046' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1653922046' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1653922046' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.jukushin.com/wp-content/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.jukushin.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1634008374' type='text/css' media='all' />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.2.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.2.6'  type='font/woff' crossorigin />
<!--n2css--><script type='text/javascript' src='https://www.jukushin.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='rmp_menu_scripts-js-extra'>
/* <![CDATA[ */
var rmp_menu = {"ajaxURL":"https:\/\/www.jukushin.com\/wp-admin\/admin-ajax.php","wp_nonce":"3b7c93934b","menu":[]};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/responsive-menu/v4.0.0/assets/js/rmp-menu.js?ver=4.1.11' id='rmp_menu_scripts-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.jukushin.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.jukushin.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.jukushin.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.4.4.min.js?ver=6.0.1' id='yop-public-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.jukushin.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.jukushin.com\/wp-json\/wordpress-popular-posts","ID":52740,"token":"b9f73dcd05","lang":0,"debug":0}
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.2' id='wpp-js-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=6.0.1' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.jukushin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jukushin.com/wp-json/wp/v2/posts/52740" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jukushin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jukushin.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.jukushin.com/?p=52740' />
<link rel="alternate" type="application/json+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F52740" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F52740&#038;format=xml" />
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <style type="text/css">blockquote {
    position: relative;
    padding: 15px 10px 5px;
    box-sizing: border-box;
    font-style: italic;
    background: #f3f3f3;
}
blockquote:before{
    display: inline-block;
    position: absolute;
    top: -8px;
    left: 9px;
    width: 40px;
    height: 30px;
    text-align: center;
    content: "\f10d";
    font-family: FontAwesome;
    color: #FFF;
    font-size: 18px;
    line-height: 30px;
    background: #3cb371;
    font-weight: 900;
}
blockquote:after{
    position: absolute;
    content: '';
    top: -8px;
    left: 49px;
    border: none;
    border-bottom: solid 8px #3cb371;
    border-right: solid 9px transparent;
}
blockquote p {
    position: relative;
    padding: 0;
    margin: 10px 0;
    z-index: 3;
    line-height: 1.7;
}
blockquote cite {
    display: block;
    text-align: right;
    color: #888888;
    font-size: 0.9em; }

.checkmark{
	padding-left:24px;
	position:relative;
}

.checkmark:before,
.checkmark:after{
	content:"";
	display:block;
	position:absolute;
}
.checkmark:before{
	width:16px;
	height:16px;
	background:#ffffff;
	border:1px solid #ff0000;
	left:0;top:2px;
}
.checkmark:after{
	border-left:2px solid #ff0000;
	border-bottom:2px solid #ff0000;
	width:6px;
	height:3px;
	-webkit-transform:rotate(-45deg);
	transform:rotate(-45deg);
	left:5px;
	top:7px;
}

.box1 {
    position: relative;
    margin: 2em 0;
    padding: 0.5em 1em;
    border: solid 2px #000000;
    border-radius: 8px;
}
.box1 .box-title {
    position: absolute;
    display: inline-block;
    top: -13px;
    left: 10px;
    padding: 0 9px;
    line-height: 1;
    font-size: 17px;
    background: #FFF;
    color: #000000;
    font-weight: bold;
}
.box1 p {
    margin: 0; 
    padding: 0;
}

.contents {
    margin: 2em 0;
    background: #eeeeee;
}
.contents .box-title {
    font-size: 1.2em;
    background: #99cc99;
    padding: 4px;
    text-align: center;
    color: #FFF;
    font-weight: bold;
    letter-spacing: 0.05em;
}
.contents p {
    padding: 15px 20px;
    margin: 0;
}

}</style>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #156caf; }
.mh-extra-nav-bg { background: rgba(21, 108, 175, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #156caf; background: rgba(21, 108, 175, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(21, 108, 175, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #156caf; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #156caf; background: rgba(21, 108, 175, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #156caf; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #156caf; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #156caf; }
.mh-subheader, .mh-section-title, .page-title, .mh-category-desc, .mh-author-box, .mh-post-nav-wrap, .mh-share-buttons, .page-numbers, a .pagelink, #respond, .mh-comment-list .depth-1, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .wpcf7-form, #wp-calendar caption, th, pre, code, blockquote { background: #e8e8e8; }
.mh-tab-post-item, th { border-color: rgba(255, 255, 255, 0.3); }
.mh-comment-list .depth-2 { background: rgba(255, 255, 255, 0.3); }
.mh-comment-list .depth-3 { background: rgba(255, 255, 255, 0.4); }
.mh-comment-list .depth-4, .mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
.mh-comment-list .depth-5 { background: rgba(255, 255, 255, 0.8); }
.entry-content a, .mh-comment-content a { color: #588ae8; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #206acc; }
</style>
<!--[if lt IE 9]>
<script src="https://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2021/11/cropped-9df24ebf4d5a527b241f0203054e202c-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2021/11/cropped-9df24ebf4d5a527b241f0203054e202c-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jukushin.com/wp-content/uploads/2021/11/cropped-9df24ebf4d5a527b241f0203054e202c-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jukushin.com/wp-content/uploads/2021/11/cropped-9df24ebf4d5a527b241f0203054e202c-1-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-52740 single-format-standard custom-background mh-magazine mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">

<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="https://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-34252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34252"><a href="https://www.jukushin.com/order">紙面の入手方法</a></li>
<li id="menu-item-50006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50006"><a href="https://www.jukushin.com/%e5%8d%98%e7%8b%ac%e8%b2%a9%e5%a3%b2%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85">単独販売のご案内</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="https://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-48003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48003"><a href="https://www.jukushin.com/%e5%80%8b%e4%ba%ba%e6%83%85%e5%a0%b1%e3%81%ae%e5%88%a9%e7%94%a8%e7%9b%ae%e7%9a%84%e3%82%84%e5%8f%96%e3%82%8a%e6%89%b1%e3%81%84">個人情報の利用目的や取り扱い</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2022年8月2日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.jukushin.com/wp-content/uploads/2021/10/2329b272bc370d38a2b2657e247fa5b7-e1634014751394.png" height="690" width="2763" alt="Jukushin.com" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="zoom-social-icons-widget-9" class="mh-widget mh-header-2 zoom-social-icons-widget">
		
<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--square zoom-social-icons-list--no-labels">

		
				<li class="zoom-social_icons-list__item">
		<a class="zoom-social_icons-list__link" href="https://twitter.com/jukushin?t=LFS7X53yG-DD-Pp_E31oWQ&#038;s=09" target="_blank" title="Twitter" >
									
						<span class="screen-reader-text">twitter</span>
			
						<span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 18px; padding:8px" ></span>
			
					</a>
	</li>

	
				<li class="zoom-social_icons-list__item">
		<a class="zoom-social_icons-list__link" href="https://instagram.com/jukushin_today?utm_medium=copy_link" target="_blank" title="Instagram" >
									
						<span class="screen-reader-text">instagram</span>
			
						<span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 18px; padding:8px" ></span>
			
					</a>
	</li>

	
				<li class="zoom-social_icons-list__item">
		<a class="zoom-social_icons-list__link" href="https://liff.line.me/1645278921-kWRPP32q?accountId=751xyijh&#038;openerPlatform=native&#038;openerKey=talkroom%3Amessage#mst_challenge=2EGWvjv_5pRtc7nrI9VvVSjBn3ejqlIvmuF-mA_ItQw" target="_blank" title="Default Label" >
									
						<span class="screen-reader-text">line</span>
			
						<span class="zoom-social_icons-list-span social-icon socicon socicon-line" data-hover-rule="background-color" data-hover-color="#00BA27" style="background-color : #00BA27; font-size: 18px; padding:8px" ></span>
			
					</a>
	</li>

	
				<li class="zoom-social_icons-list__item">
		<a class="zoom-social_icons-list__link" href="https://www.youtube.com/channel/UCTH68ZM0PbPENUeoVUUlprQ" target="_blank" title="Default Label" >
									
						<span class="screen-reader-text">youtube</span>
			
						<span class="zoom-social_icons-list-span social-icon socicon socicon-youtube" data-hover-rule="background-color" data-hover-color="#e02a20" style="background-color : #e02a20; font-size: 18px; padding:8px" ></span>
			
					</a>
	</li>

	
				<li class="zoom-social_icons-list__item">
		<a class="zoom-social_icons-list__link" href="https://www.facebook.com/jukuseishimbun/" target="_blank" title="Facebook" >
									
						<span class="screen-reader-text">facebook</span>
			
						<span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#1877F2" style="background-color : #1877F2; font-size: 18px; padding:8px" ></span>
			
					</a>
	</li>

	
</ul>

		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25242"><a href="https://www.jukushin.com/category/reports">報道</a>
<ul class="sub-menu">
	<li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25237"><a href="https://www.jukushin.com/category/newsflash">速報</a></li>
	<li id="menu-item-46503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46503"><a href="https://www.jukushin.com/category/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="https://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-48224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48224"><a href="https://www.jukushin.com/category/special/%e6%85%b6%e6%87%89%e7%be%a9%e5%a1%be%e3%81%a8%e7%a7%81">慶應義塾と私</a></li>
	<li id="menu-item-40334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40334"><a href="https://www.jukushin.com/category/special/cheer-examinee">受験生応援特集</a></li>
	<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36587"><a href="https://www.jukushin.com/category/special/welcome-freshman">新入生応援特集</a></li>
	<li id="menu-item-52450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52450"><a href="https://www.jukushin.com/category/%e5%b0%b1%e6%b4%bb">就活</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240"><a href="https://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="https://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-49695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49695"><a href="https://www.jukushin.com/category/series/%e5%b9%b3%e5%92%8c%e3%82%92%e8%aa%9e%e3%82%8c%e3%81%b0">平和を語れば</a></li>
	<li id="menu-item-40333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40333"><a href="https://www.jukushin.com/category/series/%e5%a4%9a%e6%a7%98%e6%80%a7%e5%8f%96%e6%9d%90%e7%8f%ad">多様性取材班</a></li>
	<li id="menu-item-42915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42915"><a href="https://www.jukushin.com/category/series/14%e4%ba%ba%e3%81%8c%e3%82%aa%e3%83%a2%e3%82%a6%e3%82%b3%e3%83%88%e3%80%82">連載｜14人がオモウコト。</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="https://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="https://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-47564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47564"><a href="https://www.jukushin.com/category/%e5%b0%b1%e6%b4%bb">就活</a>
	<ul class="sub-menu">
		<li id="menu-item-40882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40882"><a href="https://www.jukushin.com/category/special/job-hunting">就活特集</a></li>
	</ul>
</li>
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="https://www.jukushin.com/category/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35768"><a href="https://www.jukushin.com/category/projects/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%af%86%e7%9d%80">サークル密着</a></li>
	<li id="menu-item-33434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33434"><a href="https://www.jukushin.com/hiyoken">日吉研究所</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="https://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="https://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="https://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="https://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-35382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35382"><a href="https://www.jukushin.com/category/opinion">オピニオン</a>
<ul class="sub-menu">
	<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.jukushin.com/category/opinion/editorial">論説</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="https://www.jukushin.com/category/opinion/kansei">喊声</a></li>
</ul>
</li>
<li id="menu-item-41384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41384"><a href="https://www.jukushin.com/category/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%ba%83%e5%91%8a">サークル広告</a>
<ul class="sub-menu">
	<li id="menu-item-45887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45887"><a href="https://www.jukushin.com/category/advertisement">広告連動企画</a></li>
</ul>
</li>
<li id="menu-item-45888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45888"><a href="https://www.jukushin.com/contact">お問い合わせ</a>
<ul class="sub-menu">
	<li id="menu-item-45889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45889"><a href="https://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
	<li id="menu-item-45890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45890"><a href="https://www.jukushin.com/order">紙面の入手方法</a></li>
	<li id="menu-item-45921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45921"><a href="https://www.jukushin.com/ad">広告掲載案内</a></li>
</ul>
</li>
<li id="menu-item-43246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43246"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-50000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50000"><a href="https://www.jukushin.com/%e5%8d%98%e7%8b%ac%e8%b2%a9%e5%a3%b2%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85">単独販売のご案内</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/52740" title="「よく生きる」を支援する　株式会社ベネッセ・コーポレーション">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2022年8月1日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							「よく生きる」を支援する　株式会社ベネッセ・コーポレーション						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														WEB限定記事						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/52719" title="進むホテル開発 再注目される横浜の魅力">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2022年7月26日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							進むホテル開発 再注目される横浜の魅力						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/52713" title="大学生と税金、納税のすすめ">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2022年7月24日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							大学生と税金、納税のすすめ						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/52704" title="日吉は遺跡の街？日吉の考古学に迫る！">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2022年7月23日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							日吉は遺跡の街？日吉の考古学に迫る！						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/52545" title="恐竜研究者　小林快次氏インタビュー">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2022年7月20日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							恐竜研究者　小林快次氏インタビュー						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
										<style type="text/css">
					.is-form-id-52568 .is-search-submit:focus,
			.is-form-id-52568 .is-search-submit:hover,
			.is-form-id-52568 .is-search-submit,
            .is-form-id-52568 .is-search-icon {
			color: #f4f4f4 !important;            background-color: #578bbf !important;            			}
                        	.is-form-id-52568 .is-search-submit path {
					fill: #f4f4f4 !important;            	}
            			.is-form-id-52568 .is-search-input::-webkit-input-placeholder {
			    color: #6d6d6d !important;
			}
			.is-form-id-52568 .is-search-input:-moz-placeholder {
			    color: #6d6d6d !important;
			    opacity: 1;
			}
			.is-form-id-52568 .is-search-input::-moz-placeholder {
			    color: #6d6d6d !important;
			    opacity: 1;
			}
			.is-form-id-52568 .is-search-input:-ms-input-placeholder {
			    color: #6d6d6d !important;
			}
                        			.is-form-style-1.is-form-id-52568 .is-search-input:focus,
			.is-form-style-1.is-form-id-52568 .is-search-input:hover,
			.is-form-style-1.is-form-id-52568 .is-search-input,
			.is-form-style-2.is-form-id-52568 .is-search-input:focus,
			.is-form-style-2.is-form-id-52568 .is-search-input:hover,
			.is-form-style-2.is-form-id-52568 .is-search-input,
			.is-form-style-3.is-form-id-52568 .is-search-input:focus,
			.is-form-style-3.is-form-id-52568 .is-search-input:hover,
			.is-form-style-3.is-form-id-52568 .is-search-input,
			.is-form-id-52568 .is-search-input:focus,
			.is-form-id-52568 .is-search-input:hover,
			.is-form-id-52568 .is-search-input {
                                color: #6d6d6d !important;                                border-color: #777777 !important;                                background-color: #f7f7f7 !important;			}
                        			</style>
		<form  class="is-search-form is-form-style is-form-style-3 is-form-id-52568 " action="https://www.jukushin.com/" method="get" role="search" ><label for="is-search-input-52568"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-52568" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com/category/webonly" itemprop="url"><span itemprop="title">WEB限定記事</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>「よく生きる」を支援する　株式会社ベネッセ・コーポレーション</nav>
<article id="post-52740" class="post-52740 post type-post status-publish format-standard has-post-thumbnail hentry category-webonly category-868 category-858">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			「よく生きる」を支援する　株式会社ベネッセ・コーポレーション		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.jukushin.com/archives/date/2022/08">2022年8月1日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/kanri">管理者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a>, <a href="https://www.jukushin.com/category/%e5%b0%b1%e6%b4%bb" rel="category tag">就活</a>, <a href="https://www.jukushin.com/category/%e5%ba%83%e5%91%8a" rel="category tag">広告</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.jukushin.com/archives/52740#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.jukushin.com/wp-content/uploads/2022/07/fb8870748e3cdc672d5b5c7c8e41f0bf.jpeg" alt="" title="ロゴ" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/52740&t=「よく生きる」を支援する　株式会社ベネッセ・コーポレーション', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=「よく生きる」を支援する　株式会社ベネッセ・コーポレーション -&url=https://www.jukushin.com/archives/52740', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/52740&media=https://www.jukushin.com/wp-content/uploads/2022/07/fb8870748e3cdc672d5b5c7c8e41f0bf.jpeg&description=「よく生きる」を支援する　株式会社ベネッセ・コーポレーション', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/52740', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>Bene(よく)esse(生きる)という社名の通り、株式会社ベネッセ・コーポレーションは、生活・介護・教育といった分野において、0歳から100歳までライフステージに応じた課題解決を支援する。ベネッセと聞いて思い浮かぶ事業は、進研ゼミやこどもちゃれんじだろう。しかし近年子ども向けだけではなく、大学生や社会人向け事業にも力を入れ、拡大している。</p>
<p>社会人向けの教育として、2022年5月東京都の「DX人材リスキリング支援事業」を受託した。ベネッセが中小企業を対象に学びのプログラムを提供する。官民の役割分担がなされており、政策を決めるのは公だが、実現は民間企業も重要な役割を担う。</p>
<p>変化の激しい時代において、「今あるスキルを磨き続けながら新しいスキルを習得する・リスキルすること」がビジネスマンとして必要不可欠である。自律型人材の育成が加速する今、ベネッセはデジタル活用により個別性高く、学びの幅が広がる内容を提供している。</p>
<h3 style="padding: 5px 5px; border-color: #156caf; border-width: 0 0 1px 7px; border-style: solid;">課題を探って解決する</h3>
<figure id="attachment_52741" aria-describedby="caption-attachment-52741" style="width: 571px" class="wp-caption aligncenter"><img class="lazy lazy-hidden size-thumbnail wp-image-52741" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2022/07/0510b194e244d69d8c3839c438473429-571x380.jpeg" alt="" width="571" height="380" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2022/07/0510b194e244d69d8c3839c438473429-571x380.jpeg 571w, https://www.jukushin.com/wp-content/uploads/2022/07/0510b194e244d69d8c3839c438473429-768x512.jpeg 768w, https://www.jukushin.com/wp-content/uploads/2022/07/0510b194e244d69d8c3839c438473429.jpeg 1024w" sizes="(max-width: 571px) 100vw, 571px" /><noscript><img class="size-thumbnail wp-image-52741" src="https://www.jukushin.com/wp-content/uploads/2022/07/0510b194e244d69d8c3839c438473429-571x380.jpeg" alt="" width="571" height="380" srcset="https://www.jukushin.com/wp-content/uploads/2022/07/0510b194e244d69d8c3839c438473429-571x380.jpeg 571w, https://www.jukushin.com/wp-content/uploads/2022/07/0510b194e244d69d8c3839c438473429-768x512.jpeg 768w, https://www.jukushin.com/wp-content/uploads/2022/07/0510b194e244d69d8c3839c438473429.jpeg 1024w" sizes="(max-width: 571px) 100vw, 571px" /></noscript><figcaption id="caption-attachment-52741" class="wp-caption-text">株式会社ベネッセコーポレーション 人財開発部 採用課 北村洋子さんに仕事内容を聞いた（写真＝提供）</figcaption></figure>
<p>ベネッセの社員の先には、実際の顧客がいる。例えば小学生向け、中学生向けなどだ。彼らにはどんな課題があり、どうしたら解決できるか、企画・サービス・商品開発する。<strong>自ら企画し、作って届けるところまで一気通貫でやる</strong>ところが、ベネッセの特徴である。近年は顧客の課題を探って仮説を立て、企画・解決・開発するプロセスは変わらないが、取りうる選択肢がデジタル化で広がってきた。</p>
<p>北村さんは高校生向けアプリの商品開発をしていた際、調査をすると「現代文が苦手」に様々な切り口があることが分かった。文脈が分からない、語彙が無い、背景知識が無い。課題をピックアップして開発する。当時、顧客課題とツールの持つ特性をベストな状態で考えなければいけないと痛感した案件だったという。「誰の課題を解決するために」のズレがないか、解決手段としてそれが正しいのか振り返ることが大事だと感じたそうだ。</p>
<p>一方、ユーザーの高校生・中学生に「これのおかげで分からないものが分かるようになった」と言われた時は、『楽しかった』『面白かった』よりも「分からないことが分かるようになった」ことは深い価値だと思い、企画開発の苦労が一気に報われる瞬間だったと思い返す。「分からないまま一生過ごすのと、それがきっかけで分かるようになったのと、彼らにとって多少なりとも良い変化だったのではと思う」大事な時期の大事な価値を届けられたことにやりがいを感じていた。</p>
<h3 style="padding: 5px 5px; border-color: #156caf; border-width: 0 0 1px 7px; border-style: solid;">教育業界シェアNo.1企業</h3>
<p>圧倒的なシェアがある企業と、2位以下の企業では、取れる戦略が異なる。ベネッセは教育・世界・事業を<strong>「今後10年後20年後どうするか」</strong>という地図を描ける。「現在勝つためどうするか」ではなく、長期的な視点で眺めることは担い手として考えられる幅が広くなり、魅力的だろう。</p>
<p>顧客がたくさんいるので、多数のデータを分析すれば、より精度の高い商品開発ができる。例えば、0歳からデータを持っているお客さんが、小学校4年生の時はどうだったか、など繋がった「線で分かる」のはベネッセの強みのひとつで、高い商品力の裏付けになる。</p>
<figure id="attachment_52742" aria-describedby="caption-attachment-52742" style="width: 571px" class="wp-caption aligncenter"><img loading="lazy" class="lazy lazy-hidden size-thumbnail wp-image-52742" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2022/07/957d07703e60d67af2adc286cb5b6d75-571x380.jpeg" alt="" width="571" height="380" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2022/07/957d07703e60d67af2adc286cb5b6d75-571x380.jpeg 571w, https://www.jukushin.com/wp-content/uploads/2022/07/957d07703e60d67af2adc286cb5b6d75-768x512.jpeg 768w, https://www.jukushin.com/wp-content/uploads/2022/07/957d07703e60d67af2adc286cb5b6d75.jpeg 1024w" sizes="(max-width: 571px) 100vw, 571px" /><noscript><img loading="lazy" class="size-thumbnail wp-image-52742" src="https://www.jukushin.com/wp-content/uploads/2022/07/957d07703e60d67af2adc286cb5b6d75-571x380.jpeg" alt="" width="571" height="380" srcset="https://www.jukushin.com/wp-content/uploads/2022/07/957d07703e60d67af2adc286cb5b6d75-571x380.jpeg 571w, https://www.jukushin.com/wp-content/uploads/2022/07/957d07703e60d67af2adc286cb5b6d75-768x512.jpeg 768w, https://www.jukushin.com/wp-content/uploads/2022/07/957d07703e60d67af2adc286cb5b6d75.jpeg 1024w" sizes="(max-width: 571px) 100vw, 571px" /></noscript><figcaption id="caption-attachment-52742" class="wp-caption-text">好循環で業績維持が可能になる（写真＝提供）</figcaption></figure>
<h3 style="padding: 5px 5px; border-color: #156caf; border-width: 0 0 1px 7px; border-style: solid;">ベネッセの働き方</h3>
<p>ベネッセはコアタイムの無い、<strong>スーパーフレックス勤務制度</strong>だ。社員ひとりひとりが、時間の使い方を任されている。打ち合わせを1日に固める人もいれば、『企画集中デー』を作る人、分散させるタイプの人もいる。スケジュールは自分で組み、スケジューリングできてこそ一人前といった風潮さえあるという。自分で仕事を仕上げていくにはどうしたら良いか。ワークライフマネジメントがしやすい環境といえるだろう。</p>
<p>他にも特徴的なのが、今年4月開始の「リスキル休暇」である。社員自らの活躍の方向性を考え、学びのために年間3日間休んでよい。各自の興味関心に沿った、講演会に行く、資格試験に行くなどが挙げられる。</p>
<h3 style="padding: 5px 5px; border-color: #156caf; border-width: 0 0 1px 7px; border-style: solid;">24卒就職活動に向けて動き出す夏</h3>
<p>ベネッセが扱う教育サービスはあらかじめゴールが分かっているものではない。だからこそ「こうかな」と<strong>試行錯誤することが大事</strong>だと北村さんは話す。会社で活躍するのは、完璧でなくとも、まずアウトプットをしてみる人だという。「就活生には、色んなことにアンテナを張って、自分で発案する癖をつけておいて欲しい。」</p>
<p>企業が採用活動する目的は、来年4月に一緒に働く、お互いが良いと思える人と出会うためだ。サマーインターンについて、限られた時間で、醍醐味や面白さを理解してもらいつつ「入社後の日々の仕事にいかに近づけるか」意識しているという。ベネッセはテーマを分けているが、どのインターンプログラムにも共通するのが、「自分だったらどうするか」アウトプットしてもらうことだ。関心のきっかけとして、興味が湧くテーマに来てもらえればと語る。</p>
<figure id="attachment_52745" aria-describedby="caption-attachment-52745" style="width: 238px" class="wp-caption aligncenter"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-52745" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2022/07/fb8870748e3cdc672d5b5c7c8e41f0bf.jpeg" alt="" width="238" height="170" /><noscript><img loading="lazy" class="size-full wp-image-52745" src="https://www.jukushin.com/wp-content/uploads/2022/07/fb8870748e3cdc672d5b5c7c8e41f0bf.jpeg" alt="" width="238" height="170" /></noscript><figcaption id="caption-attachment-52745" class="wp-caption-text">北村さんの入社前後のギャップは「ベネッセは固くなく、フランクな職場。色んな立場の人が話し合っています」（写真＝提供）</figcaption></figure>
<h3 style="padding: 5px 5px; border-color: #156caf; border-width: 0 0 1px 7px; border-style: solid;">ベネッセが求める人物像</h3>
<p>ベネッセの新卒採用は中身重視だと北村さんははっきりと話す。<br />
①困難に立ち向かう「バイタリティ」<br />
②お客様の課題を解決するという「本気さ」<br />
③その願いを実現するために「挑戦」し続けることができる<br />
という点を見ている。<br />
面接は「どうしてそう思うのですか？」「何でですか？」「例えばどういうことですか？」と、<strong>会話形式でキャッチボールを繰り返して就活生の考えやスタイルを知ろう</strong>とする。</p>
<p>お客さんのために何かをしたいという思いがある人が良いという。実際の学生には、できるだけ多くの人に影響を与えたい人、ものづくりがしたい人、自分のアイデアを形にしたい人。ベネッセにたどり着いた入口は様々だ。バラバラしたところも特徴かもしれない、と北村さんは言う。</p>
<h3 style="padding: 5px 5px; border-color: #156caf; border-width: 0 0 1px 7px; border-style: solid;">塾生がすべきこと</h3>
<p>学生のうちにやっておいた方が良いことを聞くと<strong>、「情報感度を高めてみて欲しい」</strong>と答える。日々の暮らしで「何でこれ、こんなに安いんだろう」「何でこのアプリ、自分はダウンロードしたままやってないんだろう」などと、色んな出来事にいちいち何だろうと思い、首を突っ込むと見方が変わる。それを言葉にして、心で呟いて、体内にメモをすれば、かけがえのない財産になるのだ。特別な勉強ではなく、日常的に気にして、言語化する人は、社会人になってからも引き出しが多い。</p>
<p>様々な角度から様々な出来事が降りかかり、様々に触れる大学時代。今日から身の回りの「何で」を少しだけ意識して積み重ねてみようと思う。</p>
<p><strong>（高橋明日香）</strong></p>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 使用中　ヘッダー広告 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-2976948477890081" data-ad-slot="5333255918"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2976948477890081" crossorigin="anonymous"></script><br />
<!-- 使用中　固定横広告 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2976948477890081" data-ad-slot="3215193184" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/52740&t=「よく生きる」を支援する　株式会社ベネッセ・コーポレーション', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=「よく生きる」を支援する　株式会社ベネッセ・コーポレーション -&url=https://www.jukushin.com/archives/52740', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/52740&media=https://www.jukushin.com/wp-content/uploads/2022/07/fb8870748e3cdc672d5b5c7c8e41f0bf.jpeg&description=「よく生きる」を支援する　株式会社ベネッセ・コーポレーション', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/52740', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
		<div id="custom_html-28" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 使用中　ヘッダー広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2976948477890081"
     data-ad-slot="5333255918"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="media_image-71" class="mh-widget mh-posts-2 widget_media_image"><a href="https://www.jukushin.com/ad"><img width="1024" height="348" src="https://www.jukushin.com/wp-content/uploads/2021/10/90864.jpg" class="image wp-image-47735  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/10/90864.jpg 1024w, https://www.jukushin.com/wp-content/uploads/2021/10/90864-680x231.jpg 680w, https://www.jukushin.com/wp-content/uploads/2021/10/90864-768x261.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div></article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.jukushin.com/archives/52719" rel="prev">Previous article</a></div>
</nav>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="wdslider-9" class="mh-widget wdslider"><style id="wd-slider-0">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</style>	  <div id="wds_container1_0" class="wds_slider_cont" data-wds="0">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_0">
        <div class="wds_slideshow_image_wrap_0">
                    <div id="wds_slideshow_image_container_0" class="wds_slideshow_image_container_0 wds_slideshow_image_container">
                          <div class="wds_slideshow_dots_container_0" onmouseleave="wds_hide_thumb(0)">
                <div class="wds_slideshow_dots_thumbnails_0">
                  					  <i id="wds_dots_0_0"
						 class="wds_slideshow_dots_0 fa fa-square wds_slideshow_dots_active_0"
						 						 onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), '0', wds_params[0].wds_data);
						  ">
					  </i>
                      					  <i id="wds_dots_1_0"
						 class="wds_slideshow_dots_0 fa fa-square-o wds_slideshow_dots_deactive_0"
						 						 onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), '1', wds_params[0].wds_data);
						  ">
					  </i>
                      					  <i id="wds_dots_2_0"
						 class="wds_slideshow_dots_0 fa fa-square-o wds_slideshow_dots_deactive_0"
						 						 onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), '2', wds_params[0].wds_data);
						  ">
					  </i>
                      					  <i id="wds_dots_3_0"
						 class="wds_slideshow_dots_0 fa fa-square-o wds_slideshow_dots_deactive_0"
						 						 onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), '3', wds_params[0].wds_data);
						  ">
					  </i>
                      					  <i id="wds_dots_4_0"
						 class="wds_slideshow_dots_0 fa fa-square-o wds_slideshow_dots_deactive_0"
						 						 onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), '4', wds_params[0].wds_data);
						  ">
					  </i>
                      					  <i id="wds_dots_5_0"
						 class="wds_slideshow_dots_0 fa fa-square-o wds_slideshow_dots_deactive_0"
						 						 onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), '5', wds_params[0].wds_data);
						  ">
					  </i>
                                      </div>
              </div>
                              			
            <div class="wds_slide_container_0" id="wds_slide_container_0">
              <div class="wds_slide_bg_0">
                <div class="wds_slider_0">
                                  <span 
                  					class="wds_slider_car_image0 wds_slideshow_image_spun_0" id="wds_image_id_0_613"
                    data-image-id="613"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_0">
                      <span class="wds_slideshow_image_spun2_0">
                                                <span data-img-id="wds_slideshow_image_0"
                             class="wds_slideshow_image_0"
                             onclick="wds_slide_redirect_link(event, 'https://www.jukushin.com/category/special/cheer-examinee', '_blank')"
                                                            style="cursor: pointer;background-image: url('https://www.jukushin.com/wp-content/uploads/2021/07/7adfed136bf50c6b1f5c23f5919c3a0a.png');"
                                                           data-image-id="613"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_614"
                    data-image-id="614"
                    data-image-key="1">
                    <span class="wds_slideshow_image_spun1_0">
                      <span class="wds_slideshow_image_spun2_0">
                                                <span data-img-id="wds_slideshow_image_second_0"
                             class="wds_slideshow_image_0"
                             onclick="wds_slide_redirect_link(event, 'https://www.jukushin.com/category/series/campusidol', '_blank')"
                                                            style="cursor: pointer;"
                                                           data-image-id="614"
                             data-image-key="1">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_615"
                    data-image-id="615"
                    data-image-key="2">
                    <span class="wds_slideshow_image_spun1_0">
                      <span class="wds_slideshow_image_spun2_0">
                                                <span data-img-id="wds_slideshow_image_second_0"
                             class="wds_slideshow_image_0"
                             onclick="wds_slide_redirect_link(event, 'https://www.jukushin.com/category/sports', '_blank')"
                                                            style="cursor: pointer;"
                                                           data-image-id="615"
                             data-image-key="2">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_620"
                    data-image-id="620"
                    data-image-key="3">
                    <span class="wds_slideshow_image_spun1_0">
                      <span class="wds_slideshow_image_spun2_0">
                                                <span data-img-id="wds_slideshow_image_second_0"
                             class="wds_slideshow_image_0"
                             onclick="wds_slide_redirect_link(event, 'https://www.jukushin.com/category/就活', '_blank')"
                                                            style="cursor: pointer;"
                                                           data-image-id="620"
                             data-image-key="3">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_616"
                    data-image-id="616"
                    data-image-key="4">
                    <span class="wds_slideshow_image_spun1_0">
                      <span class="wds_slideshow_image_spun2_0">
                                                <span data-img-id="wds_slideshow_image_second_0"
                             class="wds_slideshow_image_0"
                             onclick="wds_slide_redirect_link(event, 'https://www.jukushin.com/category/newsflash/mitafes-flash', '_blank')"
                                                            style="cursor: pointer;"
                                                           data-image-id="616"
                             data-image-key="4">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_617"
                    data-image-id="617"
                    data-image-key="5">
                    <span class="wds_slideshow_image_spun1_0">
                      <span class="wds_slideshow_image_spun2_0">
                                                <span data-img-id="wds_slideshow_image_second_0"
                             class="wds_slideshow_image_0"
                             onclick="wds_slide_redirect_link(event, 'https://www.jukushin.com/category/projects/alumni-interview', '_blank')"
                                                            style="cursor: pointer;"
                                                           data-image-id="617"
                             data-image-key="5">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_0" value="0" />
                </div>
              </div>
            </div>
                          <div class="wds_btn_cont wds_contTableCell">
                <div class="wds_btn_cont wds_contTable">
                  <span class="wds_btn_cont wds_contTableCell" style="position: relative; text-align: left;">
                    <span class="wds_left_btn_cont">
                      <span class="wds_left-ico_0" onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), 0 <= (parseInt(jQuery('#wds_current_image_key_0').val()) - wds_iterator_wds(0)) ? (parseInt(jQuery('#wds_current_image_key_0').val()) - wds_iterator_wds(0)) % wds_params[0].wds_data.length : wds_params[0].wds_data.length - 1, wds_data_0, false, 'left'); return false;">
                                                  <i class="fa fa-angle-left"></i>
                                                </span>
                    </span>
                   </span>
                </div>
              </div>
              <div class="wds_btn_cont wds_contTableCell">
                <div class="wds_btn_cont wds_contTable">
                  <span class="wds_btn_cont wds_contTableCell" style="position: relative; text-align: right;">
                    <span class="wds_right_btn_cont">
                      <span class="wds_right-ico_0" onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), (parseInt(jQuery('#wds_current_image_key_0').val()) + wds_iterator_wds(0)) % wds_params[0].wds_data.length, wds_params[0].wds_data, false, 'right'); return false;">
                                                  <i class="fa fa-angle-right"></i>
                                                </span>
                    </span>
                  </span>
                </div>
              </div>
                        </div>
                  </div>
      </div>
    </div>
	</div><div id="media_image-143" class="mh-widget widget_media_image"><a href="https://www.jukushin.com/jukushin.ads.clicksu.miru.com5"><img width="1020" height="850" src="https://www.jukushin.com/wp-content/uploads/2022/07/30f306acc1064bd90b6b2e7abdcfeabc.jpg" class="image wp-image-52729  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2022/07/30f306acc1064bd90b6b2e7abdcfeabc.jpg 1020w, https://www.jukushin.com/wp-content/uploads/2022/07/30f306acc1064bd90b6b2e7abdcfeabc-456x380.jpg 456w, https://www.jukushin.com/wp-content/uploads/2022/07/30f306acc1064bd90b6b2e7abdcfeabc-768x640.jpg 768w" sizes="(max-width: 1020px) 100vw, 1020px" /></a></div><div id="media_image-46" class="mh-widget widget_media_image"><a href="https://www.jukushin.com/category/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%ba%83%e5%91%8a"><img width="960" height="720" src="https://www.jukushin.com/wp-content/uploads/2021/07/aa38ecbac5f2142656036cf5f6d9517a.jpg" class="image wp-image-46525  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/aa38ecbac5f2142656036cf5f6d9517a.jpg 960w, https://www.jukushin.com/wp-content/uploads/2021/07/aa38ecbac5f2142656036cf5f6d9517a-507x380.jpg 507w, https://www.jukushin.com/wp-content/uploads/2021/07/aa38ecbac5f2142656036cf5f6d9517a-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></div><div id="wdslider-20" class="mh-widget wdslider"><style id="wd-slider-1">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</style>	  <div id="wds_container1_1" class="wds_slider_cont" data-wds="1">
      <div class="wds_loading">
        <div class="wds_loading_img"></div>
      </div>
      <div id="wds_container2_1">
        <div class="wds_slideshow_image_wrap_1">
                    <div id="wds_slideshow_image_container_1" class="wds_slideshow_image_container_1 wds_slideshow_image_container">
                          <div class="wds_slideshow_dots_container_1" onmouseleave="wds_hide_thumb(1)">
                <div class="wds_slideshow_dots_thumbnails_1">
                  					  <i id="wds_dots_0_1"
						 class="wds_slideshow_dots_1 fa fa-minus wds_slideshow_dots_active_1"
						 onmouseover="wds_show_thumb(0, 1)"						 onclick="wds_change_image('1', parseInt(jQuery('#wds_current_image_key_1').val()), '0', wds_params[1].wds_data);
						  ">
					  </i>
                      					  <i id="wds_dots_1_1"
						 class="wds_slideshow_dots_1 fa fa-minus wds_slideshow_dots_deactive_1"
						 onmouseover="wds_show_thumb(1, 1)"						 onclick="wds_change_image('1', parseInt(jQuery('#wds_current_image_key_1').val()), '1', wds_params[1].wds_data);
						  ">
					  </i>
                                      </div>
              </div>
                            <div class="wds_bulframe_1"></div>
                                			
            <div class="wds_slide_container_1" id="wds_slide_container_1">
              <div class="wds_slide_bg_1">
                <div class="wds_slider_1">
                                  <span 
                  					class="wds_slider_car_image1 wds_slideshow_image_spun_1" id="wds_image_id_1_622"
                    data-image-id="622"
                    data-image-key="0">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_1"
                             class="wds_slideshow_image_1"
                             onclick="wds_slide_redirect_link(event, 'https://www.jukushin.com/koudoku', '_blank')"
                                                            style="cursor: pointer;background-image: url('https://www.jukushin.com/wp-content/uploads/2021/10/72ea58f3ccebb1dee0ebbe46790c9817.jpg');"
                                                           data-image-id="622"
                             data-image-key="0">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                    <span 
                  					class="wds_slider_car_image1 wds_slideshow_image_second_spun_1" id="wds_image_id_1_624"
                    data-image-id="624"
                    data-image-key="1">
                    <span class="wds_slideshow_image_spun1_1">
                      <span class="wds_slideshow_image_spun2_1">
                                                <span data-img-id="wds_slideshow_image_second_1"
                             class="wds_slideshow_image_1"
                             onclick="wds_slide_redirect_link(event, 'https://www.jukushin.com/ad', '_blank')"
                                                            style="cursor: pointer;"
                                                           data-image-id="624"
                             data-image-key="1">
                                                  </span>
                      </span>
                    </span>
                  </span>
                                  <input type="hidden" id="wds_current_image_key_1" value="0" />
                </div>
              </div>
            </div>
                          <div class="wds_btn_cont wds_contTableCell">
                <div class="wds_btn_cont wds_contTable">
                  <span class="wds_btn_cont wds_contTableCell" style="position: relative; text-align: left;">
                    <span class="wds_left_btn_cont">
                      <span class="wds_left-ico_1" onclick="wds_change_image('1', parseInt(jQuery('#wds_current_image_key_1').val()), 0 <= (parseInt(jQuery('#wds_current_image_key_1').val()) - wds_iterator_wds(1)) ? (parseInt(jQuery('#wds_current_image_key_1').val()) - wds_iterator_wds(1)) % wds_params[1].wds_data.length : wds_params[1].wds_data.length - 1, wds_data_1, false, 'left'); return false;">
                                                  <i class="fa fa-angle-left"></i>
                                                </span>
                    </span>
                   </span>
                </div>
              </div>
              <div class="wds_btn_cont wds_contTableCell">
                <div class="wds_btn_cont wds_contTable">
                  <span class="wds_btn_cont wds_contTableCell" style="position: relative; text-align: right;">
                    <span class="wds_right_btn_cont">
                      <span class="wds_right-ico_1" onclick="wds_change_image('1', parseInt(jQuery('#wds_current_image_key_1').val()), (parseInt(jQuery('#wds_current_image_key_1').val()) + wds_iterator_wds(1)) % wds_params[1].wds_data.length, wds_params[1].wds_data, false, 'right'); return false;">
                                                  <i class="fa fa-angle-right"></i>
                                                </span>
                    </span>
                  </span>
                </div>
              </div>
                        </div>
                  </div>
      </div>
    </div>
	</div><div id="custom_html-32" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 使用中　ヘッダー広告 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2976948477890081"
     data-ad-slot="5333255918"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div id="wpp-13" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">人気記事ランキング</span></h4>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.jukushin.com/archives/52704" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/52704-featured-100x75.jpg" srcset="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/52704-featured-100x75.jpg, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/52704-featured-100x75@1.5x.jpg 1.5x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/52704-featured-100x75@2x.jpg 2x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/52704-featured-100x75@2.5x.jpg 2.5x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/52704-featured-100x75@3x.jpg 3x"  width="100" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/52704" class="wpp-post-title" target="_self">日吉は遺跡の街？日吉の考古学に迫る！</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/32670" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/32670-featured-100x75.jpg" srcset="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/32670-featured-100x75.jpg, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/32670-featured-100x75@1.5x.jpg 1.5x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/32670-featured-100x75@2x.jpg 2x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/32670-featured-100x75@2.5x.jpg 2.5x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/32670-featured-100x75@3x.jpg 3x"  width="100" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/32670" class="wpp-post-title" target="_self">《くらしのデザインA→Z》（4）地下鉄路線図</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/47939" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/47939-featured-100x75.jpg" srcset="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/47939-featured-100x75.jpg, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/47939-featured-100x75@1.5x.jpg 1.5x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/47939-featured-100x75@2x.jpg 2x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/47939-featured-100x75@2.5x.jpg 2.5x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/47939-featured-100x75@3x.jpg 3x"  width="100" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/47939" class="wpp-post-title" target="_self">《走り続ける塾生》最年少司法試験合格者 大槻凜さん（法1）</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/39685" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/39685-featured-100x75.jpg" srcset="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/39685-featured-100x75.jpg, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/39685-featured-100x75@1.5x.jpg 1.5x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/39685-featured-100x75@2x.jpg 2x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/39685-featured-100x75@2.5x.jpg 2.5x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/39685-featured-100x75@3x.jpg 3x"  width="100" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/39685" class="wpp-post-title" target="_self">《ミスター慶應2019》グランプリ 西垣匠一郎さんにインタビュー</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/27326" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/27326-featured-100x75.jpg" srcset="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/27326-featured-100x75.jpg, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/27326-featured-100x75@1.5x.jpg 1.5x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/27326-featured-100x75@2x.jpg 2x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/27326-featured-100x75@2.5x.jpg 2.5x, https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/27326-featured-100x75@3x.jpg 3x"  width="100" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/27326" class="wpp-post-title" target="_self">《CAMPUS IDOL》文学部美学美術史学専攻2年 塩塚萌夏さん</a>
</li>
</ul>

</div>
<div id="media_video-15" class="mh-widget widget_media_video"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">慶應塾生新聞会　公式YouTube</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-52740-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=kgnmV9gMGsI&#038;_=1" /><a href="https://www.youtube.com/watch?v=kgnmV9gMGsI">https://www.youtube.com/watch?v=kgnmV9gMGsI</a></video></div></div><div id="custom_html-39" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2976948477890081"
     crossorigin="anonymous"></script>
<!-- 使用中　固定横広告２ -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2976948477890081"
     data-ad-slot="9186523400"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-40" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2976948477890081"
     crossorigin="anonymous"></script>
<!-- 使用中　固定横広告２ -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2976948477890081"
     data-ad-slot="9186523400"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-41" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2976948477890081"
     crossorigin="anonymous"></script>
<!-- 使用中　固定横広告２ -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2976948477890081"
     data-ad-slot="9186523400"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</aside>	</div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="custom_html-7" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div>			</div>
							<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="block-29" class="mh-footer-widget widget_block"></div>			</div>
							<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="custom_html-23" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: right;"><strong>三田オフィス</strong></p>
<p style="text-align: right;">〒108-0073</p>
<p style="text-align: right;">東京都港区三田3-4-8</p>
<p style="text-align: right;">佐野ビル4階</p>
<p style="text-align: right;">Tel :  03-3454-7966</p></div></div>			</div>
				
	</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="https://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34252"><a href="https://www.jukushin.com/order">紙面の入手方法</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50006"><a href="https://www.jukushin.com/%e5%8d%98%e7%8b%ac%e8%b2%a9%e5%a3%b2%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85">単独販売のご案内</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="https://www.jukushin.com/ad">広告掲載案内</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48003"><a href="https://www.jukushin.com/%e5%80%8b%e4%ba%ba%e6%83%85%e5%a0%b1%e3%81%ae%e5%88%a9%e7%94%a8%e7%9b%ae%e7%9a%84%e3%82%84%e5%8f%96%e3%82%8a%e6%89%b1%e3%81%84">個人情報の利用目的や取り扱い</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2022 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80200192-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80200192-1');
</script>
<style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #848484;}body .popup-search-close:after, body .search-close:after { border-color: #848484;}body .popup-search-close:before, body .search-close:before { border-color: #848484;}</style><link rel='stylesheet' id='wds_effects-css'  href='https://www.jukushin.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.2.52' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='https://www.jukushin.com/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='https://www.jukushin.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.2.52' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.jukushin.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.jukushin.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.jukushin.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1653922047' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":[]}];
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.1.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.5.1' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.5.1' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.5.1' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.7' id='ivory-search-scripts-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.2.52' id='wds_jquery_mobile-js'></script>
<script type='text/javascript' id='wds_frontend-js-extra'>
/* <![CDATA[ */
var wds_object = {"is_free":"1","pause":"\u4e00\u6642\u505c\u6b62\u3057\u307e\u3059","play":"\u518d\u751f"};
/* ]]> */
</script>
<script type='text/javascript' id='wds_frontend-js-before'>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</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.2.52' id='wds_frontend-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"ja","strings":{"mejs.download-file":"\u30d5\u30a1\u30a4\u30eb\u3092\u30c0\u30a6\u30f3\u30ed\u30fc\u30c9","mejs.install-flash":"\u3054\u5229\u7528\u306e\u30d6\u30e9\u30a6\u30b6\u30fc\u306f Flash Player \u304c\u7121\u52b9\u306b\u306a\u3063\u3066\u3044\u308b\u304b\u3001\u30a4\u30f3\u30b9\u30c8\u30fc\u30eb\u3055\u308c\u3066\u3044\u307e\u305b\u3093\u3002Flash Player \u30d7\u30e9\u30b0\u30a4\u30f3\u3092\u6709\u52b9\u306b\u3059\u308b\u304b\u3001\u6700\u65b0\u30d0\u30fc\u30b8\u30e7\u30f3\u3092 https:\/\/get.adobe.com\/jp\/flashplayer\/ \u304b\u3089\u30a4\u30f3\u30b9\u30c8\u30fc\u30eb\u3057\u3066\u304f\u3060\u3055\u3044\u3002","mejs.fullscreen":"\u30d5\u30eb\u30b9\u30af\u30ea\u30fc\u30f3","mejs.play":"\u518d\u751f","mejs.pause":"\u505c\u6b62","mejs.time-slider":"\u30bf\u30a4\u30e0\u30b9\u30e9\u30a4\u30c0\u30fc","mejs.time-help-text":"1\u79d2\u9032\u3080\u306b\u306f\u5de6\u53f3\u77e2\u5370\u30ad\u30fc\u3092\u300110\u79d2\u9032\u3080\u306b\u306f\u4e0a\u4e0b\u77e2\u5370\u30ad\u30fc\u3092\u4f7f\u3063\u3066\u304f\u3060\u3055\u3044\u3002","mejs.live-broadcast":"\u751f\u653e\u9001","mejs.volume-help-text":"\u30dc\u30ea\u30e5\u30fc\u30e0\u8abf\u7bc0\u306b\u306f\u4e0a\u4e0b\u77e2\u5370\u30ad\u30fc\u3092\u4f7f\u3063\u3066\u304f\u3060\u3055\u3044\u3002","mejs.unmute":"\u30df\u30e5\u30fc\u30c8\u89e3\u9664","mejs.mute":"\u30df\u30e5\u30fc\u30c8","mejs.volume-slider":"\u30dc\u30ea\u30e5\u30fc\u30e0\u30b9\u30e9\u30a4\u30c0\u30fc","mejs.video-player":"\u52d5\u753b\u30d7\u30ec\u30fc\u30e4\u30fc","mejs.audio-player":"\u97f3\u58f0\u30d7\u30ec\u30fc\u30e4\u30fc","mejs.captions-subtitles":"\u30ad\u30e3\u30d7\u30b7\u30e7\u30f3\/\u5b57\u5e55","mejs.captions-chapters":"\u30c1\u30e3\u30d7\u30bf\u30fc","mejs.none":"\u306a\u3057","mejs.afrikaans":"\u30a2\u30d5\u30ea\u30ab\u30fc\u30f3\u30b9\u8a9e","mejs.albanian":"\u30a2\u30eb\u30d0\u30cb\u30a2\u8a9e","mejs.arabic":"\u30a2\u30e9\u30d3\u30a2\u8a9e","mejs.belarusian":"\u30d9\u30e9\u30eb\u30fc\u30b7\u8a9e","mejs.bulgarian":"\u30d6\u30eb\u30ac\u30ea\u30a2\u8a9e","mejs.catalan":"\u30ab\u30bf\u30ed\u30cb\u30a2\u8a9e","mejs.chinese":"\u4e2d\u56fd\u8a9e","mejs.chinese-simplified":"\u4e2d\u56fd\u8a9e (\u7c21\u4f53\u5b57)","mejs.chinese-traditional":"\u4e2d\u56fd\u8a9e (\u7e41\u4f53\u5b57)","mejs.croatian":"\u30af\u30ed\u30a2\u30c1\u30a2\u8a9e","mejs.czech":"\u30c1\u30a7\u30b3\u8a9e","mejs.danish":"\u30c7\u30f3\u30de\u30fc\u30af\u8a9e","mejs.dutch":"\u30aa\u30e9\u30f3\u30c0\u8a9e","mejs.english":"\u82f1\u8a9e","mejs.estonian":"\u30a8\u30b9\u30c8\u30cb\u30a2\u8a9e","mejs.filipino":"\u30d5\u30a3\u30ea\u30d4\u30f3\u8a9e","mejs.finnish":"\u30d5\u30a3\u30f3\u30e9\u30f3\u30c9\u8a9e","mejs.french":"\u30d5\u30e9\u30f3\u30b9\u8a9e","mejs.galician":"\u30ac\u30ea\u30b7\u30a2\u8a9e","mejs.german":"\u30c9\u30a4\u30c4\u8a9e","mejs.greek":"\u30ae\u30ea\u30b7\u30e3\u8a9e","mejs.haitian-creole":"\u30cf\u30a4\u30c1\u8a9e","mejs.hebrew":"\u30d8\u30d6\u30e9\u30a4\u8a9e","mejs.hindi":"\u30d2\u30f3\u30c7\u30a3\u30fc\u8a9e","mejs.hungarian":"\u30cf\u30f3\u30ac\u30ea\u30fc\u8a9e","mejs.icelandic":"\u30a2\u30a4\u30b9\u30e9\u30f3\u30c9\u8a9e","mejs.indonesian":"\u30a4\u30f3\u30c9\u30cd\u30b7\u30a2\u8a9e","mejs.irish":"\u30a2\u30a4\u30eb\u30e9\u30f3\u30c9\u8a9e","mejs.italian":"\u30a4\u30bf\u30ea\u30a2\u8a9e","mejs.japanese":"\u65e5\u672c\u8a9e","mejs.korean":"\u97d3\u56fd\u8a9e","mejs.latvian":"\u30e9\u30c8\u30d3\u30a2\u8a9e","mejs.lithuanian":"\u30ea\u30c8\u30a2\u30cb\u30a2\u8a9e","mejs.macedonian":"\u30de\u30b1\u30c9\u30cb\u30a2\u8a9e","mejs.malay":"\u30de\u30ec\u30fc\u8a9e","mejs.maltese":"\u30de\u30eb\u30bf\u8a9e","mejs.norwegian":"\u30ce\u30eb\u30a6\u30a7\u30fc\u8a9e","mejs.persian":"\u30da\u30eb\u30b7\u30a2\u8a9e","mejs.polish":"\u30dd\u30fc\u30e9\u30f3\u30c9\u8a9e","mejs.portuguese":"\u30dd\u30eb\u30c8\u30ac\u30eb\u8a9e","mejs.romanian":"\u30eb\u30fc\u30de\u30cb\u30a2\u8a9e","mejs.russian":"\u30ed\u30b7\u30a2\u8a9e","mejs.serbian":"\u30bb\u30eb\u30d3\u30a2\u8a9e","mejs.slovak":"\u30b9\u30ed\u30d0\u30ad\u30a2\u8a9e","mejs.slovenian":"\u30b9\u30ed\u30d9\u30cb\u30a2\u8a9e","mejs.spanish":"\u30b9\u30da\u30a4\u30f3\u8a9e","mejs.swahili":"\u30b9\u30ef\u30d2\u30ea\u8a9e","mejs.swedish":"\u30b9\u30a6\u30a7\u30fc\u30c7\u30f3\u8a9e","mejs.tagalog":"\u30bf\u30ac\u30ed\u30b0\u8a9e","mejs.thai":"\u30bf\u30a4\u8a9e","mejs.turkish":"\u30c8\u30eb\u30b3\u8a9e","mejs.ukrainian":"\u30a6\u30af\u30e9\u30a4\u30ca\u8a9e","mejs.vietnamese":"\u30d9\u30c8\u30ca\u30e0\u8a9e","mejs.welsh":"\u30a6\u30a7\u30fc\u30eb\u30ba\u8a9e","mejs.yiddish":"\u30a4\u30c7\u30a3\u30c3\u30b7\u30e5\u8a9e"}};
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
</body>
</html>