<!DOCTYPE html>
<html class="pc" lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<meta name="viewport" content="width=device-width">

<meta name="description" content="7月26日に世界自然遺産に登録された、「奄美大島、徳之島、沖縄島北部および西表島」。登録地域には、多種多様な希少生物や固有種、約１００種にも及ぶ絶滅危惧種が生息している。">
<link rel="pingback" href="https://www.jukushin.com/xmlrpc.php">

		<!-- All in One SEO 4.1.2.1 -->
		<title>「奇跡」の自然 途絶えさせない 奄美・沖縄 悲願の世界遺産に | Jukushin.com</title>
		<meta name="description" content="7月26日に世界自然遺産に登録された、「奄美大島、徳之島、沖縄島北部および西表島」。登録地域には、多種多様な希少生物や固有種、約１００種にも及ぶ絶滅危惧種が生息している。 多くの固有種が残る奄美大島、山脈やサンゴ礁などの […]"/>
		<meta name="keywords" content="未分類" />
		<link rel="canonical" href="https://www.jukushin.com/archives/47243" />
		<meta property="og:site_name" content="Jukushin.com" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="「奇跡」の自然 途絶えさせない 奄美・沖縄 悲願の世界遺産に | Jukushin.com" />
		<meta property="og:description" content="7月26日に世界自然遺産に登録された、「奄美大島、徳之島、沖縄島北部および西表島」。登録地域には、多種多様な希少生物や固有種、約１００種にも及ぶ絶滅危惧種が生息している。 多くの固有種が残る奄美大島、山脈やサンゴ礁などの […]" />
		<meta property="og:url" content="https://www.jukushin.com/archives/47243" />
		<meta property="og:image" content="https://www.jukushin.com/wp-content/uploads/2021/10/5621deba8a18b839c7a4321764bb05e8.jpg" />
		<meta property="og:image:secure_url" content="https://www.jukushin.com/wp-content/uploads/2021/10/5621deba8a18b839c7a4321764bb05e8.jpg" />
		<meta property="og:image:width" content="1024" />
		<meta property="og:image:height" content="640" />
		<meta property="article:published_time" content="2021-10-01T11:00:09Z" />
		<meta property="article:modified_time" content="2021-10-01T00:57:23Z" />
		<meta property="article:publisher" content="https://www.facebook.com/jukuseishimbun/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@jukushin" />
		<meta name="twitter:domain" content="www.jukushin.com" />
		<meta name="twitter:title" content="「奇跡」の自然 途絶えさせない 奄美・沖縄 悲願の世界遺産に | Jukushin.com" />
		<meta name="twitter:description" content="7月26日に世界自然遺産に登録された、「奄美大島、徳之島、沖縄島北部および西表島」。登録地域には、多種多様な希少生物や固有種、約１００種にも及ぶ絶滅危惧種が生息している。 多くの固有種が残る奄美大島、山脈やサンゴ礁などの […]" />
		<meta name="twitter:image" content="https://www.jukushin.com/wp-content/uploads/2021/10/5621deba8a18b839c7a4321764bb05e8.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='wpcfs-form-css'  href='https://www.jukushin.com/wp-content/plugins/wp-custom-fields-search/templates/form.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.jukushin.com/wp-content/themes/core_tcd027/style.css?ver=4.0.10' type='text/css' media='screen' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1625111860' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.jukushin.com/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.9.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1625111859' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1625111859' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1625111859' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1625111859' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1625111859' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.jukushin.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1578842750' type='text/css' media='all' />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.1.3'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.1.3'  type='font/woff' crossorigin />
<script type='text/javascript' src='https://www.jukushin.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='rmp_menu_scripts-js-extra'>
/* <![CDATA[ */
var rmp_menu = {"ajaxURL":"https:\/\/www.jukushin.com\/wp-admin\/admin-ajax.php","wp_nonce":"917d711d57","menu":[]};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/responsive-menu/v4.0.0/assets/js/rmp-menu.js?ver=4.1.3' id='rmp_menu_scripts-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.jukushin.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.jukushin.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.jukushin.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.jukushin.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.9.min.js?ver=5.8.1' id='yop-public-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.jukushin.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":47243,"token":"7f4a1b3169","lang":0,"debug":0}
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.jukushin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jukushin.com/wp-json/wp/v2/posts/47243" /><link rel="alternate" type="application/json+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F47243" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F47243&#038;format=xml" />
<style id="rmp-inline-menu-styles"></style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        
<script src="https://www.jukushin.com/wp-content/themes/core_tcd027/js/modernizr.js?ver=4.0.10"></script>
<script src="https://www.jukushin.com/wp-content/themes/core_tcd027/js/jscript.js?ver=4.0.10"></script>
<script src="https://www.jukushin.com/wp-content/themes/core_tcd027/js/comment.js?ver=4.0.10"></script>

<link rel="stylesheet" media="screen and (max-width:771px)" href="https://www.jukushin.com/wp-content/themes/core_tcd027/responsive.css?ver=4.0.10">
<link rel="stylesheet" media="screen and (max-width:771px)" href="https://www.jukushin.com/wp-content/themes/core_tcd027/footer-bar/footer-bar.css?ver=4.0.10">

<link rel="stylesheet" href="https://www.jukushin.com/wp-content/themes/core_tcd027/japanese.css?ver=4.0.10">

<!--[if lt IE 9]>
<script src="https://www.jukushin.com/wp-content/themes/core_tcd027/js/html5.js?ver=4.0.10"></script>
<![endif]-->

<style type="text/css">

body { font-size:16px; }

#logo { top:1px; left:476px; }

a:hover, #header_button li a:hover, #header_button li a.active, #header_menu li a:hover, #copyright_area a:hover, #bread_crumb .last, .styled_post_list1 li a:hover, .post_meta a:hover, .side_headline, #index_featured_post_list2 .headline
 { color:#2FAD50; }

.design_date, #load_post a:hover, #header_category_list, #header_tag_list, #header_button li#category_button a:before, #header_button li#recommend_button a:before, #header_button li#tag_button a:before, #header_button li#misc_button a:before, #header_recommend_list a:before, #header_misc_list a:before,
 .pc #global_menu ul a, #post_list_tab li a:hover, #return_top a:hover, #wp-calendar td a:hover, #wp-calendar #prev a:hover, #wp-calendar #next a:hover, .widget_search #search-btn input:hover, .widget_search #searchsubmit:hover,
  #related_post .image:hover img, #submit_comment:hover, #post_pagination a:hover, #post_pagination p, .tcdw_category_list_widget a:hover, a.menu_button:hover, .author_profile .author_social_link li.author_link a:hover, .archive_headline span, .author_info_link:hover
   { background-color:#2FAD50; }

.side_headline, #index_featured_post_list2 .headline, #comment_textarea textarea:focus, #guest_info input:focus, .single_headline, #related_post .image:hover img, .post_list .image:hover img, .styled_post_list1 .image:hover img
 { border-color:#2FAD50; }

.pc #global_menu ul a:hover
   { background-color:#64BD20; }

.mobile #global_menu a:hover
   { background-color:#2FAD50 !important; }

#index_featured_post_list2 .headline
   { border-color:#2B6442; color:#2B6442; }


#global_menu #menu-item-25242 a { background-color:#1B944F; }
#global_menu #menu-item-25242 a:hover { background-color:#000000; }
#global_menu #menu-item-25238 a { background-color:#1B944F; }
#global_menu #menu-item-25238 a:hover { background-color:#000000; }
#global_menu #menu-item-25240 a { background-color:#1B944F; }
#global_menu #menu-item-25240 a:hover { background-color:#000000; }
#global_menu #menu-item-25243 a { background-color:#1B944F; }
#global_menu #menu-item-25243 a:hover { background-color:#000000; }
#global_menu #menu-item-25244 a { background-color:#1B944F; }
#global_menu #menu-item-25244 a:hover { background-color:#000000; }
#global_menu #menu-item-35382 a { background-color:#1B944F; }
#global_menu #menu-item-35382 a:hover { background-color:#000000; }
#global_menu #menu-item-41384 a { background-color:#1B944F; }
#global_menu #menu-item-41384 a:hover { background-color:#000000; }
#global_menu #menu-item-45888 a { background-color:#1B944F; }
#global_menu #menu-item-45888 a:hover { background-color:#080808; }



</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80200192-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80200192-1');
</script>



<style type="text/css"></style><link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2021/06/cropped-rogo-06300-e1625066160348-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2021/06/cropped-rogo-06300-e1625066160348-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jukushin.com/wp-content/uploads/2021/06/cropped-rogo-06300-e1625066160348-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jukushin.com/wp-content/uploads/2021/06/cropped-rogo-06300-e1625066160348-270x270.png" />
</head>
<body class="post-template-default single single-post postid-47243 single-format-standard category-1">

 <div id="header">
  <div id="header_inner">

   <!-- logo -->
      <div id='logo_image'>
<h1 id="logo"><a href=" https://www.jukushin.com/" title="Jukushin.com" data-label="Jukushin.com"><img src="http://www.jukushin.com/wp-content/uploads/tcd-w/logo-resized.jpg?1633096985" alt="Jukushin.com" title="Jukushin.com" /></a></h1>
</div>
   
   <!-- global menu -->
      <a href="#" class="menu_button"></a>
   <div id="global_menu" class="clearfix">
    <ul id="menu-navigation" class="menu"><li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25242 menu-category-3"><a href="https://www.jukushin.com/category/reports">報道</a>
<ul class="sub-menu">
	<li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25237 menu-category-7"><a href="https://www.jukushin.com/category/newsflash">速報</a></li>
	<li id="menu-item-46503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46503 menu-category-29"><a href="https://www.jukushin.com/category/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238 menu-category-46"><a href="https://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-40334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40334 menu-category-101"><a href="https://www.jukushin.com/category/special/cheer-examinee">受験生応援特集</a></li>
	<li id="menu-item-44987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44987 menu-category-829"><a href="https://www.jukushin.com/category/special/shinsai10">東日本大震災10年特集</a></li>
	<li id="menu-item-40882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40882 menu-category-31"><a href="https://www.jukushin.com/category/special/job-hunting">就活特集</a></li>
	<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36587 menu-category-106"><a href="https://www.jukushin.com/category/special/welcome-freshman">新入生応援特集</a></li>
	<li id="menu-item-36585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36585 menu-category-161"><a href="https://www.jukushin.com/category/special/jukushin-50th">塾新 50周年特集</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36177"><a href="https://www.jukushin.com/archives/35608">平成30年の記憶</a></li>
	<li id="menu-item-35910" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35910"><a href="https://www.jukushin.com/archives/35851">ポスト平成のジャーナリズム</a></li>
	<li id="menu-item-40459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40459 menu-category-546"><a href="https://www.jukushin.com/category/special/%e9%80%9a%e4%bf%a1%e3%81%ae%e6%96%b0%e6%99%82%e4%bb%a3%e3%80%805g">通信の新時代　5G</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240 menu-category-6"><a href="https://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164 menu-category-20"><a href="https://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-40333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40333 menu-category-543"><a href="https://www.jukushin.com/category/series/%e5%a4%9a%e6%a7%98%e6%80%a7%e5%8f%96%e6%9d%90%e7%8f%ad">多様性取材班</a></li>
	<li id="menu-item-41034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41034 menu-category-746"><a href="https://www.jukushin.com/category/series/%e5%a1%be%e7%94%9f%e3%81%ae%e3%82%ae%e3%83%a2%e3%83%b3">塾生のギモン</a></li>
	<li id="menu-item-42915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42915 menu-category-791"><a href="https://www.jukushin.com/category/series/14%e4%ba%ba%e3%81%8c%e3%82%aa%e3%83%a2%e3%82%a6%e3%82%b3%e3%83%88%e3%80%82">連載｜14人がオモウコト。</a></li>
	<li id="menu-item-43126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43126 menu-category-793"><a href="https://www.jukushin.com/category/series/%e5%b0%b1%e6%b4%bb%e7%9b%b8%e8%ab%87%e5%ba%a7%e8%ab%87%e4%bc%9a%e3%80%8a22%e5%8d%92x%e3%82%ad%e3%83%a3%e3%83%aa%e3%82%bf%e3%82%b9">就活相談座談会《22卒×キャリタス就活》</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="https://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243 menu-category-4"><a href="https://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249 menu-category-44"><a href="https://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254 menu-category-57"><a href="https://www.jukushin.com/category/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35768 menu-category-110"><a href="https://www.jukushin.com/category/projects/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%af%86%e7%9d%80">サークル密着</a></li>
	<li id="menu-item-33434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33434"><a href="https://www.jukushin.com/hiyoken">日吉研究所</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244 menu-category-5"><a href="https://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253 menu-category-16"><a href="https://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251 menu-category-18"><a href="https://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252 menu-category-14"><a href="https://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247 menu-category-17"><a href="https://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567 menu-category-15"><a href="https://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-35382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35382 menu-category-123"><a href="https://www.jukushin.com/category/opinion">オピニオン</a>
<ul class="sub-menu">
	<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248 menu-category-53"><a href="https://www.jukushin.com/category/opinion/editorial">論説</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246 menu-category-19"><a href="https://www.jukushin.com/category/opinion/kansei">喊声</a></li>
</ul>
</li>
<li id="menu-item-41384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41384 menu-category-759"><a href="https://www.jukushin.com/category/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%ba%83%e5%91%8a">サークル広告</a>
<ul class="sub-menu">
	<li id="menu-item-45887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45887 menu-category-61"><a href="https://www.jukushin.com/category/advertisement">広告連動企画</a></li>
</ul>
</li>
<li id="menu-item-45888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45888"><a href="https://www.jukushin.com/contact">お問い合わせ</a>
<ul class="sub-menu">
	<li id="menu-item-43246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43246"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
	<li id="menu-item-42172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42172 menu-category-773"><a href="https://www.jukushin.com/category/%e7%b4%99%e9%9d%a2%e7%89%b9%e5%88%a5%e6%8e%b2%e8%bc%89">紙面特別掲載</a></li>
	<li id="menu-item-45889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45889"><a href="https://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
	<li id="menu-item-45890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45890"><a href="https://www.jukushin.com/order">紙面の入手方法</a></li>
	<li id="menu-item-45921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45921"><a href="https://www.jukushin.com/ad">広告掲載案内</a></li>
</ul>
</li>
</ul>   </div>
   
   <!-- banner1 -->
         
  </div><!-- END #header_inner -->
 </div><!-- END #header -->

 <!-- bread crumb -->
  <ul id="bread_crumb" class="clearfix" itemscope itemtype="http://schema.org/BreadcrumbList">
 <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="home"><a itemprop="item" href="https://www.jukushin.com/"><span itemprop="name">ホーム</span></a><meta itemprop="position" content="1" /></li>

 <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    <a itemprop="item" href="https://www.jukushin.com/category/uncategorized"><span itemprop="name">未分類</span></a>
     <meta itemprop="position" content="2" /></li>
 <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="last"><span itemprop="name">「奇跡」の自然 途絶えさせない　奄美・沖縄 悲願の世界遺産に</span><meta itemprop="position" content="3" /></li>

</ul>
 
 <div id="contents" class="clearfix">
<div id="main_col">

 
  <h3 class="archive_headline" id="single_archive_headline"><span>未分類</span></h3>
 
 <h2 class="post_title">「奇跡」の自然 途絶えさせない　奄美・沖縄 悲願の世界遺産に</h2>

 <ul class="post_meta clearfix">
  <li class="post_date"><time class="entry-date updated" datetime="2021-10-01T09:57:23+09:00">2021/10/1</time></li>  <li class="post_category"><a href="https://www.jukushin.com/category/uncategorized" rel="category tag">未分類</a></li>       </ul>

  <!-- sns button top -->
    
<!--Type1-->

<div id="share_top1">

 

<div class="sns">
<ul class="type1 clearfix">
<!--Twitterボタン-->
<li class="twitter">
<a href="http://twitter.com/share?text=%E3%80%8C%E5%A5%87%E8%B7%A1%E3%80%8D%E3%81%AE%E8%87%AA%E7%84%B6+%E9%80%94%E7%B5%B6%E3%81%88%E3%81%95%E3%81%9B%E3%81%AA%E3%81%84%E3%80%80%E5%A5%84%E7%BE%8E%E3%83%BB%E6%B2%96%E7%B8%84+%E6%82%B2%E9%A1%98%E3%81%AE%E4%B8%96%E7%95%8C%E9%81%BA%E7%94%A3%E3%81%AB&url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F47243&via=jukushin&tw_p=tweetbutton&related=jukushin" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><i class="icon-twitter"></i><span class="ttl">Tweet</span><span class="share-count"></span></a></li>

<!--Facebookボタン-->
<li class="facebook">
<a href="//www.facebook.com/sharer/sharer.php?u=https://www.jukushin.com/archives/47243&amp;t=%E3%80%8C%E5%A5%87%E8%B7%A1%E3%80%8D%E3%81%AE%E8%87%AA%E7%84%B6+%E9%80%94%E7%B5%B6%E3%81%88%E3%81%95%E3%81%9B%E3%81%AA%E3%81%84%E3%80%80%E5%A5%84%E7%BE%8E%E3%83%BB%E6%B2%96%E7%B8%84+%E6%82%B2%E9%A1%98%E3%81%AE%E4%B8%96%E7%95%8C%E9%81%BA%E7%94%A3%E3%81%AB" class="facebook-btn-icon-link" target="blank" rel="nofollow"><i class="icon-facebook"></i><span class="ttl">Share</span><span class="share-count"></span></a></li>

<!--Hatebuボタン-->
<li class="hatebu">
<a href="http://b.hatena.ne.jp/add?mode=confirm&url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F47243" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=510');return false;" ><i class="icon-hatebu"></i><span class="ttl">Hatena</span><span class="share-count"></span></a></li>





</ul>
</div>

</div>


<!--Type2-->

<!--Type3-->

<!--Type4-->

<!--Type5-->
    <!-- /sns button top -->

    
<div class="post_image"><img width="660" height="400" src="https://www.jukushin.com/wp-content/uploads/2021/10/5621deba8a18b839c7a4321764bb05e8-660x400.jpg" class="attachment-size2 size-size2 wp-post-image" alt="" loading="lazy" /></div>
 <div class="post_content clearfix">
  <p>7月26日に世界自然遺産に登録された、「奄美大島、徳之島、沖縄島北部および西表島」。登録地域には、多種多様な希少生物や固有種、約１００種にも及ぶ絶滅危惧種が生息している。<br />
多くの固有種が残る奄美大島、山脈やサンゴ礁などの雄大な自然を持つ徳之島、「奇跡の森」と呼ばれる沖縄島北部、豊かな河川やマングローブ林を有する西表島。4島がそれぞれ異なる魅力を持ち、その自然との近さが観光客を魅了する。</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;">登録延期を乗り越えて</h3>
<p>登録までの道のりは、一筋縄ではいかなかった。推薦地の非連続性や外来種問題、観光管理の必要性を理由に、平成30年には登録延期の勧告を受けたことも。今回晴れて世界遺産に登録された裏には、関連団体の並々ならぬ努力があった。</p>
<p>登録地域のＰＲやルート作りを担う鹿児島県観光連盟の日高公子氏は、「国や県、地元市町村等と連携し改善に尽力した。登録決定には、これらの取り組みへの評価もあった」と振り返る。外来種対策条例を定め、希少種保護キャンペーンやパンフレットで情報を発信。非連続性が指摘されていた推薦区域は、当初の24箇所から5箇所にまで繋げることに成功した。</p>
<p>同じく登録に向け活動してきた国頭村役場世界自然遺産推進委員会の玉城祐太郎氏は、地域住民の理解を得る活動にも注力したと語る。自然と地域の保護のための規制対象を明確化するとともに、説明会やワークショップを開催。こうした活動を通じ、登録への前進を実感したという。</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;">雄大な自然を守り、伝える</h3>
<p>沖縄島北部と西表島は、山や森林のほか、魚類における日本一の多様性を誇る浦内川が見どころだ。「海のイメージが強い沖縄だが、登録地域に広がる森や川を見ると、そのイメージが変わる」。そう話すのは、沖縄観光コンベンションビューローの賀数恵里奈氏。世界自然遺産登録に向け、プロモーション活動を行ってきた。同法人の照屋大地氏は、今後も<strong>「知ってもらう」活動</strong>を積極的に続けていきたいと意気込む。</p>
<div id="attachment_47249" style="width: 517px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-47249" loading="lazy" class="lazy lazy-hidden size-thumbnail wp-image-47249" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/10/3d89ce8a56aa7d1e3249e2c975f2649c-507x380.jpg" alt="" width="507" height="380" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/10/3d89ce8a56aa7d1e3249e2c975f2649c-507x380.jpg 507w, https://www.jukushin.com/wp-content/uploads/2021/10/3d89ce8a56aa7d1e3249e2c975f2649c-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/10/3d89ce8a56aa7d1e3249e2c975f2649c.jpg 959w" sizes="(max-width: 507px) 100vw, 507px" /><noscript><img aria-describedby="caption-attachment-47249" loading="lazy" class="size-thumbnail wp-image-47249" src="https://www.jukushin.com/wp-content/uploads/2021/10/3d89ce8a56aa7d1e3249e2c975f2649c-507x380.jpg" alt="" width="507" height="380" srcset="https://www.jukushin.com/wp-content/uploads/2021/10/3d89ce8a56aa7d1e3249e2c975f2649c-507x380.jpg 507w, https://www.jukushin.com/wp-content/uploads/2021/10/3d89ce8a56aa7d1e3249e2c975f2649c-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/10/3d89ce8a56aa7d1e3249e2c975f2649c.jpg 959w" sizes="(max-width: 507px) 100vw, 507px" /></noscript><p id="caption-attachment-47249" class="wp-caption-text">「奄美・沖縄」自然遺産プロモーションイベントの様子</p></div>
<p>ヤンバルクイナ、ノグチゲラなど希少生物も多く生息するこの地域。自然との距離の近さゆえに生じる課題もある。特に深刻なのが〝<strong>ロードキル問題</strong>〟。希少動物が車に轢かれる事故が後を絶たないのだという。車で現地を観光する際には、スピードを出しすぎないようにしたい。また、該当地域の動植物を採ったり持ち帰ったりしないことも大切だ。</p>
<div id="attachment_47247" style="width: 576px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-47247" loading="lazy" class="lazy lazy-hidden size-thumbnail wp-image-47247" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2021/10/78692eb8438a92f7e11a516981ad7fad-566x380.jpg" alt="" width="566" height="380" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2021/10/78692eb8438a92f7e11a516981ad7fad-566x380.jpg 566w, https://www.jukushin.com/wp-content/uploads/2021/10/78692eb8438a92f7e11a516981ad7fad-768x516.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/10/78692eb8438a92f7e11a516981ad7fad.jpg 1024w" sizes="(max-width: 566px) 100vw, 566px" /><noscript><img aria-describedby="caption-attachment-47247" loading="lazy" class="size-thumbnail wp-image-47247" src="https://www.jukushin.com/wp-content/uploads/2021/10/78692eb8438a92f7e11a516981ad7fad-566x380.jpg" alt="" width="566" height="380" srcset="https://www.jukushin.com/wp-content/uploads/2021/10/78692eb8438a92f7e11a516981ad7fad-566x380.jpg 566w, https://www.jukushin.com/wp-content/uploads/2021/10/78692eb8438a92f7e11a516981ad7fad-768x516.jpg 768w, https://www.jukushin.com/wp-content/uploads/2021/10/78692eb8438a92f7e11a516981ad7fad.jpg 1024w" sizes="(max-width: 566px) 100vw, 566px" /></noscript><p id="caption-attachment-47247" class="wp-caption-text">ヤンバルクイナ</p></div>
<p>「魅力は自然そのもの。世界に誇る自然遺産として未来へ引き継いでいくために、観光と自然保護の両立を目指す」と、賀数氏は今後の展望を語る。修学旅行先が沖縄という学校も多く、<strong>登録地域での体験は、大切な自然を後世に残すためにできることを考える機会になるだろう</strong>と期待を寄せている。</p>
<p>貴重な遺産を後世へ引き継いでいくためには、現地の人々の取り組みだけでなく、観光客一人一人の理解も必要不可欠だ。現地を訪れる日まで、豊かな自然という人類の共通財産を守るための知識をつけ、思いをはせてみてはどうだろうか。</p>
<p><strong>（三尾真子）</strong></p>
   </div>

  <!-- sns button bottom -->
    <div class="clearfix">
  
<!--Type1-->

<div id="share_top1">

 

<div class="sns">
<ul class="type1 clearfix">
<!--Twitterボタン-->
<li class="twitter">
<a href="http://twitter.com/share?text=%E3%80%8C%E5%A5%87%E8%B7%A1%E3%80%8D%E3%81%AE%E8%87%AA%E7%84%B6+%E9%80%94%E7%B5%B6%E3%81%88%E3%81%95%E3%81%9B%E3%81%AA%E3%81%84%E3%80%80%E5%A5%84%E7%BE%8E%E3%83%BB%E6%B2%96%E7%B8%84+%E6%82%B2%E9%A1%98%E3%81%AE%E4%B8%96%E7%95%8C%E9%81%BA%E7%94%A3%E3%81%AB&url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F47243&via=jukushin&tw_p=tweetbutton&related=jukushin" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><i class="icon-twitter"></i><span class="ttl">Tweet</span><span class="share-count"></span></a></li>

<!--Facebookボタン-->
<li class="facebook">
<a href="//www.facebook.com/sharer/sharer.php?u=https://www.jukushin.com/archives/47243&amp;t=%E3%80%8C%E5%A5%87%E8%B7%A1%E3%80%8D%E3%81%AE%E8%87%AA%E7%84%B6+%E9%80%94%E7%B5%B6%E3%81%88%E3%81%95%E3%81%9B%E3%81%AA%E3%81%84%E3%80%80%E5%A5%84%E7%BE%8E%E3%83%BB%E6%B2%96%E7%B8%84+%E6%82%B2%E9%A1%98%E3%81%AE%E4%B8%96%E7%95%8C%E9%81%BA%E7%94%A3%E3%81%AB" class="facebook-btn-icon-link" target="blank" rel="nofollow"><i class="icon-facebook"></i><span class="ttl">Share</span><span class="share-count"></span></a></li>

<!--Hatebuボタン-->
<li class="hatebu">
<a href="http://b.hatena.ne.jp/add?mode=confirm&url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F47243" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=510');return false;" ><i class="icon-hatebu"></i><span class="ttl">Hatena</span><span class="share-count"></span></a></li>





</ul>
</div>

</div>


<!--Type2-->

<!--Type3-->

<!--Type4-->

<!--Type5-->
  </div>
    <!-- /sns button bottom -->


 <!-- author profile -->
 


 
  <div id="single_banner_area" class="clearfix one_banner">
       <div class="single_banner single_banner_left">
    <a href="https://www.jukushin.com/ad" target="_blank"><img src="https://www.jukushin.com/wp-content/uploads/2021/07/9dad38d4773a176fa568480286c1b9d8-e1625066511358.png" alt="" title="" /></a>
   </div>
         <div class="single_banner single_banner_right">
    <a href="" target="_blank"><img src="" alt="" title="" /></a>
   </div>
   </div><!-- END #single_banner_area -->
  
 
  <div id="related_post">
  <h3 class="headline">関連記事</h3>
  <ol class="clearfix">
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/38326"><img width="150" height="150" src="https://www.jukushin.com/wp-content/uploads/2019/08/12d5db415e5cee3bc80f52b7ad8e7149-150x150.jpg" class="attachment-size1 size-size1 wp-post-image" alt="" loading="lazy" srcset="https://www.jukushin.com/wp-content/uploads/2019/08/12d5db415e5cee3bc80f52b7ad8e7149-150x150.jpg 150w, https://www.jukushin.com/wp-content/uploads/2019/08/12d5db415e5cee3bc80f52b7ad8e7149-120x120.jpg 120w, https://www.jukushin.com/wp-content/uploads/2019/08/12d5db415e5cee3bc80f52b7ad8e7149-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a>
    <a class="title" href="https://www.jukushin.com/archives/38326">《日吉研究所 No.4》渋谷編</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2019-08-19T12:05:07+09:00">2019/8/23</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/special/hiyoshi-labo" rel="category tag">日吉研究所</a>, <a href="https://www.jukushin.com/category/uncategorized" rel="category tag">未分類</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/34354"><img width="150" height="150" src="https://www.jukushin.com/wp-content/uploads/2018/11/103871a1ba65d42c0577e2b9e13d314b-1-150x150.jpg" class="attachment-size1 size-size1 wp-post-image" alt="" loading="lazy" srcset="https://www.jukushin.com/wp-content/uploads/2018/11/103871a1ba65d42c0577e2b9e13d314b-1-150x150.jpg 150w, https://www.jukushin.com/wp-content/uploads/2018/11/103871a1ba65d42c0577e2b9e13d314b-1-120x120.jpg 120w, https://www.jukushin.com/wp-content/uploads/2018/11/103871a1ba65d42c0577e2b9e13d314b-1-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a>
    <a class="title" href="https://www.jukushin.com/archives/34354">《ミスター慶應2018》Entry No.6 髙橋航大さん（理2…</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2018-11-21T19:54:40+09:00">2018/11/21</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/projects/mitafestival" rel="category tag">三田祭</a>, <a href="https://www.jukushin.com/category/projects" rel="category tag">企画</a>, <a href="https://www.jukushin.com/category/uncategorized" rel="category tag">未分類</a>, <a href="https://www.jukushin.com/category/special" rel="category tag">特集</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/38090"><img width="150" height="150" src="https://www.jukushin.com/wp-content/uploads/2019/07/79a8e399dd4eb4475dc0a99e31c2311e-150x150.jpg" class="attachment-size1 size-size1 wp-post-image" alt="" loading="lazy" srcset="https://www.jukushin.com/wp-content/uploads/2019/07/79a8e399dd4eb4475dc0a99e31c2311e-150x150.jpg 150w, https://www.jukushin.com/wp-content/uploads/2019/07/79a8e399dd4eb4475dc0a99e31c2311e-120x120.jpg 120w, https://www.jukushin.com/wp-content/uploads/2019/07/79a8e399dd4eb4475dc0a99e31c2311e-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a>
    <a class="title" href="https://www.jukushin.com/archives/38090">《KEIO×東京オリンピック2020》塾生が支える、東京オリンピ…</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2019-07-22T17:25:00+09:00">2019/7/24</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/uncategorized" rel="category tag">未分類</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/6940"><img src="https://www.jukushin.com/wp-content/themes/core_tcd027/img/common/no_image1.gif" alt="" title="" /></a>
    <a class="title" href="https://www.jukushin.com/archives/6940">大震災の後で　石谷久教授に聞く新エネルギーの可能性</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2011-05-23T11:17:16+09:00">2011/5/23</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/uncategorized" rel="category tag">未分類</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/34335"><img width="150" height="150" src="https://www.jukushin.com/wp-content/uploads/2018/11/d9fecdecffa3171221cb591539f7e765-150x150.jpg" class="attachment-size1 size-size1 wp-post-image" alt="" loading="lazy" srcset="https://www.jukushin.com/wp-content/uploads/2018/11/d9fecdecffa3171221cb591539f7e765-150x150.jpg 150w, https://www.jukushin.com/wp-content/uploads/2018/11/d9fecdecffa3171221cb591539f7e765-120x120.jpg 120w, https://www.jukushin.com/wp-content/uploads/2018/11/d9fecdecffa3171221cb591539f7e765-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a>
    <a class="title" href="https://www.jukushin.com/archives/34335">《ミスター慶應2018》Entry No.3 伊藤総哉さん（理2…</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2018-11-21T19:54:40+09:00">2018/11/21</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/projects/mitafestival" rel="category tag">三田祭</a>, <a href="https://www.jukushin.com/category/projects" rel="category tag">企画</a>, <a href="https://www.jukushin.com/category/uncategorized" rel="category tag">未分類</a>, <a href="https://www.jukushin.com/category/special" rel="category tag">特集</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/30107"><img width="150" height="150" src="https://www.jukushin.com/wp-content/uploads/2018/02/IMG_8950-1-150x150.jpg" class="attachment-size1 size-size1 wp-post-image" alt="" loading="lazy" srcset="https://www.jukushin.com/wp-content/uploads/2018/02/IMG_8950-1-150x150.jpg 150w, https://www.jukushin.com/wp-content/uploads/2018/02/IMG_8950-1-120x120.jpg 120w, https://www.jukushin.com/wp-content/uploads/2018/02/IMG_8950-1-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a>
    <a class="title" href="https://www.jukushin.com/archives/30107">慶大と三田の名建築 建築に刻まれた歴史を体感</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2018-02-03T22:17:25+09:00">2018/2/3</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/reports" rel="category tag">報道</a>, <a href="https://www.jukushin.com/category/uncategorized" rel="category tag">未分類</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/34313"><img width="150" height="150" src="https://www.jukushin.com/wp-content/uploads/2018/11/3ec275e8d14b5f43cdd19f4c0644b0cd-150x150.jpg" class="attachment-size1 size-size1 wp-post-image" alt="" loading="lazy" srcset="https://www.jukushin.com/wp-content/uploads/2018/11/3ec275e8d14b5f43cdd19f4c0644b0cd-150x150.jpg 150w, https://www.jukushin.com/wp-content/uploads/2018/11/3ec275e8d14b5f43cdd19f4c0644b0cd-120x120.jpg 120w, https://www.jukushin.com/wp-content/uploads/2018/11/3ec275e8d14b5f43cdd19f4c0644b0cd-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a>
    <a class="title" href="https://www.jukushin.com/archives/34313">《ミスター慶應2018》Entry No.1 三浦拓巳さん（文3…</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2018-11-21T19:54:39+09:00">2018/11/21</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/projects/mitafestival" rel="category tag">三田祭</a>, <a href="https://www.jukushin.com/category/projects" rel="category tag">企画</a>, <a href="https://www.jukushin.com/category/uncategorized" rel="category tag">未分類</a>, <a href="https://www.jukushin.com/category/special" rel="category tag">特集</a></li>    </ul>
       </li>
      <li class="clearfix">
    <a class="image" href="https://www.jukushin.com/archives/38318"><img width="150" height="150" src="https://www.jukushin.com/wp-content/uploads/2019/08/S__39157768-150x150.jpg" class="attachment-size1 size-size1 wp-post-image" alt="" loading="lazy" srcset="https://www.jukushin.com/wp-content/uploads/2019/08/S__39157768-150x150.jpg 150w, https://www.jukushin.com/wp-content/uploads/2019/08/S__39157768-120x120.jpg 120w, https://www.jukushin.com/wp-content/uploads/2019/08/S__39157768-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a>
    <a class="title" href="https://www.jukushin.com/archives/38318">《サークル密着》 ボランティアサークル ライチウス会</a>
        <ul class="meta clearfix">
     <li class="post_date"><time class="entry-date updated" datetime="2019-10-19T14:41:47+09:00">2019/8/20</time></li>     <li class="post_category"><a href="https://www.jukushin.com/category/uncategorized" rel="category tag">未分類</a>, <a href="https://www.jukushin.com/category/series" rel="category tag">連載</a></li>    </ul>
       </li>
     </ol>
 </div>
  
 
</div><!-- END #main_col -->

<div id="side_col1" class="type2">

 
           
 
</div><div id="side_col2">

 
              <div class="side_widget clearfix widget_block" id="block-26">
<div class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.jukushin.com/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div></div>
<div class="side_widget clearfix widget_block widget_media_image" id="block-32">

<figure class="wp-block-image size-full"><a href="https://www.takenaka-doboku.co.jp/"><img loading="lazy" width="1024" height="719" src="https://www.jukushin.com/wp-content/uploads/2021/08/b16632702ae3e9ca74ee839307ce1dec.jpg" alt="" class="wp-image-47019" srcset="https://www.jukushin.com/wp-content/uploads/2021/08/b16632702ae3e9ca74ee839307ce1dec.jpg 1024w, https://www.jukushin.com/wp-content/uploads/2021/08/b16632702ae3e9ca74ee839307ce1dec-541x380.jpg 541w, https://www.jukushin.com/wp-content/uploads/2021/08/b16632702ae3e9ca74ee839307ce1dec-768x539.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</div>
<div class="side_widget clearfix widget_block widget_media_image" id="block-20">

<figure class="wp-block-image size-full"><a href="https://www.s-walker.net/2023/contents/live/kom122/?cspjsb110 "><img loading="lazy" width="1024" height="856" src="https://www.jukushin.com/wp-content/uploads/2021/09/3a9d404211c8ee585eb8443709b4f595.jpg" alt="" class="wp-image-47039" srcset="https://www.jukushin.com/wp-content/uploads/2021/09/3a9d404211c8ee585eb8443709b4f595.jpg 1024w, https://www.jukushin.com/wp-content/uploads/2021/09/3a9d404211c8ee585eb8443709b4f595-455x380.jpg 455w, https://www.jukushin.com/wp-content/uploads/2021/09/3a9d404211c8ee585eb8443709b4f595-768x642.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</div>
<div class="side_widget clearfix widget_block" id="block-5">
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2976948477890081" crossorigin="anonymous"></script><br>
<!-- 使用中　固定横広告 --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2976948477890081" data-ad-slot="3215193184" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></div>
<div class="side_widget clearfix widget_media_image" id="media_image-47">
<a href="https://www.jukushin.com/category/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%ba%83%e5%91%8a"><img width="960" height="720" src="https://www.jukushin.com/wp-content/uploads/2021/07/aa38ecbac5f2142656036cf5f6d9517a.jpg" class="image wp-image-46525  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/aa38ecbac5f2142656036cf5f6d9517a.jpg 960w, https://www.jukushin.com/wp-content/uploads/2021/07/aa38ecbac5f2142656036cf5f6d9517a-507x380.jpg 507w, https://www.jukushin.com/wp-content/uploads/2021/07/aa38ecbac5f2142656036cf5f6d9517a-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></div>
<div class="side_widget clearfix widget_media_image" id="media_image-11">
<a href="https://www.jukushin.com/ad"><img width="837" height="852" src="https://www.jukushin.com/wp-content/uploads/2021/07/9dad38d4773a176fa568480286c1b9d8-e1625066511358.png" class="image wp-image-45906  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/9dad38d4773a176fa568480286c1b9d8-e1625066511358.png 837w, https://www.jukushin.com/wp-content/uploads/2021/07/9dad38d4773a176fa568480286c1b9d8-e1625066511358-295x300.png 295w, https://www.jukushin.com/wp-content/uploads/2021/07/9dad38d4773a176fa568480286c1b9d8-e1625066511358-285x290.png 285w, https://www.jukushin.com/wp-content/uploads/2021/07/9dad38d4773a176fa568480286c1b9d8-e1625066511358-768x782.png 768w" sizes="(max-width: 837px) 100vw, 837px" /></a></div>
<div class="side_widget clearfix widget_media_image" id="media_image-33">
<a href="https://www.jukushin.com/category/series/campusidol"><img width="300" height="106" src="https://www.jukushin.com/wp-content/uploads/2021/07/1efad1b5aa917a846fa5b3fc11367269-300x106.jpg" class="image wp-image-46482  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/1efad1b5aa917a846fa5b3fc11367269-300x106.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/07/1efad1b5aa917a846fa5b3fc11367269.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<div class="side_widget clearfix widget_media_image" id="media_image-36">
<a href="https://www.jukushin.com/category/special/cheer-examinee"><img width="567" height="208" src="https://www.jukushin.com/wp-content/uploads/2021/07/7adfed136bf50c6b1f5c23f5919c3a0a.png" class="image wp-image-46489  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>
<div class="side_widget clearfix widget_media_image" id="media_image-34">
<a href="https://www.jukushin.com/category/sports"><img width="300" height="112" src="https://www.jukushin.com/wp-content/uploads/2021/07/5e4896966c9944fcf00890f4502605bf-300x112.jpg" class="image wp-image-46477  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/5e4896966c9944fcf00890f4502605bf-300x112.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/07/5e4896966c9944fcf00890f4502605bf.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<div class="side_widget clearfix widget_block" id="block-39">
<p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2976948477890081" crossorigin="anonymous"></script><br>
<!-- 使用中　固定横広告２ --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2976948477890081" data-ad-slot="9186523400" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></div>
<div class="side_widget clearfix widget_media_image" id="media_image-35">
<a href="https://www.jukushin.com/category/newsflash/mitafes-flash"><img width="300" height="110" src="https://www.jukushin.com/wp-content/uploads/2021/07/2c0e0b7922f70f261ec7b256848a04bc-300x110.jpg" class="image wp-image-46473  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/2c0e0b7922f70f261ec7b256848a04bc-300x110.jpg 300w, https://www.jukushin.com/wp-content/uploads/2021/07/2c0e0b7922f70f261ec7b256848a04bc.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<div class="side_widget clearfix widget_media_image" id="media_image-37">
<a href="https://www.jukushin.com/category/projects/alumni-interview"><img width="300" height="109" src="https://www.jukushin.com/wp-content/uploads/2021/07/f6d016f87adf8a5c20487b4d814bf33c-300x109.png" class="image wp-image-46475  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.jukushin.com/wp-content/uploads/2021/07/f6d016f87adf8a5c20487b4d814bf33c-300x109.png 300w, https://www.jukushin.com/wp-content/uploads/2021/07/f6d016f87adf8a5c20487b4d814bf33c.png 567w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>

<div class="side_widget clearfix popular-posts" id="wpp-7">

<h3 class="side_headline"><span>人気記事</span></h3>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.jukushin.com/archives/40392" title="フィギュアスケート選手から研究者へ　町田樹さん" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/40392-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/40392" title="フィギュアスケート選手から研究者へ　町田樹さん" class="wpp-post-title" target="_self">フィギュアスケート選手から研究者へ　町田樹さん...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">65.9k件のビュー</span></span>
</li>
<li>
<a href="https://www.jukushin.com/archives/32670" title="《くらしのデザインA→Z》（4）地下鉄路線図" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/32670-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/32670" title="《くらしのデザインA→Z》（4）地下鉄路線図" class="wpp-post-title" target="_self">《くらしのデザインA→Z》（4）地下鉄路線図...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">42.3k件のビュー</span></span>
</li>
<li>
<a href="https://www.jukushin.com/archives/40675" title="《違法サービスはなぜ生まれたか　ルポ・内定辞退予測》（上）合否・「オワハラ」への影響は　リクナビと行政、食い違う説明" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/40675-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/40675" title="《違法サービスはなぜ生まれたか　ルポ・内定辞退予測》（上）合否・「オワハラ」への影響は　リクナビと行政、食い違う説明" class="wpp-post-title" target="_self">《違法サービスはなぜ生まれたか　ルポ・内定辞退予測...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">33.3k件のビュー</span></span>
</li>
<li>
<a href="https://www.jukushin.com/archives/39685" title="《ミスター慶應2019》グランプリ 西垣匠一郎さんにインタビュー" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/39685-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/39685" title="《ミスター慶應2019》グランプリ 西垣匠一郎さんにインタビュー" class="wpp-post-title" target="_self">《ミスター慶應2019》グランプリ 西垣匠一郎さん...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">31.6k件のビュー</span></span>
</li>
<li>
<a href="https://www.jukushin.com/archives/34068" title="《走り続ける塾生》史上最年少で司法試験に合格　栗原連太郎さん（法1）" target="_self"><img src="https://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/34068-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.jukushin.com/archives/34068" title="《走り続ける塾生》史上最年少で司法試験に合格　栗原連太郎さん（法1）" class="wpp-post-title" target="_self">《走り続ける塾生》史上最年少で司法試験に合格　栗原...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">28k件のビュー</span></span>
</li>
</ul>

</div>

<div class="side_widget clearfix widget_media_video" id="media_video-7">
<h3 class="side_headline"><span>YouTube</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-47243-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=WlGjVHmlcwc&#038;_=1" /><a href="https://www.youtube.com/watch?v=WlGjVHmlcwc">https://www.youtube.com/watch?v=WlGjVHmlcwc</a></video></div></div>
        
 
</div>

 </div><!-- END #contents -->

 <div id="footer">
  <div id="footer_inner" class="clearfix">

      <div id="footer_widget_area">
    <div class="widget_text footer_widget clearfix widget_custom_html" id="custom_html-7">
<div class="textwidget custom-html-widget"></div></div>
   </div><!-- END #footer_widget1 -->
   
   <div id="footer_info">

    <!-- footer logo -->
    <div id="footer_logo">
           <h3><a href="https://www.jukushin.com/"><img src="https://www.jukushin.com/wp-content/uploads/2021/06/rogo-6030.png" alt="Jukushin.com" title="Jukushin.com" /></a></h3>
         </div>

    <!-- footer desc -->
        <div id="footer_desc">
     <p>慶應塾生新聞会<br />
三田オフィス<br />
〒108-0073<br />
東京都港区三田3-4-8<br />
佐野ビル4階<br />
Tel：03-3454-7966<br />
Fax: 03-6435-2573</p>
    </div>
    
   <!-- footer list menu -->
   
   <!-- social button -->
      <ul class="user_sns clearfix" id="footer_social_link">
      <li class="twitter"><a href="http://twitter.com/jukushin?s=09" target="_blank"><span>Twitter</span></a></li>            <li class="insta"><a href="https://instagram.com/jukushin_today?igshid=pjpvzy8t64cd" target="_blank"><span>Instagram</span></a></li>                        <li class="rss"><a class="target_blank" href="https://www.jukushin.com/feed">RSS</a></li>   </ul>
   
   <!-- footer menu -->
   
   </div><!-- END #footer_info -->

  </div><!-- END #footer_inner -->
 </div><!-- END #footer -->

 <div id="copyright_area">
  <div id="copyright_area_inner" class="clearfix">
   <!-- footer menu -->
      <p id="copyright">Copyright &copy;&nbsp; <a href="https://www.jukushin.com/">Jukushin.com</a> All rights reserved.</p>
  </div>
 </div>


 <div id="return_top">
  <a href="#header_top">PAGE TOP</a>
 </div>
  <!-- facebook share button code -->
 <div id="fb-root"></div>
 <script>
 (function(d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) return;
   js = d.createElement(s); js.id = id;
   js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.5";
   fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
 <link rel='stylesheet' id='mediaelement-css'  href='https://www.jukushin.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.jukushin.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1625111860' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.6' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.6' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.6' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"ja","strings":{"mejs.download-file":"\u30d5\u30a1\u30a4\u30eb\u3092\u30c0\u30a6\u30f3\u30ed\u30fc\u30c9","mejs.install-flash":"\u3054\u5229\u7528\u306e\u30d6\u30e9\u30a6\u30b6\u30fc\u306f Flash Player \u304c\u7121\u52b9\u306b\u306a\u3063\u3066\u3044\u308b\u304b\u3001\u30a4\u30f3\u30b9\u30c8\u30fc\u30eb\u3055\u308c\u3066\u3044\u307e\u305b\u3093\u3002Flash Player \u30d7\u30e9\u30b0\u30a4\u30f3\u3092\u6709\u52b9\u306b\u3059\u308b\u304b\u3001\u6700\u65b0\u30d0\u30fc\u30b8\u30e7\u30f3\u3092 https:\/\/get.adobe.com\/jp\/flashplayer\/ \u304b\u3089\u30a4\u30f3\u30b9\u30c8\u30fc\u30eb\u3057\u3066\u304f\u3060\u3055\u3044\u3002","mejs.fullscreen":"\u30d5\u30eb\u30b9\u30af\u30ea\u30fc\u30f3","mejs.play":"\u518d\u751f","mejs.pause":"\u505c\u6b62","mejs.time-slider":"\u30bf\u30a4\u30e0\u30b9\u30e9\u30a4\u30c0\u30fc","mejs.time-help-text":"1\u79d2\u9032\u3080\u306b\u306f\u5de6\u53f3\u77e2\u5370\u30ad\u30fc\u3092\u300110\u79d2\u9032\u3080\u306b\u306f\u4e0a\u4e0b\u77e2\u5370\u30ad\u30fc\u3092\u4f7f\u3063\u3066\u304f\u3060\u3055\u3044\u3002","mejs.live-broadcast":"\u751f\u653e\u9001","mejs.volume-help-text":"\u30dc\u30ea\u30e5\u30fc\u30e0\u8abf\u7bc0\u306b\u306f\u4e0a\u4e0b\u77e2\u5370\u30ad\u30fc\u3092\u4f7f\u3063\u3066\u304f\u3060\u3055\u3044\u3002","mejs.unmute":"\u30df\u30e5\u30fc\u30c8\u89e3\u9664","mejs.mute":"\u30df\u30e5\u30fc\u30c8","mejs.volume-slider":"\u30dc\u30ea\u30e5\u30fc\u30e0\u30b9\u30e9\u30a4\u30c0\u30fc","mejs.video-player":"\u52d5\u753b\u30d7\u30ec\u30fc\u30e4\u30fc","mejs.audio-player":"\u97f3\u58f0\u30d7\u30ec\u30fc\u30e4\u30fc","mejs.captions-subtitles":"\u30ad\u30e3\u30d7\u30b7\u30e7\u30f3\/\u5b57\u5e55","mejs.captions-chapters":"\u30c1\u30e3\u30d7\u30bf\u30fc","mejs.none":"\u306a\u3057","mejs.afrikaans":"\u30a2\u30d5\u30ea\u30ab\u30fc\u30f3\u30b9\u8a9e","mejs.albanian":"\u30a2\u30eb\u30d0\u30cb\u30a2\u8a9e","mejs.arabic":"\u30a2\u30e9\u30d3\u30a2\u8a9e","mejs.belarusian":"\u30d9\u30e9\u30eb\u30fc\u30b7\u8a9e","mejs.bulgarian":"\u30d6\u30eb\u30ac\u30ea\u30a2\u8a9e","mejs.catalan":"\u30ab\u30bf\u30ed\u30cb\u30a2\u8a9e","mejs.chinese":"\u4e2d\u56fd\u8a9e","mejs.chinese-simplified":"\u4e2d\u56fd\u8a9e (\u7c21\u4f53\u5b57)","mejs.chinese-traditional":"\u4e2d\u56fd\u8a9e (\u7e41\u4f53\u5b57)","mejs.croatian":"\u30af\u30ed\u30a2\u30c1\u30a2\u8a9e","mejs.czech":"\u30c1\u30a7\u30b3\u8a9e","mejs.danish":"\u30c7\u30f3\u30de\u30fc\u30af\u8a9e","mejs.dutch":"\u30aa\u30e9\u30f3\u30c0\u8a9e","mejs.english":"\u82f1\u8a9e","mejs.estonian":"\u30a8\u30b9\u30c8\u30cb\u30a2\u8a9e","mejs.filipino":"\u30d5\u30a3\u30ea\u30d4\u30f3\u8a9e","mejs.finnish":"\u30d5\u30a3\u30f3\u30e9\u30f3\u30c9\u8a9e","mejs.french":"\u30d5\u30e9\u30f3\u30b9\u8a9e","mejs.galician":"\u30ac\u30ea\u30b7\u30a2\u8a9e","mejs.german":"\u30c9\u30a4\u30c4\u8a9e","mejs.greek":"\u30ae\u30ea\u30b7\u30e3\u8a9e","mejs.haitian-creole":"\u30cf\u30a4\u30c1\u8a9e","mejs.hebrew":"\u30d8\u30d6\u30e9\u30a4\u8a9e","mejs.hindi":"\u30d2\u30f3\u30c7\u30a3\u30fc\u8a9e","mejs.hungarian":"\u30cf\u30f3\u30ac\u30ea\u30fc\u8a9e","mejs.icelandic":"\u30a2\u30a4\u30b9\u30e9\u30f3\u30c9\u8a9e","mejs.indonesian":"\u30a4\u30f3\u30c9\u30cd\u30b7\u30a2\u8a9e","mejs.irish":"\u30a2\u30a4\u30eb\u30e9\u30f3\u30c9\u8a9e","mejs.italian":"\u30a4\u30bf\u30ea\u30a2\u8a9e","mejs.japanese":"\u65e5\u672c\u8a9e","mejs.korean":"\u97d3\u56fd\u8a9e","mejs.latvian":"\u30e9\u30c8\u30d3\u30a2\u8a9e","mejs.lithuanian":"\u30ea\u30c8\u30a2\u30cb\u30a2\u8a9e","mejs.macedonian":"\u30de\u30b1\u30c9\u30cb\u30a2\u8a9e","mejs.malay":"\u30de\u30ec\u30fc\u8a9e","mejs.maltese":"\u30de\u30eb\u30bf\u8a9e","mejs.norwegian":"\u30ce\u30eb\u30a6\u30a7\u30fc\u8a9e","mejs.persian":"\u30da\u30eb\u30b7\u30a2\u8a9e","mejs.polish":"\u30dd\u30fc\u30e9\u30f3\u30c9\u8a9e","mejs.portuguese":"\u30dd\u30eb\u30c8\u30ac\u30eb\u8a9e","mejs.romanian":"\u30eb\u30fc\u30de\u30cb\u30a2\u8a9e","mejs.russian":"\u30ed\u30b7\u30a2\u8a9e","mejs.serbian":"\u30bb\u30eb\u30d3\u30a2\u8a9e","mejs.slovak":"\u30b9\u30ed\u30d0\u30ad\u30a2\u8a9e","mejs.slovenian":"\u30b9\u30ed\u30d9\u30cb\u30a2\u8a9e","mejs.spanish":"\u30b9\u30da\u30a4\u30f3\u8a9e","mejs.swahili":"\u30b9\u30ef\u30d2\u30ea\u8a9e","mejs.swedish":"\u30b9\u30a6\u30a7\u30fc\u30c7\u30f3\u8a9e","mejs.tagalog":"\u30bf\u30ac\u30ed\u30b0\u8a9e","mejs.thai":"\u30bf\u30a4\u8a9e","mejs.turkish":"\u30c8\u30eb\u30b3\u8a9e","mejs.ukrainian":"\u30a6\u30af\u30e9\u30a4\u30ca\u8a9e","mejs.vietnamese":"\u30d9\u30c8\u30ca\u30e0\u8a9e","mejs.welsh":"\u30a6\u30a7\u30fc\u30eb\u30ba\u8a9e","mejs.yiddish":"\u30a4\u30c7\u30a3\u30c3\u30b7\u30e5\u8a9e"}};
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
</body>
</html>