<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jukushin.com/xmlrpc.php" />
<title>【ART COLUMN #TOKYO1964_2020 】#COMIC 「こちら葛飾区亀有公園前派出所」 | Jukushin.com</title>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[361,441] -->
<meta name="description"  content="「両さん」の愛称で親しまれる、亀有公園前派出所勤務の巡査長・両津勘吉が、東京で、そして時に南極や月で繰り広げる騒動記。民家を突き破り、派出所を爆破し、シリーズを通して両さんが請求された賠償金は総額1000兆円はくだらないと言われる。 　 しかし、その滑稽さばかりが、『こち亀』が愛され続ける理由ではない。両さんの無鉄" />

<meta name="keywords"  content="評論,art column" />

<link rel="canonical" href="http://www.jukushin.com/archives/29716" />
<meta property="og:title" content="【ART COLUMN #TOKYO1964_2020 】#COMIC 「こちら葛飾区亀有公園前派出所」 | Jukushin.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jukushin.com/archives/29716" />
<meta property="og:image" content="http://www.jukushin.com/wp-content/uploads/2016/07/3b1f6e9f3ece668e31b248a3adfd87a1.jpg" />
<meta property="og:site_name" content="Jukushin.com" />
<meta property="og:description" content="「両さん」の愛称で親しまれる、亀有公園前派出所勤務の巡査長・両津勘吉が、東京で、そして時に南極や月で繰り広げる騒動記。民家を突き破り、派出所を爆破し、シリーズを通して両さんが請求された賠償金は総額1000兆円はくだらないと言われる。 　 しかし、その滑稽さばかりが、『こち亀』が愛され続ける理由ではない。両さんの無鉄砲な生き方に、図らずも胸が熱くなるエピソードもある。中でも秀逸なのが、コミックス59巻に収録されている『おばけ煙突が消えた日の巻』だ。 　 同話はいきなり両さんの回想から始まる。舞台は、五輪開催を目前に控えた1964年の東京・足立区。その当時、下町の象徴として親しまれていたのが、千住火力発電所だ。高度経済成長期の真っただ中、モクモクと煙を吐き出す姿は、東京が持つエネルギーそのものだった。4本の煙突が、場所によっては1本、2本、3本と数が変わって見えるため、「おばけ煙突」の異名が付いた。 　 小学生の両さんは、担任の代わりに臨時でやって来た教育実習の先生にちょっかいを出しては困らせるが、いざ別れの時が近づくと切なさを覚える。汽車で街を後にする先生に、両さんは「おばけ煙突」を使って誰も予想だにしないサプライズを仕掛ける。心温まるもどこか物悲しい結末が、昭和の東京への郷愁をかき立てる一作である。 　 連載開始は1976年。東京でもまだ豆腐屋がラッパを鳴らしていたような時代だ。作者の秋本治は、昨年『週刊少年ジャンプ』での連載を終えるまで、40年間、一週も休むことなく両さんを描き続けた。 　 作者は、作品に常に時代性を取り入れてきた。下町のニューシンボル、東京スカイツリーが建つと、両さんはいち早く視察に出かける。「おばけ煙突」はここでも言及されており、東京の発展とその原動力となった下町の矜持を感じさせる。 　 そして、『こち亀』史を語る上で欠かせないのが、4年に1度、オリンピック・イヤーに眠りから覚める警察官、日暮熟睡男(ひぐらしねるお)である。実際の連載でも、夏季五輪の開催に合わせて登場しており、目覚めた直後に両さんと過去4年間の出来事を振り返るというのがお決まりの展開だ。読者は日暮の登場に不意を打たれながらも、「そういえば」と時の流れをしみじみと想う。40年続いた作品だからこその醍醐味だ。 　" />
<meta property="article:published_time" content="2017-12-06T20:00:20Z" />
<meta property="article:modified_time" content="2017-12-06T16:23:49Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="【ART COLUMN #TOKYO1964_2020 】#COMIC 「こちら葛飾区亀有公園前派出所」 | Jukushin.com" />
<meta name="twitter:description" content="「両さん」の愛称で親しまれる、亀有公園前派出所勤務の巡査長・両津勘吉が、東京で、そして時に南極や月で繰り広げる騒動記。民家を突き破り、派出所を爆破し、シリーズを通して両さんが請求された賠償金は総額1000兆円はくだらないと言われる。 　 しかし、その滑稽さばかりが、『こち亀』が愛され続ける理由ではない。両さんの無鉄砲な生き方に、図らずも胸が熱くなるエピソードもある。中でも秀逸なのが、コミックス59巻に収録されている『おばけ煙突が消えた日の巻』だ。 　 同話はいきなり両さんの回想から始まる。舞台は、五輪開催を目前に控えた1964年の東京・足立区。その当時、下町の象徴として親しまれていたのが、千住火力発電所だ。高度経済成長期の真っただ中、モクモクと煙を吐き出す姿は、東京が持つエネルギーそのものだった。4本の煙突が、場所によっては1本、2本、3本と数が変わって見えるため、「おばけ煙突」の異名が付いた。 　 小学生の両さんは、担任の代わりに臨時でやって来た教育実習の先生にちょっかいを出しては困らせるが、いざ別れの時が近づくと切なさを覚える。汽車で街を後にする先生に、両さんは「おばけ煙突」を使って誰も予想だにしないサプライズを仕掛ける。心温まるもどこか物悲しい結末が、昭和の東京への郷愁をかき立てる一作である。 　 連載開始は1976年。東京でもまだ豆腐屋がラッパを鳴らしていたような時代だ。作者の秋本治は、昨年『週刊少年ジャンプ』での連載を終えるまで、40年間、一週も休むことなく両さんを描き続けた。 　 作者は、作品に常に時代性を取り入れてきた。下町のニューシンボル、東京スカイツリーが建つと、両さんはいち早く視察に出かける。「おばけ煙突」はここでも言及されており、東京の発展とその原動力となった下町の矜持を感じさせる。 　 そして、『こち亀』史を語る上で欠かせないのが、4年に1度、オリンピック・イヤーに眠りから覚める警察官、日暮熟睡男(ひぐらしねるお)である。実際の連載でも、夏季五輪の開催に合わせて登場しており、目覚めた直後に両さんと過去4年間の出来事を振り返るというのがお決まりの展開だ。読者は日暮の登場に不意を打たれながらも、「そういえば」と時の流れをしみじみと想う。40年続いた作品だからこその醍醐味だ。 　" />
<meta name="twitter:image" content="http://www.jukushin.com/wp-content/uploads/2016/07/3b1f6e9f3ece668e31b248a3adfd87a1.jpg" />
<meta itemprop="image" content="http://www.jukushin.com/wp-content/uploads/2016/07/3b1f6e9f3ece668e31b248a3adfd87a1.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; フィード" href="http://www.jukushin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; コメントフィード" href="http://www.jukushin.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jukushin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://www.jukushin.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.1.70' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://www.jukushin.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.1.70' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://www.jukushin.com/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.jukushin.com/wp-content/plugins/wp125/wp125.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.jukushin.com?sccss=1&#038;ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.1.70'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.1.70'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://www.jukushin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jukushin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jukushin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='【ART COLUMN #TOKYO1964_2020 】#DRAMA 「オリンピックの身代金」 成功の裏の「闇」' href='http://www.jukushin.com/archives/29717' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://www.jukushin.com/?p=29716' />
<link rel="alternate" type="application/json+oembed" href="http://www.jukushin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jukushin.com%2Farchives%2F29716" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jukushin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jukushin.com%2Farchives%2F29716&#038;format=xml" />
<link rel="stylesheet" href="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtree/dtree.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtree/dtree.js"></script>
<script type="text/javascript" src="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtreehandler.js"></script>

<script src="http://www.jukushin.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #228b22; background: rgba(34, 139, 34, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #228b22; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #228b22; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #228b22; }
.entry-content a, .mh-comment-content a { color: #228b22; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #228b22; }
</style>
<!--[if lt IE 9]>
<script src="http://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.jukushin.com/wp-content/uploads/2016/07/cropped-3b1f6e9f3ece668e31b248a3adfd87a1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jukushin.com/wp-content/uploads/2016/07/cropped-3b1f6e9f3ece668e31b248a3adfd87a1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jukushin.com/wp-content/uploads/2016/07/cropped-3b1f6e9f3ece668e31b248a3adfd87a1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.jukushin.com/wp-content/uploads/2016/07/cropped-3b1f6e9f3ece668e31b248a3adfd87a1-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-29716 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="http://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="http://www.jukushin.com/koudoku">定期購読・縮刷版案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="http://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="http://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="http://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2017年12月8日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<div class="mh-header-text">
<h2 class="mh-header-title">Jukushin.com</h2>
<h3 class="mh-header-tagline">慶應塾生新聞会</h3>
</div>
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-19" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><p>慶應塾生新聞会 三田オフィス<br />
〒108-0023 東京都港区芝浦2-8-14 第2AKビル4階B<br />
TEL 03-3454-7966<br />
FAX 03-6435-2573</p>
</div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25242"><a href="http://www.jukushin.com/category/reports">報道</a></li>
<li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25237"><a href="http://www.jukushin.com/category/webonly/newsflash">WEB速報</a>
<ul class="sub-menu">
	<li id="menu-item-26167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26167"><a href="http://www.jukushin.com/category/webonly/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="http://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="http://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="http://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="http://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="http://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="http://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="http://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="http://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25250"><a href="http://www.jukushin.com/category/projects/lives-of-graduates">人物列伝</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="http://www.jukushin.com/category/projects/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-25570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25570"><a href="http://www.jukushin.com/category/projects/currenttopics">時事解説</a></li>
	<li id="menu-item-25571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25571"><a href="http://www.jukushin.com/category/projects/retirement-interview">定年退職者インタビュー</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240"><a href="http://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="http://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="http://www.jukushin.com/category/series/kansei">喊声</a></li>
	<li id="menu-item-26165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26165"><a href="http://www.jukushin.com/category/series/j-eyes">記者の眼</a></li>
	<li id="menu-item-28012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28012"><a href="http://www.jukushin.com/heisei">いま、平成に生きる</a></li>
	<li id="menu-item-28497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28497"><a href="http://www.jukushin.com/rediscover_japan">列島再発見！</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26219"><a href="http://www.jukushin.com/serieses">過去の連載企画</a>
	<ul class="sub-menu">
		<li id="menu-item-26218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26218"><a href="http://www.jukushin.com/serieses/studentsculturelabo">学生文化研究所</a></li>
		<li id="menu-item-28498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28498"><a href="http://www.jukushin.com/serieses/future-of-ai">人工知能の行方</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="http://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-25568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25568"><a href="http://www.jukushin.com/category/special/waseda-keio-rivalry">春の早慶戦特集</a></li>
	<li id="menu-item-26166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26166"><a href="http://www.jukushin.com/category/special/job-hunting">就活特集</a></li>
</ul>
</li>
<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25248"><a href="http://www.jukushin.com/category/editorial">論説</a>
<ul class="sub-menu">
	<li id="menu-item-25552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25552"><a href="http://www.jukushin.com/category/review">ART COLUMN</a></li>
</ul>
</li>
<li id="menu-item-26168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26168"><a href="http://www.jukushin.com/category/announcement">お知らせ</a></li>
<li id="menu-item-25239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25239"><a href="http://www.jukushin.com/category/webonly">WEB限定記事</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/28310" title="【特集】塾長を、考える">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2017年6月8日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							【特集】塾長を、考える						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														特集						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/29716" title="【ART COLUMN #TOKYO1964_2020 】#COMIC 「こちら葛飾区亀有公園前派出所」">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2017年12月6日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							【ART COLUMN #TOKYO1964_2020 】#COMIC 「こちら葛飾区亀有公園前派出所」						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														評論						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/29717" title="【ART COLUMN #TOKYO1964_2020 】#DRAMA 「オリンピックの身代金」 成功の裏の「闇」">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2017年12月6日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							【ART COLUMN #TOKYO1964_2020 】#DRAMA 「オリンピックの身代金」 成功の裏の「闇」						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														評論						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/29715" title="【ART COLUMN #TOKYO1964_2020 】#MOVIE 『AKIRA』 ネオ東京、五輪を予言？">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2017年12月6日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							【ART COLUMN #TOKYO1964_2020 】#MOVIE 『AKIRA』 ネオ東京、五輪を予言？						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														評論						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/29708" title="【テニス】早大に敗れ準優勝 全国制覇の夢ついえる">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2017年12月4日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							【テニス】早大に敗れ準優勝 全国制覇の夢ついえる						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														スポーツ						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/29711" title="英語教育に国際的な常識を 石黒マリーローズさん">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2017年12月3日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							英語教育に国際的な常識を 石黒マリーローズさん						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jukushin.com/category/review" itemprop="url"><span itemprop="title">評論</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>【ART COLUMN #TOKYO1964_2020 】#COMIC 「こちら葛飾区亀有公園前派出所」</nav>
<article id="post-29716" class="post-29716 post type-post status-publish format-standard hentry category-review category-art-column">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			【ART COLUMN #TOKYO1964_2020 】#COMIC 「こちら葛飾区亀有公園前派出所」		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.jukushin.com/archives/date/2017/12">2017年12月6日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.jukushin.com/archives/author/kanri">管理者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.jukushin.com/category/review" rel="category tag">評論</a>, <a href="http://www.jukushin.com/category/review/art-column" rel="category tag">ART COLUMN</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.jukushin.com/archives/29716#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.jukushin.com/archives/29716&t=【ART COLUMN #TOKYO1964_2020 】#COMIC 「こちら葛飾区亀有公園前派出所」', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=【ART COLUMN #TOKYO1964_2020 】#COMIC 「こちら葛飾区亀有公園前派出所」 -&url=http://www.jukushin.com/archives/29716', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.jukushin.com/archives/29716&media=&description=【ART COLUMN #TOKYO1964_2020 】#COMIC 「こちら葛飾区亀有公園前派出所」', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.jukushin.com/archives/29716', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>「両さん」の愛称で親しまれる、亀有公園前派出所勤務の巡査長・両津勘吉が、東京で、そして時に南極や月で繰り広げる騒動記。民家を突き破り、派出所を爆破し、シリーズを通して両さんが請求された賠償金は総額1000兆円はくだらないと言われる。<br />
　<br />
しかし、その滑稽さばかりが、『こち亀』が愛され続ける理由ではない。両さんの無鉄砲な生き方に、図らずも胸が熱くなるエピソードもある。中でも秀逸なのが、コミックス59巻に収録されている『おばけ煙突が消えた日の巻』だ。<br />
　<br />
同話はいきなり両さんの回想から始まる。舞台は、五輪開催を目前に控えた1964年の東京・足立区。その当時、下町の象徴として親しまれていたのが、千住火力発電所だ。高度経済成長期の真っただ中、モクモクと煙を吐き出す姿は、東京が持つエネルギーそのものだった。4本の煙突が、場所によっては1本、2本、3本と数が変わって見えるため、「おばけ煙突」の異名が付いた。<br />
　<br />
小学生の両さんは、担任の代わりに臨時でやって来た教育実習の先生にちょっかいを出しては困らせるが、いざ別れの時が近づくと切なさを覚える。汽車で街を後にする先生に、両さんは「おばけ煙突」を使って誰も予想だにしないサプライズを仕掛ける。心温まるもどこか物悲しい結末が、昭和の東京への郷愁をかき立てる一作である。<br />
　<br />
連載開始は1976年。東京でもまだ豆腐屋がラッパを鳴らしていたような時代だ。作者の秋本治は、昨年『週刊少年ジャンプ』での連載を終えるまで、40年間、一週も休むことなく両さんを描き続けた。<br />
　<br />
作者は、作品に常に時代性を取り入れてきた。下町のニューシンボル、東京スカイツリーが建つと、両さんはいち早く視察に出かける。「おばけ煙突」はここでも言及されており、東京の発展とその原動力となった下町の矜持を感じさせる。<br />
　<br />
そして、『こち亀』史を語る上で欠かせないのが、4年に1度、オリンピック・イヤーに眠りから覚める警察官、日暮熟睡男(ひぐらしねるお)である。実際の連載でも、夏季五輪の開催に合わせて登場しており、目覚めた直後に両さんと過去4年間の出来事を振り返るというのがお決まりの展開だ。読者は日暮の登場に不意を打たれながらも、「そういえば」と時の流れをしみじみと想う。40年続いた作品だからこその醍醐味だ。<br />
　<br />
両さんにとって、東京は巨大なタイムカプセルのようなものに違いない。西へ東へ駆け巡り、時折記憶を掘り起こしては、また新たな足跡を残していく。話し足りないことがあれば、思い出したように再び帰って来る気がしてならない。いや、その前に2020年、日暮が黙っているはずがないだろう。<br />
(広瀬航太郎)</p>
<div class='yarpp-related'>
<p>関連記事:</p><ol>
<li><a href="http://www.jukushin.com/archives/29717" rel="bookmark" title="【ART COLUMN #TOKYO1964_2020 】#DRAMA 「オリンピックの身代金」 成功の裏の「闇」">【ART COLUMN #TOKYO1964_2020 】#DRAMA 「オリンピックの身代金」 成功の裏の「闇」 </a></li>
<li><a href="http://www.jukushin.com/archives/29715" rel="bookmark" title="【ART COLUMN #TOKYO1964_2020 】#MOVIE 『AKIRA』 ネオ東京、五輪を予言？">【ART COLUMN #TOKYO1964_2020 】#MOVIE 『AKIRA』 ネオ東京、五輪を予言？ </a></li>
<li><a href="http://www.jukushin.com/archives/29003" rel="bookmark" title="【ART COLUMN】小説『煙滅』(1969)">【ART COLUMN】小説『煙滅』(1969) </a></li>
<li><a href="http://www.jukushin.com/archives/28474" rel="bookmark" title="【ART COLUMN】『サピエンス全史 ー文明の構造と人類の幸福ー』">【ART COLUMN】『サピエンス全史 ー文明の構造と人類の幸福ー』 </a></li>
<li><a href="http://www.jukushin.com/archives/27883" rel="bookmark" title="【ART COLUMN】 ミュシャ展">【ART COLUMN】 ミュシャ展 </a></li>
</ol>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.jukushin.com/archives/29716&t=【ART COLUMN #TOKYO1964_2020 】#COMIC 「こちら葛飾区亀有公園前派出所」', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=【ART COLUMN #TOKYO1964_2020 】#COMIC 「こちら葛飾区亀有公園前派出所」 -&url=http://www.jukushin.com/archives/29716', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.jukushin.com/archives/29716&media=&description=【ART COLUMN #TOKYO1964_2020 】#COMIC 「こちら葛飾区亀有公園前派出所」', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.jukushin.com/archives/29716', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://www.jukushin.com/archives/29717" rel="prev">Previous article</a></div>
</nav>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">11月8日発行の弊紙11月号に関して、読者の皆様にアンケートを行っています。
アンケートは<a href="https://docs.google.com/forms/d/1iGA2J3X5f6RkoMeLrH0YxfBCYaqdqG84jroQJhZBJHU/viewform?edit_requested=true"><b>こちら</b></a>からご回答ください。</div>
		</div><div id="wp125-4" class="mh-widget widget_wp125">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">広告</span></h4><div id="wp125adwrap_2c" class="wp125clearfix">
<div class="wp125ad even"><a href="index.php?adclick=3" title="イトクロweb広告" rel="nofollow"><img src="http://www.jukushin.com/wp-content/uploads/2015/10/bc1d4f50abe0e798fb0aa186b0c3f47f.jpg" alt="イトクロweb広告" /></a></div>
<div class="wp125ad odd"><a href="http://www.jukushin.com/ad" rel="nofollow"><img src="http://www.jukushin.com/wp-content/uploads/2014/03/125.gif" alt="" /></a></div>
</div>
</div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">月別アーカイブ</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">月別アーカイブ</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">月を選択</option>
				<option value='http://www.jukushin.com/archives/date/2017/12'> 2017年12月 </option>
	<option value='http://www.jukushin.com/archives/date/2017/11'> 2017年11月 </option>
	<option value='http://www.jukushin.com/archives/date/2017/10'> 2017年10月 </option>
	<option value='http://www.jukushin.com/archives/date/2017/09'> 2017年9月 </option>
	<option value='http://www.jukushin.com/archives/date/2017/08'> 2017年8月 </option>
	<option value='http://www.jukushin.com/archives/date/2017/07'> 2017年7月 </option>
	<option value='http://www.jukushin.com/archives/date/2017/06'> 2017年6月 </option>
	<option value='http://www.jukushin.com/archives/date/2017/05'> 2017年5月 </option>
	<option value='http://www.jukushin.com/archives/date/2017/04'> 2017年4月 </option>
	<option value='http://www.jukushin.com/archives/date/2017/03'> 2017年3月 </option>
	<option value='http://www.jukushin.com/archives/date/2017/02'> 2017年2月 </option>
	<option value='http://www.jukushin.com/archives/date/2017/01'> 2017年1月 </option>
	<option value='http://www.jukushin.com/archives/date/2016/12'> 2016年12月 </option>
	<option value='http://www.jukushin.com/archives/date/2016/11'> 2016年11月 </option>
	<option value='http://www.jukushin.com/archives/date/2016/10'> 2016年10月 </option>
	<option value='http://www.jukushin.com/archives/date/2016/09'> 2016年9月 </option>
	<option value='http://www.jukushin.com/archives/date/2016/08'> 2016年8月 </option>
	<option value='http://www.jukushin.com/archives/date/2016/07'> 2016年7月 </option>
	<option value='http://www.jukushin.com/archives/date/2016/06'> 2016年6月 </option>
	<option value='http://www.jukushin.com/archives/date/2016/05'> 2016年5月 </option>
	<option value='http://www.jukushin.com/archives/date/2016/04'> 2016年4月 </option>
	<option value='http://www.jukushin.com/archives/date/2016/03'> 2016年3月 </option>
	<option value='http://www.jukushin.com/archives/date/2016/02'> 2016年2月 </option>
	<option value='http://www.jukushin.com/archives/date/2016/01'> 2016年1月 </option>
	<option value='http://www.jukushin.com/archives/date/2015/12'> 2015年12月 </option>
	<option value='http://www.jukushin.com/archives/date/2015/11'> 2015年11月 </option>
	<option value='http://www.jukushin.com/archives/date/2015/10'> 2015年10月 </option>
	<option value='http://www.jukushin.com/archives/date/2015/08'> 2015年8月 </option>
	<option value='http://www.jukushin.com/archives/date/2015/05'> 2015年5月 </option>
	<option value='http://www.jukushin.com/archives/date/2015/04'> 2015年4月 </option>
	<option value='http://www.jukushin.com/archives/date/2015/03'> 2015年3月 </option>
	<option value='http://www.jukushin.com/archives/date/2015/01'> 2015年1月 </option>
	<option value='http://www.jukushin.com/archives/date/2014/12'> 2014年12月 </option>
	<option value='http://www.jukushin.com/archives/date/2014/11'> 2014年11月 </option>
	<option value='http://www.jukushin.com/archives/date/2014/10'> 2014年10月 </option>
	<option value='http://www.jukushin.com/archives/date/2014/09'> 2014年9月 </option>
	<option value='http://www.jukushin.com/archives/date/2014/08'> 2014年8月 </option>
	<option value='http://www.jukushin.com/archives/date/2014/07'> 2014年7月 </option>
	<option value='http://www.jukushin.com/archives/date/2014/06'> 2014年6月 </option>
	<option value='http://www.jukushin.com/archives/date/2014/05'> 2014年5月 </option>
	<option value='http://www.jukushin.com/archives/date/2014/04'> 2014年4月 </option>
	<option value='http://www.jukushin.com/archives/date/2014/03'> 2014年3月 </option>
	<option value='http://www.jukushin.com/archives/date/2014/02'> 2014年2月 </option>
	<option value='http://www.jukushin.com/archives/date/2014/01'> 2014年1月 </option>
	<option value='http://www.jukushin.com/archives/date/2013/12'> 2013年12月 </option>
	<option value='http://www.jukushin.com/archives/date/2013/11'> 2013年11月 </option>
	<option value='http://www.jukushin.com/archives/date/2013/10'> 2013年10月 </option>
	<option value='http://www.jukushin.com/archives/date/2013/09'> 2013年9月 </option>
	<option value='http://www.jukushin.com/archives/date/2013/08'> 2013年8月 </option>
	<option value='http://www.jukushin.com/archives/date/2013/07'> 2013年7月 </option>
	<option value='http://www.jukushin.com/archives/date/2013/06'> 2013年6月 </option>
	<option value='http://www.jukushin.com/archives/date/2013/05'> 2013年5月 </option>
	<option value='http://www.jukushin.com/archives/date/2013/04'> 2013年4月 </option>
	<option value='http://www.jukushin.com/archives/date/2013/02'> 2013年2月 </option>
	<option value='http://www.jukushin.com/archives/date/2013/01'> 2013年1月 </option>
	<option value='http://www.jukushin.com/archives/date/2012/12'> 2012年12月 </option>
	<option value='http://www.jukushin.com/archives/date/2012/11'> 2012年11月 </option>
	<option value='http://www.jukushin.com/archives/date/2012/10'> 2012年10月 </option>
	<option value='http://www.jukushin.com/archives/date/2012/09'> 2012年9月 </option>
	<option value='http://www.jukushin.com/archives/date/2012/08'> 2012年8月 </option>
	<option value='http://www.jukushin.com/archives/date/2012/07'> 2012年7月 </option>
	<option value='http://www.jukushin.com/archives/date/2012/06'> 2012年6月 </option>
	<option value='http://www.jukushin.com/archives/date/2012/05'> 2012年5月 </option>
	<option value='http://www.jukushin.com/archives/date/2012/04'> 2012年4月 </option>
	<option value='http://www.jukushin.com/archives/date/2012/02'> 2012年2月 </option>
	<option value='http://www.jukushin.com/archives/date/2012/01'> 2012年1月 </option>
	<option value='http://www.jukushin.com/archives/date/2011/12'> 2011年12月 </option>
	<option value='http://www.jukushin.com/archives/date/2011/11'> 2011年11月 </option>
	<option value='http://www.jukushin.com/archives/date/2011/10'> 2011年10月 </option>
	<option value='http://www.jukushin.com/archives/date/2011/09'> 2011年9月 </option>
	<option value='http://www.jukushin.com/archives/date/2011/08'> 2011年8月 </option>
	<option value='http://www.jukushin.com/archives/date/2011/07'> 2011年7月 </option>
	<option value='http://www.jukushin.com/archives/date/2011/06'> 2011年6月 </option>
	<option value='http://www.jukushin.com/archives/date/2011/05'> 2011年5月 </option>
	<option value='http://www.jukushin.com/archives/date/2011/04'> 2011年4月 </option>
	<option value='http://www.jukushin.com/archives/date/2011/03'> 2011年3月 </option>
	<option value='http://www.jukushin.com/archives/date/2011/02'> 2011年2月 </option>
	<option value='http://www.jukushin.com/archives/date/2011/01'> 2011年1月 </option>
	<option value='http://www.jukushin.com/archives/date/2010/12'> 2010年12月 </option>
	<option value='http://www.jukushin.com/archives/date/2010/11'> 2010年11月 </option>
	<option value='http://www.jukushin.com/archives/date/2010/10'> 2010年10月 </option>
	<option value='http://www.jukushin.com/archives/date/2010/09'> 2010年9月 </option>
	<option value='http://www.jukushin.com/archives/date/2010/08'> 2010年8月 </option>
	<option value='http://www.jukushin.com/archives/date/2010/07'> 2010年7月 </option>
	<option value='http://www.jukushin.com/archives/date/2010/06'> 2010年6月 </option>
	<option value='http://www.jukushin.com/archives/date/2010/05'> 2010年5月 </option>
	<option value='http://www.jukushin.com/archives/date/2010/04'> 2010年4月 </option>
	<option value='http://www.jukushin.com/archives/date/2010/03'> 2010年3月 </option>
	<option value='http://www.jukushin.com/archives/date/2010/02'> 2010年2月 </option>
	<option value='http://www.jukushin.com/archives/date/2010/01'> 2010年1月 </option>
	<option value='http://www.jukushin.com/archives/date/2009/12'> 2009年12月 </option>
	<option value='http://www.jukushin.com/archives/date/2009/11'> 2009年11月 </option>
	<option value='http://www.jukushin.com/archives/date/2009/10'> 2009年10月 </option>
	<option value='http://www.jukushin.com/archives/date/2009/09'> 2009年9月 </option>
	<option value='http://www.jukushin.com/archives/date/2009/07'> 2009年7月 </option>
	<option value='http://www.jukushin.com/archives/date/2009/06'> 2009年6月 </option>
	<option value='http://www.jukushin.com/archives/date/2009/05'> 2009年5月 </option>
	<option value='http://www.jukushin.com/archives/date/2009/04'> 2009年4月 </option>
	<option value='http://www.jukushin.com/archives/date/2009/02'> 2009年2月 </option>
	<option value='http://www.jukushin.com/archives/date/2009/01'> 2009年1月 </option>
	<option value='http://www.jukushin.com/archives/date/2008/12'> 2008年12月 </option>
	<option value='http://www.jukushin.com/archives/date/2008/11'> 2008年11月 </option>
	<option value='http://www.jukushin.com/archives/date/2008/10'> 2008年10月 </option>
	<option value='http://www.jukushin.com/archives/date/2008/09'> 2008年9月 </option>
	<option value='http://www.jukushin.com/archives/date/2008/08'> 2008年8月 </option>
	<option value='http://www.jukushin.com/archives/date/2008/07'> 2008年7月 </option>
	<option value='http://www.jukushin.com/archives/date/2008/06'> 2008年6月 </option>
	<option value='http://www.jukushin.com/archives/date/2008/05'> 2008年5月 </option>
	<option value='http://www.jukushin.com/archives/date/2008/04'> 2008年4月 </option>
	<option value='http://www.jukushin.com/archives/date/2008/03'> 2008年3月 </option>
	<option value='http://www.jukushin.com/archives/date/2008/02'> 2008年2月 </option>
	<option value='http://www.jukushin.com/archives/date/2008/01'> 2008年1月 </option>
	<option value='http://www.jukushin.com/archives/date/2007/12'> 2007年12月 </option>
	<option value='http://www.jukushin.com/archives/date/2007/11'> 2007年11月 </option>
	<option value='http://www.jukushin.com/archives/date/2007/10'> 2007年10月 </option>
	<option value='http://www.jukushin.com/archives/date/2007/09'> 2007年9月 </option>
	<option value='http://www.jukushin.com/archives/date/2007/08'> 2007年8月 </option>
	<option value='http://www.jukushin.com/archives/date/2007/07'> 2007年7月 </option>
	<option value='http://www.jukushin.com/archives/date/2007/06'> 2007年6月 </option>
	<option value='http://www.jukushin.com/archives/date/2007/05'> 2007年5月 </option>
	<option value='http://www.jukushin.com/archives/date/2007/04'> 2007年4月 </option>
	<option value='http://www.jukushin.com/archives/date/2007/02'> 2007年2月 </option>
	<option value='http://www.jukushin.com/archives/date/2007/01'> 2007年1月 </option>
	<option value='http://www.jukushin.com/archives/date/2006/12'> 2006年12月 </option>
	<option value='http://www.jukushin.com/archives/date/2006/11'> 2006年11月 </option>
	<option value='http://www.jukushin.com/archives/date/2006/10'> 2006年10月 </option>
	<option value='http://www.jukushin.com/archives/date/2006/09'> 2006年9月 </option>
	<option value='http://www.jukushin.com/archives/date/2006/08'> 2006年8月 </option>
	<option value='http://www.jukushin.com/archives/date/2006/07'> 2006年7月 </option>
	<option value='http://www.jukushin.com/archives/date/2006/06'> 2006年6月 </option>
	<option value='http://www.jukushin.com/archives/date/2006/05'> 2006年5月 </option>
	<option value='http://www.jukushin.com/archives/date/2006/04'> 2006年4月 </option>
	<option value='http://www.jukushin.com/archives/date/2006/02'> 2006年2月 </option>
	<option value='http://www.jukushin.com/archives/date/2006/01'> 2006年1月 </option>
	<option value='http://www.jukushin.com/archives/date/2005/12'> 2005年12月 </option>
	<option value='http://www.jukushin.com/archives/date/2005/11'> 2005年11月 </option>
	<option value='http://www.jukushin.com/archives/date/2005/10'> 2005年10月 </option>
	<option value='http://www.jukushin.com/archives/date/2005/09'> 2005年9月 </option>
	<option value='http://www.jukushin.com/archives/date/2005/08'> 2005年8月 </option>
	<option value='http://www.jukushin.com/archives/date/2005/07'> 2005年7月 </option>
	<option value='http://www.jukushin.com/archives/date/2005/06'> 2005年6月 </option>
	<option value='http://www.jukushin.com/archives/date/2005/05'> 2005年5月 </option>
	<option value='http://www.jukushin.com/archives/date/2005/04'> 2005年4月 </option>
	<option value='http://www.jukushin.com/archives/date/2005/02'> 2005年2月 </option>
	<option value='http://www.jukushin.com/archives/date/2005/01'> 2005年1月 </option>
	<option value='http://www.jukushin.com/archives/date/2004/07'> 2004年7月 </option>
	<option value='http://www.jukushin.com/archives/date/2000/10'> 2000年10月 </option>

		</select>
		</div><div id="mh_magazine_facebook_page-8" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow on Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/jukuseishinbun" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="1"></div>
</div>
</div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">
var dtreePath = 'http://www.jukushin.com' + '/wp-content/plugins/dtreehandler/dtree/';
var d = new dTree('d');
    d.config.useIcons=true;
    d.config.useCookies=true;
    d.config.useLines=true;
    d.config.useStatusText=false;
    d.config.useSelection=false;
    d.add(0, -1, '','javascript: void(0);');
var title = "Categories";
    dtreeMaker(title, 0);
</script>

<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-80200192-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/ja/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
</body>
</html>