<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	prefix="og: https://ogp.me/ns#" >
<head>

<meta name="theme-color" content="#3c9e5c">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80200192-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80200192-1');
</script>

<!-- reCaptcha V3のjavascriptの非同期読み込みを解除 -->
<script src="https://www.google.com/recaptcha/api.js" async defer></script>	

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.jukushin.com/xmlrpc.php" />

<!--Ad Google -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2976948477890081",
          enable_page_level_ads: true
     });
</script>
<!--Ad Google -->

<title>人々の意識を変えるパラリンピック | Jukushin.com</title>

<!-- All in One SEO Pack 3.3.5 によって Michael Torbert の Semper Fi Web Design[1094,1138] -->
<meta name="description"  content="いよいよ今夏に迫った東京2020パラリンピック。日本財団パラリンピックサポートセンター(以下、パラサポ)の会長を務める山脇康氏に取材した。 こだわりのオフィス パラサポのオフィスのエントランスには、香取慎吾氏による壁画が飾られている。パラサポのキーメッセージ「i" />

<meta name="keywords"  content="企画" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jukushin.com/#organization","url":"https://www.jukushin.com/","name":"\u6176\u61c9\u587e\u751f\u65b0\u805e\u4f1a","sameAs":["https://twitter.com/jukushin/","https://www.facebook.com/jukuseishimbun/"]},{"@type":"WebSite","@id":"https://www.jukushin.com/#website","url":"https://www.jukushin.com/","name":"Jukushin.com","publisher":{"@id":"https://www.jukushin.com/#organization"}},{"@type":"WebPage","@id":"https://www.jukushin.com/archives/40870#webpage","url":"https://www.jukushin.com/archives/40870","inLanguage":"ja","name":"\u4eba\u3005\u306e\u610f\u8b58\u3092\u5909\u3048\u308b\u30d1\u30e9\u30ea\u30f3\u30d4\u30c3\u30af","isPartOf":{"@id":"https://www.jukushin.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.jukushin.com/archives/40870#primaryimage","url":"https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526.jpg","width":1024,"height":768,"caption":"\u5c71\u8107\u5eb7\u6c0f\u306f\u3001\u65e5\u672c\u8ca1\u56e3\u30d1\u30e9\u30ea\u30f3\u30d4\u30c3\u30af\u30b5\u30dd\u30fc\u30c8\u30bb\u30f3\u30bf\u30fc\u306e\u4f1a\u9577\u3001\u6771\u4eac\u30aa\u30ea\u30f3\u30d4\u30c3\u30af\u30fb\u30d1\u30e9\u30ea\u30f3\u30d4\u30c3\u30af\u7af6\u6280\u5927\u4f1a\u7d44\u7e54\u59d4\u54e1\u4f1a\u526f\u4f1a\u9577\u306a\u3069\u3092\u52d9\u3081\u308b\u3002"},"primaryImageOfPage":{"@id":"https://www.jukushin.com/archives/40870#primaryimage"},"datePublished":"2020-03-17T06:00:09+09:00","dateModified":"2020-03-16T09:41:10+09:00"},{"@type":"Article","@id":"https://www.jukushin.com/archives/40870#article","isPartOf":{"@id":"https://www.jukushin.com/archives/40870#webpage"},"author":{"@id":"https://www.jukushin.com/archives/author/post#author"},"headline":"\u4eba\u3005\u306e\u610f\u8b58\u3092\u5909\u3048\u308b\u30d1\u30e9\u30ea\u30f3\u30d4\u30c3\u30af","datePublished":"2020-03-17T06:00:09+09:00","dateModified":"2020-03-16T09:41:10+09:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jukushin.com/archives/40870#webpage"},"publisher":{"@id":"https://www.jukushin.com/#organization"},"articleSection":"\u4f01\u753b, \u30d1\u30e9\u30b9\u30dd\u30fc\u30c4, \u30d1\u30e9\u30ea\u30f3\u30d4\u30c3\u30af","image":{"@type":"ImageObject","@id":"https://www.jukushin.com/archives/40870#primaryimage","url":"https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526.jpg","width":1024,"height":768,"caption":"\u5c71\u8107\u5eb7\u6c0f\u306f\u3001\u65e5\u672c\u8ca1\u56e3\u30d1\u30e9\u30ea\u30f3\u30d4\u30c3\u30af\u30b5\u30dd\u30fc\u30c8\u30bb\u30f3\u30bf\u30fc\u306e\u4f1a\u9577\u3001\u6771\u4eac\u30aa\u30ea\u30f3\u30d4\u30c3\u30af\u30fb\u30d1\u30e9\u30ea\u30f3\u30d4\u30c3\u30af\u7af6\u6280\u5927\u4f1a\u7d44\u7e54\u59d4\u54e1\u4f1a\u526f\u4f1a\u9577\u306a\u3069\u3092\u52d9\u3081\u308b\u3002"}},{"@type":"Person","@id":"https://www.jukushin.com/archives/author/post#author","name":"\u6295\u7a3f\u8005","sameAs":[]}]}</script>
<link rel="canonical" href="https://www.jukushin.com/archives/40870" />
<meta property="og:type" content="article" />
<meta property="og:title" content="人々の意識を変えるパラリンピック | Jukushin.com" />
<meta property="og:description" content="いよいよ今夏に迫った東京2020パラリンピック。日本財団パラリンピックサポートセンター(以下、パラサポ)の会長を務める山脇康氏に取材した。 こだわりのオフィス パラサポのオフィスのエントランスには、香取慎吾氏による壁画が飾られている。パラサポのキーメッセージ「i" />
<meta property="og:url" content="https://www.jukushin.com/archives/40870" />
<meta property="og:site_name" content="Jukushin.com" />
<meta property="og:image" content="https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526.jpg" />
<meta property="article:published_time" content="2020-03-17T06:00:09Z" />
<meta property="article:modified_time" content="2020-03-16T09:41:10Z" />
<meta property="og:image:secure_url" content="https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@jukushin" />
<meta name="twitter:title" content="人々の意識を変えるパラリンピック | Jukushin.com" />
<meta name="twitter:description" content="いよいよ今夏に迫った東京2020パラリンピック。日本財団パラリンピックサポートセンター(以下、パラサポ)の会長を務める山脇康氏に取材した。 こだわりのオフィス パラサポのオフィスのエントランスには、香取慎吾氏による壁画が飾られている。パラサポのキーメッセージ「i" />
<meta name="twitter:image" content="https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.jukushin.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1578842750' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.jukushin.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"40870","token":"21a423a208","debug":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.jukushin.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F40870" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F40870&#038;format=xml" />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #3c9e5c; background: rgba(60, 158, 92, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #3c9e5c; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3c9e5c; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #3c9e5c; }
.entry-content a, .mh-comment-content a { color: #3c9e5c; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #3c9e5c; }
</style>
<!--[if lt IE 9]>
<script src="https://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-40870 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">

<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="https://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-34252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34252"><a href="https://www.jukushin.com/order">紙面の入手方法</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="https://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="https://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="https://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2020年3月19日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.jukushin.com/wp-content/uploads/2019/06/cropped-jukushincom-header-1.png" height="200" width="600" alt="Jukushin.com" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://www.jukushin.com/wp-content/uploads/2019/06/738c319d6ab386ec726bd7087db835df.png" width="320" height="100" class="alignright size-full wp-image-30847" /></div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25237"><a href="https://www.jukushin.com/category/newsflash">速報</a>
<ul class="sub-menu">
	<li id="menu-item-38045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38045"><a href="https://www.jukushin.com/category/newsflash/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e9%81%b8%e6%8c%99">塾生代表選挙</a></li>
	<li id="menu-item-36586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36586"><a href="https://www.jukushin.com/category/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25242"><a href="https://www.jukushin.com/category/reports">報道</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25243"><a href="https://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="https://www.jukushin.com/category/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35768"><a href="https://www.jukushin.com/category/projects/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%af%86%e7%9d%80">サークル密着</a></li>
	<li id="menu-item-33434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33434"><a href="https://www.jukushin.com/hiyoken">日吉研究所</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="https://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="https://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="https://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="https://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240"><a href="https://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="https://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-40333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40333"><a href="https://www.jukushin.com/category/series/%e5%a4%9a%e6%a7%98%e6%80%a7%e5%8f%96%e6%9d%90%e7%8f%ad">多様性取材班</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="https://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="https://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-40882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40882"><a href="https://www.jukushin.com/category/special/job-hunting">就活特集</a></li>
	<li id="menu-item-40334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40334"><a href="https://www.jukushin.com/category/special/cheer-examinee">受験生応援特集</a></li>
	<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36587"><a href="https://www.jukushin.com/category/special/welcome-freshman">新入生応援特集</a></li>
	<li id="menu-item-36585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36585"><a href="https://www.jukushin.com/category/special/jukushin-50th">塾新 50周年特集</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36177"><a href="https://www.jukushin.com/archives/35608">平成30年の記憶</a></li>
	<li id="menu-item-35910" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35910"><a href="https://www.jukushin.com/archives/35851">ポスト平成のジャーナリズム</a></li>
	<li id="menu-item-40459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40459"><a href="https://www.jukushin.com/category/special/%e9%80%9a%e4%bf%a1%e3%81%ae%e6%96%b0%e6%99%82%e4%bb%a3%e3%80%805g">通信の新時代　5G</a></li>
</ul>
</li>
<li id="menu-item-35382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35382"><a href="https://www.jukushin.com/category/opinion">オピニオン</a>
<ul class="sub-menu">
	<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.jukushin.com/category/opinion/editorial">論説</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="https://www.jukushin.com/category/opinion/kansei">喊声</a></li>
</ul>
</li>
<li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32156"><a href="https://www.jukushin.com/category/review">評論</a>
<ul class="sub-menu">
	<li id="menu-item-31286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31286"><a href="https://www.jukushin.com/category/review/encouragement-for-books">読書のすゝめ</a></li>
	<li id="menu-item-32157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32157"><a href="https://www.jukushin.com/category/review/art-column">ART COLUMN</a></li>
</ul>
</li>
<li id="menu-item-30306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30306"><a href="https://www.jukushin.com/list">記事一覧</a>
<ul class="sub-menu">
	<li id="menu-item-36588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36588"><a href="https://www.jukushin.com/category/webonly">WEB限定記事</a></li>
</ul>
</li>
<li id="menu-item-40431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40431"><a href="https://www.jukushin.com/category/https-www-jukushin-com-koudoku">定期購読のご案内</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/40870" title="人々の意識を変えるパラリンピック">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年3月17日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							人々の意識を変えるパラリンピック						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/40774" title="【速報】慶応大 授業開始を延期 新型コロナウイルスの影響で">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年3月16日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							【速報】慶応大 授業開始を延期 新型コロナウイルスの影響で						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														報道						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/40434" title="定期購読のご案内">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年3月7日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							定期購読のご案内						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														定期購読のご案内						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/40787" title="《連載》違法サービスはなぜ生まれたか　ルポ・内定辞退予測">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年3月4日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《連載》違法サービスはなぜ生まれたか　ルポ・内定辞退予測						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														ルポ・内定辞退予測						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/40695" title="《違法サービスはなぜ生まれたか　ルポ・内定辞退予測》（下）実現しなかった合格可能性予測　リクルート社員も知らず">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2020年3月4日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《違法サービスはなぜ生まれたか　ルポ・内定辞退予測》（下）実現しなかった合格可能性予測　リクルート社員も知らず						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														WEB限定記事						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com/category/projects" itemprop="url"><span itemprop="title">企画</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>人々の意識を変えるパラリンピック</nav>
<article id="post-40870" class="post-40870 post type-post status-publish format-standard has-post-thumbnail hentry category-projects tag-643 tag-567">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			人々の意識を変えるパラリンピック		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.jukushin.com/archives/date/2020/03">2020年3月17日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/post">投稿者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.jukushin.com/category/projects" rel="category tag">企画</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.jukushin.com/archives/40870#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526-678x509.jpg" alt="" title="" />
<figcaption class="wp-caption-text">山脇康氏は、日本財団パラリンピックサポートセンターの会長、東京オリンピック・パラリンピック競技大会組織委員会副会長などを務める。</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/40870&t=人々の意識を変えるパラリンピック', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=人々の意識を変えるパラリンピック -&url=https://www.jukushin.com/archives/40870', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/40870&media=https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526.jpg&description=人々の意識を変えるパラリンピック', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/40870', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>いよいよ今夏に迫った<strong>東京2020パラリンピック</strong>。日本財団パラリンピックサポートセンター(以下、パラサポ)の会長を務める山脇康氏に取材した。</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">こだわりのオフィス</h3>
<p>パラサポのオフィスのエントランスには、香取慎吾氏による壁画が飾られている。パラサポのキーメッセージ「i enjoy！」をテーマに描かれたこの壁画は、絵の具の凹凸で立体感ある描かれ方で、視覚に障がいのある方も触って楽しめるようになっている。香取氏が2015年11月のオフィス開所にあわせ、約10日間かけて完成させた。オフィス内は、ユニバーサルデザインを徹底した空間で、パラアスリートやパラリンピック競技団体が集まる場となっている。</p>
<figure id="attachment_40872" aria-describedby="caption-attachment-40872" style="width: 290px" class="wp-caption aligncenter"><a href="https://www.jukushin.com/?attachment_id=40872" rel="attachment wp-att-40872"><img class="lazy lazy-hidden size-thumbnail wp-image-40872" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-290x218.jpg" alt="" width="290" height="218" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691.jpg 1024w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="size-thumbnail wp-image-40872" src="https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-290x218.jpg" alt="" width="290" height="218" srcset="https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/831db18caf57ed108d0b05348ed5f691.jpg 1024w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></a><figcaption id="caption-attachment-40872" class="wp-caption-text">パラサポオフィスのエントランスでは、香取慎吾氏が描いた壁画が出迎えてくれる。</figcaption></figure>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">パラリンピックの意義は社会変革</h3>
<p>パラリンピックは、観客数ではオリンピック、サッカーＷ杯に次ぐ、世界で三番目に大きな大会だ。</p>
<p>山脇氏は、「<strong>パラリンピックは、大会を開催することによって、社会そのものを変えていこうということが最大の目標。</strong>どのような社会に変えていきたいかというと、誰もが活躍できるインクルーシブな社会。そしてパラリンピックは、社会を変えていくために人々の意識を変える役割を持っている。」と語る。分断や差別が課題となっている現代において、異なる価値観を持つ人が、それぞれ活躍できる社会にするきっかけづくりをするパラリンピックの意義はより高まってきている。</p>
<p>山脇氏は、「パラリンピックは、残された能力や可能性を最大限に発揮し、できないことではなくできることをみせる大会。パラリンピックを観戦することで、できない理由ではなくできる理由を追求することの大切さに気づいてほしい。また競技には、義足や車いすなどの用具やルールに、選手が平等な条件でプレーできるように工夫が凝らされている。パラリンピックを観戦した人が、障がいがあるから何かができないのではなく、社会の環境や人々の認識が障がいを作り出していることに気づくきっかけとなるだろう」と話す。</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">パラリンピック開催国に起こる変化</h3>
<p>パラリンピック開催国では、大会開催前後で人々に三つの変化が起こる。「一つ目は人々の意識の変化。たとえばイギリスではロンドン大会後に３割が障がいに対する考え方が変わったと言われる。二つ目は、段差などの障がいになるものを取り除くバリアフリー化、アクセシビリティ、ユニバーサルデザインの推進などの取り組みによる環境やインフラの変化。３つ目は機会の変化。パラリンピックを開催することで、障がい者雇用の機運が高まったり、パラリンピック教育が学校で行われたり、障がいのある人もスポーツに触れる機会ができたりする。」これら三つの変化が起き、進んでいくことによって、インクルーシブな社会が実現する。</p>
<p><strong> </strong></p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">パラサポが目指すＤ＆Ｉ社会の実現</h3>
<figure id="attachment_40874" aria-describedby="caption-attachment-40874" style="width: 290px" class="wp-caption aligncenter"><a href="https://www.jukushin.com/?attachment_id=40874" rel="attachment wp-att-40874"><img class="lazy lazy-hidden size-thumbnail wp-image-40874" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24-290x218.jpg" alt="" width="290" height="218" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24.jpg 680w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="size-thumbnail wp-image-40874" src="https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24-290x218.jpg" alt="" width="290" height="218" srcset="https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/ba20e2dc074e1c8396a5fe095d701b24.jpg 680w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></a><figcaption id="caption-attachment-40874" class="wp-caption-text">パラサポは、パラスポーツ体験型授業「あすチャレ！School」やパラスポーツで行う「あすチャレ！運動会」などＤ＆Ｉプログラムを提供している。(パラリンピックサポートセンター提供)</figcaption></figure>
<p>パラサポは、スポーツを通じてＤ＆Ｉ(Diversity&amp;Inclusion)社会の実現を目指す。人々の意識を変え、社会を変えるために、パラスポーツを観たり体験してもらうプログラムや、パラリンピックについての教育プログラムの学校への配布等の事業を行っている。知識としての教育だけではなく、実際の体験を通してパラリンピックやパラスポーツに関心を持ってもらい「頭で理解し、体で覚える」ことで、意識の変化をもたらそうとしている。</p>
<p>山脇氏は、Ｄ＆Ｉ社会について「今の日本では、多様性は既に現実のものだが、多様性があれば社会が機能するわけではない。Ｄ＆Ｉ社会とは、それぞれの違いを認め合い、各個人が活躍できる選択肢が用意されている社会。インクルージョンという点において、誰も取り残さず、全ての人を取り込むという意識が芽生えるかどうかが今後の課題だ」と話す。</p>
<p>人種多様性提唱者のヴェルナ・マイヤーズ氏の「多様性とは、パーティに招待されること。インクルージョンとは、パーティに呼ばれて、踊りませんかと誘われること」という言葉を引用し、Ｄ＆Ｉ社会では、多様性があるだけでなく、各個人が自分の役割を果たし、楽しむことが求められると言う。</p>
<p>その実現に向けては物事をポジティブに捉えるマインドセットが重要だ。「パラリンピックに関わる活動を、企業がポジティブに、そして社会とつながるチャンスと考えるべきだ。パラリンピックに留まらず、環境問題などの社会問題にも積極的に取り組む方が企業にとってよりよい結果をもたらす。それは個人も同様で、前向きに生きるかどうかに、人生の分かれ道がある」と山脇氏。</p>
<figure id="attachment_40873" aria-describedby="caption-attachment-40873" style="width: 290px" class="wp-caption aligncenter"><a href="https://www.jukushin.com/?attachment_id=40873" rel="attachment wp-att-40873"><img class="lazy lazy-hidden size-thumbnail wp-image-40873" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-290x218.jpg" alt="" width="290" height="218" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea.jpg 1024w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="size-thumbnail wp-image-40873" src="https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-290x218.jpg" alt="" width="290" height="218" srcset="https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/83d93ae6e739f2c31b9b0e5bd51263ea.jpg 1024w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></a><figcaption id="caption-attachment-40873" class="wp-caption-text">パラサポが発行する出版物。蜷川実花氏らが撮るパラアスリートはファッショナブル。スポーツに関心のない層にもパラリンピックへの関心を集めたいと考えている。</figcaption></figure>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">残したいレガシー</h3>
<p>パラリンピックを通じて次世代に残したいレガシーは、目に見えるものと見えないものに大別できる。目に見えるレガシーは、競技場や大会関連施設などのバリアフリー・アクセシビリティ等を考慮した新しい設備など。一方で、パラリンピックにおけるもっとも重要な目に見えないレガシーは、人々の障がいに対する意識の変化だ。人々の意識は目に見えず、なかなか変わりにくいので、レガシーとして残すことが非常に難しい。「東京大会で、何をレガシーとして残すかをあらかじめ決めて、それを残すための準備が必要。レガシーは、なんとなく残るものではない。大学生活も同じで、四年間なんとなく過ごすよりも、自分が何を学びたいか、何を将来やりたいのかを意識して学生生活を送った方が得られるものは大きい」と話す。</p>
<p><strong> </strong></p>
<h3 style="padding: 5px 5px;border-color: #228b22;border-width: 0 0 1px 7px;border-style: solid">大会運営について</h3>
<p>山脇氏は、東京オリンピック・パラリンピック競技大会組織委員会の副委員長も務める。大会を運営する立場として、「一番大切なのは、選手にとって最高の環境を整え、最高のパフォーマンスをしてもらうこと。全ての選手が今大会で自己ベストを更新してくれたら理想的だ。観客が競技場で盛り上がれる大会にすることも重要」と目標を掲げる。大会が始まれば、組織委員会約八千名、ボランティア約九万名が合計60日間の大会運営に関わる。大会運営をサポートする人にとっても、人生の中で最高の体験となることを目指している。「<strong>一番大切なのは、人々の意識の変化。誰もが活躍できる社会になれば、それが一番の成果となる</strong>」と話す。</p>
<figure id="attachment_40875" aria-describedby="caption-attachment-40875" style="width: 290px" class="wp-caption aligncenter"><a href="https://www.jukushin.com/?attachment_id=40875" rel="attachment wp-att-40875"><img class="lazy lazy-hidden size-thumbnail wp-image-40875" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-290x218.jpg" alt="" width="290" height="218" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354.jpg 1024w" sizes="(max-width: 290px) 100vw, 290px" /><noscript><img class="size-thumbnail wp-image-40875" src="https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-290x218.jpg" alt="" width="290" height="218" srcset="https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/03/e1dba442135b3ec6e791848301150354.jpg 1024w" sizes="(max-width: 290px) 100vw, 290px" /></noscript></a><figcaption id="caption-attachment-40875" class="wp-caption-text">山脇氏は、パラスポーツを「スポーツとして観て、楽しんでください」と語る。</figcaption></figure>
<p>山脇氏は、パラスポーツを「<strong>スポーツとして観戦して、楽しんでください</strong>」と語る。まずは、東京パラリンピックで、様々な競技を観戦し、「スポーツとしての面白さ」を見出してみてはいかがだろうか。その先に何か新しい気づきがあるかもしれない。</p>
<p><strong>（塚原千智）</strong></p>
<div class='yarpp-related'>
<p>関連記事:</p><ol>
<li><a href="https://www.jukushin.com/archives/40267" rel="bookmark" title="パラリンピックで多様性に満ちた社会へ">パラリンピックで多様性に満ちた社会へ </a></li>
<li><a href="https://www.jukushin.com/archives/39519" rel="bookmark" title="見えない障害に対する配慮を 「ヘルプマーク」">見えない障害に対する配慮を 「ヘルプマーク」 </a></li>
<li><a href="https://www.jukushin.com/archives/11541" rel="bookmark" title="清家塾長インタビュー　2013年も地道な前進目指す">清家塾長インタビュー　2013年も地道な前進目指す </a></li>
</ol>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/40870&t=人々の意識を変えるパラリンピック', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=人々の意識を変えるパラリンピック -&url=https://www.jukushin.com/archives/40870', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/40870&media=https://www.jukushin.com/wp-content/uploads/2020/03/288a69ce8c821f864b99995d6b0a7526.jpg&description=人々の意識を変えるパラリンピック', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/40870', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.jukushin.com/archives/tag/%e3%83%91%e3%83%a9%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84" rel="tag">パラスポーツ</a></li><li><a href="https://www.jukushin.com/archives/tag/%e3%83%91%e3%83%a9%e3%83%aa%e3%83%b3%e3%83%94%e3%83%83%e3%82%af" rel="tag">パラリンピック</a></li></ul></div>	</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.jukushin.com/archives/40774" rel="prev">Previous article</a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-section-title mh-related-content-title">Related Articles</h3>
<div class="mh-related-wrap mh-row clearfix">
<article id="post-40273" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.jukushin.com/archives/40273" title="横浜市からレガシー遺す 横浜市市民局オリンピック・パラリンピック推進課"><img width="326" height="245" src="https://www.jukushin.com/wp-content/uploads/2020/02/727a4ccc4ec6dc463490e2d03d5facc5-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2020/02/727a4ccc4ec6dc463490e2d03d5facc5-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/02/727a4ccc4ec6dc463490e2d03d5facc5-300x226.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/02/727a4ccc4ec6dc463490e2d03d5facc5-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/02/727a4ccc4ec6dc463490e2d03d5facc5-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/02/727a4ccc4ec6dc463490e2d03d5facc5.jpg 532w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			企画		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.jukushin.com/archives/40273" title="横浜市からレガシー遺す 横浜市市民局オリンピック・パラリンピック推進課" rel="bookmark">
			横浜市からレガシー遺す 横浜市市民局オリンピック・パラリンピック推進課		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2020年2月25日</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/post">投稿者</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.jukushin.com/archives/40273#mh-comments">0</a></span>
	</div>
</article><article id="post-40267" class="mh-col-1-3 mh-posts-grid-item clearfix">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.jukushin.com/archives/40267" title="パラリンピックで多様性に満ちた社会へ"><img width="326" height="245" src="https://www.jukushin.com/wp-content/uploads/2020/02/8e53bd43205f3275a3474457bbc89623-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2020/02/8e53bd43205f3275a3474457bbc89623-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/02/8e53bd43205f3275a3474457bbc89623-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/02/8e53bd43205f3275a3474457bbc89623-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/02/8e53bd43205f3275a3474457bbc89623-768x577.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/02/8e53bd43205f3275a3474457bbc89623-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/02/8e53bd43205f3275a3474457bbc89623-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/02/8e53bd43205f3275a3474457bbc89623.jpg 1024w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			企画		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.jukushin.com/archives/40267" title="パラリンピックで多様性に満ちた社会へ" rel="bookmark">
			パラリンピックで多様性に満ちた社会へ		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2020年2月24日</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/post">投稿者</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.jukushin.com/archives/40267#mh-comments">0</a></span>
	</div>
</article></div>
</section>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">弊紙紙面およびWEBで掲載している記事について、読者の皆様にアンケートを行っています。
<br>アンケートは<a href="https://docs.google.com/forms/d/1iGA2J3X5f6RkoMeLrH0YxfBCYaqdqG84jroQJhZBJHU/viewform?edit_requested=true"><b>こちら</b></a>からご回答ください。
<br>ご協力のほどよろしくお願いいたします。</div>
		</div><div id="text-34" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="https://www.jukushin.com/wp-content/uploads/2019/06/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a></div>
		</div>
<div id="wpp-3" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">人気記事ランキング</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.jukushin.com/archives/40675" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-768x577.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/40675" class="wpp-post-title" target="_self">《違法サービスはなぜ生まれたか　ルポ・内定辞退予測》（上）合否・「オワハラ」への影響は　リクナビと行政、食い違う説明</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/40774" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-300x226.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-768x578.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/40774" class="wpp-post-title" target="_self">【速報】慶応大 授業開始を延期 新型コロナウイルスの影響で</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/40670" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-300x226.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-768x578.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/02/124045f36c3a126cf16c1ff46117f7f4.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/40670" class="wpp-post-title" target="_self">【速報】慶大、卒業式を中止へ ３年ぶりの自校開催ならず</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/40690" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-768x577.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/40690" class="wpp-post-title" target="_self">《違法サービスはなぜ生まれたか　ルポ・内定辞退予測》（中）外就、みん就、ＳＰＩ　吸い取られるデータ</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/40695" target="_self"><img width="80" height="60" data-img-src="https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-80x60.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-img-srcset="https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-768x577.jpg 768w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2020/02/21d2e5f6831deec1863e0381cd4c10d8.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="https://www.jukushin.com/archives/40695" class="wpp-post-title" target="_self">《違法サービスはなぜ生まれたか　ルポ・内定辞退予測》（下）実現しなかった合格可能性予測　リクルート社員も知らず</a>
</li>
</ul>

</div>
<div id="mh_magazine_youtube-6" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://www.youtube.com/channel/UCTH68ZM0PbPENUeoVUUlprQ" class="mh-widget-title-link">塾生新聞会 Youtubeアカウント</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe class="lazy lazy-hidden" seamless width="1280" height="720"  data-lazy-type="iframe" data-src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe><noscript><iframe seamless width="1280" height="720" src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe></noscript>
        		</div>
			</div></div><div id="text-47" class="mh-widget widget_text">			<div class="textwidget"><!--start
<a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a>
fin--></div>
		</div><div id="text-48" class="mh-widget widget_text">			<div class="textwidget"><!--広告--></div>
		</div><div id="text-66" class="mh-widget widget_text">			<div class="textwidget"><!--start
<a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a>
fin--></div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-73" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
							<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="custom_html-8" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://www.jukushin.com/wp-content/uploads/2019/06/jukushin_footer.png" width="320" height="100" class="size-full wp-image-30847" /></div></div><div id="custom_html-7" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
慶應塾生新聞会　三田オフィス<br>
	<a href="https://www.google.co.jp/maps/place/〒108-0023+東京都港区芝浦２丁目８−１４+4階/">
〒108-0023<br>
		<u>東京都港区芝浦2-8-14 
第2AKビル4階B</u><br></a>
Tel :  03-3454-7966<br>
Fax:  03-6435-2573
</div></div></div>			</div>
						
	</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.1'></script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"300","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.1'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>