<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	prefix="og: http://ogp.me/ns#" >
<head>

<meta name="theme-color" content="#3c9e5c">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80200192-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80200192-1');
</script>


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.jukushin.com/xmlrpc.php" />

<!--Ad Google -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2976948477890081",
          enable_page_level_ads: true
     });
</script>
<!--Ad Google -->

<title>見えない障害に対する配慮を 「ヘルプマーク」 | Jukushin.com</title>

<!-- All in One SEO Pack 3.2.5 によって Michael Torbert の Semper Fi Web Design[972,1022] -->
<meta name="description"  content="「ヘルプマーク」を知っているだろうか。援助や配慮を必要としていることが、外見からは分からない人が使用するマークで、現在全国に普及しつつある。 ヘルプマークを考案した経緯やマークを見かけたときの対応、さらなる普及のために行っていることについて、東京都福祉保健局・障害者施策推進部・共生社会推進担当課長の島倉晋弥さんに話を聞" />

<meta name="keywords"  content="企画" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jukushin.com/#organization","url":"https://www.jukushin.com/","name":"\u6176\u61c9\u587e\u751f\u65b0\u805e\u4f1a","sameAs":["https://twitter.com/jukushin/","https://www.facebook.com/jukuseishimbun/"]},{"@type":"WebSite","@id":"https://www.jukushin.com/#website","url":"https://www.jukushin.com/","name":"Jukushin.com","publisher":{"@id":"https://www.jukushin.com/#organization"}},{"@type":"WebPage","@id":"https://www.jukushin.com/archives/39519#webpage","url":"https://www.jukushin.com/archives/39519","inLanguage":"ja","name":"\u898b\u3048\u306a\u3044\u969c\u5bb3\u306b\u5bfe\u3059\u308b\u914d\u616e\u3092 \u300c\u30d8\u30eb\u30d7\u30de\u30fc\u30af\u300d","isPartOf":{"@id":"https://www.jukushin.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.jukushin.com/archives/39519#primaryimage","url":"https://www.jukushin.com/wp-content/uploads/2019/11/85844e0ae1ef63c7315ac88c25e65b32.jpg","width":1024,"height":769},"primaryImageOfPage":{"@id":"https://www.jukushin.com/archives/39519#primaryimage"},"datePublished":"2019-11-29T10:59:39+00:00","dateModified":"2019-11-25T04:18:03+00:00"},{"@type":"Article","@id":"https://www.jukushin.com/archives/39519#article","isPartOf":{"@id":"https://www.jukushin.com/archives/39519#webpage"},"author":{"@id":"https://www.jukushin.com/archives/author/kanri#author"},"headline":"\u898b\u3048\u306a\u3044\u969c\u5bb3\u306b\u5bfe\u3059\u308b\u914d\u616e\u3092 \u300c\u30d8\u30eb\u30d7\u30de\u30fc\u30af\u300d","datePublished":"2019-11-29T10:59:39+00:00","dateModified":"2019-11-25T04:18:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jukushin.com/archives/39519#webpage"},"publisher":{"@id":"https://www.jukushin.com/#organization"},"articleSection":"\u4f01\u753b","image":{"@type":"ImageObject","@id":"https://www.jukushin.com/archives/39519#primaryimage","url":"https://www.jukushin.com/wp-content/uploads/2019/11/85844e0ae1ef63c7315ac88c25e65b32.jpg","width":1024,"height":769}},{"@type":"Person","@id":"https://www.jukushin.com/archives/author/kanri#author","name":"\u7ba1\u7406\u8005","sameAs":["https://www.facebook.com/jukuseishimbun/","https://twitter.com/jukushin"]}]}</script>
<link rel="canonical" href="https://www.jukushin.com/archives/39519" />
<meta property="og:title" content="見えない障害に対する配慮を 「ヘルプマーク」 | Jukushin.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jukushin.com/archives/39519" />
<meta property="og:image" content="https://www.jukushin.com/wp-content/uploads/2019/11/85844e0ae1ef63c7315ac88c25e65b32.jpg" />
<meta property="og:site_name" content="Jukushin.com" />
<meta property="og:description" content="「ヘルプマーク」を知っているだろうか。援助や配慮を必要としていることが、外見からは分からない人が使用するマークで、現在全国に普及しつつある。 ヘルプマークを考案した経緯やマークを見かけたときの対応、さらなる普及のために行っていることについて、東京都福祉保健局・障害者施策推進部・共生社会推進担当課長の島倉晋弥さんに話を聞いた。 見えない障害でも、安心して生活するために" />
<meta property="article:published_time" content="2019-11-29T10:59:39Z" />
<meta property="article:modified_time" content="2019-11-25T04:18:03Z" />
<meta property="og:image:secure_url" content="https://www.jukushin.com/wp-content/uploads/2019/11/85844e0ae1ef63c7315ac88c25e65b32.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@jukushin" />
<meta name="twitter:title" content="見えない障害に対する配慮を 「ヘルプマーク」 | Jukushin.com" />
<meta name="twitter:description" content="「ヘルプマーク」を知っているだろうか。援助や配慮を必要としていることが、外見からは分からない人が使用するマークで、現在全国に普及しつつある。 ヘルプマークを考案した経緯やマークを見かけたときの対応、さらなる普及のために行っていることについて、東京都福祉保健局・障害者施策推進部・共生社会推進担当課長の島倉晋弥さんに話を聞いた。 見えない障害でも、安心して生活するために" />
<meta name="twitter:image" content="https://www.jukushin.com/wp-content/uploads/2019/11/85844e0ae1ef63c7315ac88c25e65b32.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jukushin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.jukushin.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1561195986' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.jukushin.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"39519","token":"6263ce3607","debug":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.jukushin.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F39519" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jukushin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jukushin.com%2Farchives%2F39519&#038;format=xml" />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #3c9e5c; background: rgba(60, 158, 92, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #3c9e5c; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3c9e5c; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #3c9e5c; }
.entry-content a, .mh-comment-content a { color: #3c9e5c; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #3c9e5c; }
</style>
<!--[if lt IE 9]>
<script src="https://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-270x270.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-39519 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">

<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="https://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-34252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34252"><a href="https://www.jukushin.com/order">紙面の入手方法</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="https://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="https://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="https://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="https://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2019年11月30日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.jukushin.com/wp-content/uploads/2019/06/cropped-jukushincom-header-1.png" height="200" width="600" alt="Jukushin.com" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-3" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><img src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2019/06/738c319d6ab386ec726bd7087db835df.png" width="320" height="100" class="lazy lazy-hidden alignright size-full wp-image-30847" /><noscript><img src="https://www.jukushin.com/wp-content/uploads/2019/06/738c319d6ab386ec726bd7087db835df.png" width="320" height="100" class="alignright size-full wp-image-30847" /></noscript></div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25237"><a href="https://www.jukushin.com/category/newsflash">速報</a>
<ul class="sub-menu">
	<li id="menu-item-38045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38045"><a href="https://www.jukushin.com/category/newsflash/%e5%a1%be%e7%94%9f%e4%bb%a3%e8%a1%a8%e9%81%b8%e6%8c%99">塾生代表選挙</a></li>
	<li id="menu-item-36586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36586"><a href="https://www.jukushin.com/category/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25242"><a href="https://www.jukushin.com/category/reports">報道</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25243"><a href="https://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="https://www.jukushin.com/category/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35768"><a href="https://www.jukushin.com/category/projects/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%af%86%e7%9d%80">サークル密着</a></li>
	<li id="menu-item-33434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33434"><a href="https://www.jukushin.com/hiyoken">日吉研究所</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="https://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="https://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="https://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="https://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240"><a href="https://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="https://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="https://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="https://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-36585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36585"><a href="https://www.jukushin.com/category/special/jukushin-50th">塾新 50周年特集</a></li>
	<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36587"><a href="https://www.jukushin.com/category/special/welcome-freshman">新入生応援特集</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36177"><a href="https://www.jukushin.com/archives/35608">平成30年の記憶</a></li>
	<li id="menu-item-35910" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35910"><a href="https://www.jukushin.com/archives/35851">ポスト平成のジャーナリズム</a></li>
</ul>
</li>
<li id="menu-item-35382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35382"><a href="https://www.jukushin.com/category/opinion">オピニオン</a>
<ul class="sub-menu">
	<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.jukushin.com/category/opinion/editorial">論説</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="https://www.jukushin.com/category/opinion/kansei">喊声</a></li>
</ul>
</li>
<li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32156"><a href="https://www.jukushin.com/category/review">評論</a>
<ul class="sub-menu">
	<li id="menu-item-31286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31286"><a href="https://www.jukushin.com/category/review/encouragement-for-books">読書のすゝめ</a></li>
	<li id="menu-item-32157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32157"><a href="https://www.jukushin.com/category/review/art-column">ART COLUMN</a></li>
</ul>
</li>
<li id="menu-item-30306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30306"><a href="https://www.jukushin.com/list">記事一覧</a>
<ul class="sub-menu">
	<li id="menu-item-36588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36588"><a href="https://www.jukushin.com/category/webonly">WEB限定記事</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/39519" title="見えない障害に対する配慮を 「ヘルプマーク」">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年11月29日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							見えない障害に対する配慮を 「ヘルプマーク」						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/39344" title="《Mind The Gap》心のバリアフリー 協生環境推進室とは">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年11月27日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《Mind The Gap》心のバリアフリー 協生環境推進室とは						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														特集						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/39557" title="《MITASAI REPORT-2019》和洋折衷の音楽で振り返る福翁自伝ー「福翁奏伝」">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年11月27日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《MITASAI REPORT-2019》和洋折衷の音楽で振り返る福翁自伝ー「福翁奏伝」						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														三田祭速報						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/39548" title="《MITASAI REPORT-2019》「楽に生きる」ためのヒント 古市憲寿さん講演会">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年11月26日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《MITASAI REPORT-2019》「楽に生きる」ためのヒント 古市憲寿さん講演会						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														三田祭速報						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.jukushin.com/archives/39540" title="《MITASAI REPORT-2019》本祭最後のメインステージを彩る應援指導部のパフォーマンス">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年11月26日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《MITASAI REPORT-2019》本祭最後のメインステージを彩る應援指導部のパフォーマンス						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														三田祭速報						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.jukushin.com/category/projects" itemprop="url"><span itemprop="title">企画</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>見えない障害に対する配慮を 「ヘルプマーク」</nav>
<article id="post-39519" class="post-39519 post type-post status-publish format-standard has-post-thumbnail hentry category-projects">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			見えない障害に対する配慮を 「ヘルプマーク」		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.jukushin.com/archives/date/2019/11">2019年11月29日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.jukushin.com/archives/author/kanri">管理者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.jukushin.com/category/projects" rel="category tag">企画</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.jukushin.com/archives/39519#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.jukushin.com/wp-content/uploads/2019/11/85844e0ae1ef63c7315ac88c25e65b32-678x509.jpg" alt="" title="" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/39519&t=見えない障害に対する配慮を 「ヘルプマーク」', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=見えない障害に対する配慮を 「ヘルプマーク」 -&url=https://www.jukushin.com/archives/39519', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/39519&media=https://www.jukushin.com/wp-content/uploads/2019/11/85844e0ae1ef63c7315ac88c25e65b32.jpg&description=見えない障害に対する配慮を 「ヘルプマーク」', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/39519', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>&nbsp;</p>
<p>「ヘルプマーク」を知っているだろうか。援助や配慮を必要としていることが、外見からは分からない人が使用するマークで、現在全国に普及しつつある。</p>
<p>ヘルプマークを考案した経緯やマークを見かけたときの対応、さらなる普及のために行っていることについて、東京都福祉保健局・障害者施策推進部・共生社会推進担当課長の島倉晋弥さんに話を聞いた。</p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;">見えない障害でも、安心して生活するために</h3>
<p>ヘルプマークを作成したきっかけは、都議会での「様々な見えない障害のある人が安心して生活できるように、都として統一したマークを作成してはどうか」という提案だったという。</p>
<p>この提案をしたのは山加朱美・元東京都議会議員で、人工股関節を付けて生活しており、障害が外見から分からないことにより不便を感じていたという。一人の提案から作成されたヘルプマークは、令和元年10月31日現在、1都1道2府37県で利用されている。</p>
<p>ヘルプマークといえば「＋」と「♡」のデザインが特徴的だ。これには、援助や助けが必要だという意味があるという。また、マークの赤色は「普通の状態ではない」ことを意味し、形や大きさは周囲の人に気づいてもらいやすいものにしたという。</p>
<p>ヘルプマークを身につけた人を見かけた場合、どうしたらよいのだろうか。「思いやりを持って接してほしい」と島倉さんは話す。具体的には、電車やバスの優先席を譲る、困っている様子であれば声をかける、災害時に支援をするといったことが挙げられる。</p>
<p>ヘルプマークが必要となった場合、都内では多くの場所で受け取ることができる。都営地下鉄をはじめとする駅の駅務室や都立病院などで配布しており、移動が困難な人はヘルプマークを自宅に郵送してもらうこともできる。ヘルプマークの利用条件はなく、ヘルプマークを必要とする人がマークを手に入れやすい環境が整えられている。</p>
<p>ただし、東京都以外では、配布時に障害者手帳の確認や申請書の記入が求められることもある。都以外の自治体に住んでいる人は、それぞれの自治体に問い合わせてほしいと島倉さんは話す。</p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;">思いやりのある行動を</h3>
<p>ヘルプマークのさらなる普及に向け、現在も多くの活動が行われている。ヘルプマークの趣旨に賛同する企業や、学校によるイベント、啓発物の作成などの取組も行われている。東京オリンピック・パラリンピックが来年実施されることを受けて、日英共通のポスターも作られたそうだ。ヘルプマークを外国人に広く知ってもらうことを目的とし、電車内や駅構内にポスターを掲示している。</p>
<p>最後に、ヘルプマークが普及していく中で私たちが気を付けるべきことについて聞いた。「一番大切なのは、ヘルプマークを身につけた方の周りの人がどう行動するか。社会の中には、外見からは分からなくても困っている人がいることを知ってほしい」と島倉さん。今一度、自分たちの行動を見直してみてはどうだろうか。</p>
<p>&nbsp;</p>
<p>(原田実希)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='yarpp-related yarpp-related-none'>
<p>関連記事はありません。</p>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.jukushin.com/archives/39519&t=見えない障害に対する配慮を 「ヘルプマーク」', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=見えない障害に対する配慮を 「ヘルプマーク」 -&url=https://www.jukushin.com/archives/39519', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.jukushin.com/archives/39519&media=https://www.jukushin.com/wp-content/uploads/2019/11/85844e0ae1ef63c7315ac88c25e65b32.jpg&description=見えない障害に対する配慮を 「ヘルプマーク」', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.jukushin.com/archives/39519', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.jukushin.com/archives/39344" rel="prev">Previous article</a></div>
</nav>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">弊紙紙面およびWEBで掲載している記事について、読者の皆様にアンケートを行っています。
<br>アンケートは<a href="https://docs.google.com/forms/d/1iGA2J3X5f6RkoMeLrH0YxfBCYaqdqG84jroQJhZBJHU/viewform?edit_requested=true"><b>こちら</b></a>からご回答ください。
<br>ご協力のほどよろしくお願いいたします。</div>
		</div><div id="text-34" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.jukushin.com/ad"><img class="lazy lazy-hidden aligncenter size-medium wp-image-30842" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2019/06/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /><noscript><img class="aligncenter size-medium wp-image-30842" src="https://www.jukushin.com/wp-content/uploads/2019/06/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></noscript></a></div>
		</div>
<div id="wpp-3" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">人気記事ランキング</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.jukushin.com/archives/38958" title="《独自》内定辞退予測「外資就活ドットコム」も関与　学生データ共有、リクナビが利用" target="_self"><img width="80" height="60" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-80x60.jpg" class="lazy lazy-hidden wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-768x577.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-80x60.jpg" class="lazy lazy-hidden wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-768x577.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-768x577.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/11/0051e1207018e4ffbcc5206a5e48c4ce.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>
<a href="https://www.jukushin.com/archives/38958" title="《独自》内定辞退予測「外資就活ドットコム」も関与　学生データ共有、リクナビが利用" class="wpp-post-title" target="_self">《独自》内定辞退予測「外資就活ドットコム」も関与　学生データ共有、リクナビが利用</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/38922" title="《三田祭2019》古市憲寿さん講演会　「今後の人生を見つめ直すきっかけに。」" target="_self"><img width="80" height="60" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2019/11/huruitiWEB-80x60.jpg" class="lazy lazy-hidden wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2019/11/huruitiWEB-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/huruitiWEB-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/huruitiWEB-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2019/11/huruitiWEB-80x60.jpg" class="lazy lazy-hidden wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2019/11/huruitiWEB-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/huruitiWEB-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/huruitiWEB-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.jukushin.com/wp-content/uploads/2019/11/huruitiWEB-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2019/11/huruitiWEB-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/huruitiWEB-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/huruitiWEB-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>
<a href="https://www.jukushin.com/archives/38922" title="《三田祭2019》古市憲寿さん講演会　「今後の人生を見つめ直すきっかけに。」" class="wpp-post-title" target="_self">《三田祭2019》古市憲寿さん講演会　「今後の人生を見つめ直すきっかけに。」</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/39442" title="【速報】2019年度ミスター慶應は西垣匠一郎さん、準ミスターは相原裕さん" target="_self"><img width="80" height="60" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-80x60.jpg" class="lazy lazy-hidden wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-80x60.jpg" class="lazy lazy-hidden wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/11/S__101417110.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>
<a href="https://www.jukushin.com/archives/39442" title="【速報】2019年度ミスター慶應は西垣匠一郎さん、準ミスターは相原裕さん" class="wpp-post-title" target="_self">【速報】2019年度ミスター慶應は西垣匠一郎さん、準ミスターは相原裕さん</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/39383" title="《MITASAI REPORT-2019》圧巻のパフォーマンス　チアリーダーズUNICORNSとUNICORN Songleaders" target="_self"><img width="80" height="60" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-80x60.jpg" class="lazy lazy-hidden wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-80x60.jpg" class="lazy lazy-hidden wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-290x218.jpg 290w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-300x225.jpg 300w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-768x576.jpg 768w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644-326x245.jpg 326w, https://www.jukushin.com/wp-content/uploads/2019/11/20191123_141644.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>
<a href="https://www.jukushin.com/archives/39383" title="《MITASAI REPORT-2019》圧巻のパフォーマンス　チアリーダーズUNICORNSとUNICORN Songleaders" class="wpp-post-title" target="_self">《MITASAI REPORT-2019》圧巻のパフォーマンス　チアリーダーズUNICORNSとUNICORN Songleaders</a>
</li>
<li>
<a href="https://www.jukushin.com/archives/39040" title="《三田祭続報》TBSアナウンサー 小林廣輝さん" target="_self"><img width="80" height="60" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2019/11/IMG_07431-80x60.jpg" class="lazy lazy-hidden wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2019/11/IMG_07431-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/IMG_07431-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/IMG_07431-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2019/11/IMG_07431-80x60.jpg" class="lazy lazy-hidden wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="" data-srcset="https://www.jukushin.com/wp-content/uploads/2019/11/IMG_07431-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/IMG_07431-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/IMG_07431-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.jukushin.com/wp-content/uploads/2019/11/IMG_07431-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.jukushin.com/wp-content/uploads/2019/11/IMG_07431-80x60.jpg 80w, https://www.jukushin.com/wp-content/uploads/2019/11/IMG_07431-678x509.jpg 678w, https://www.jukushin.com/wp-content/uploads/2019/11/IMG_07431-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript></a>
<a href="https://www.jukushin.com/archives/39040" title="《三田祭続報》TBSアナウンサー 小林廣輝さん" class="wpp-post-title" target="_self">《三田祭続報》TBSアナウンサー 小林廣輝さん</a>
</li>
</ul>

</div>
<div id="mh_magazine_youtube-6" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://www.youtube.com/channel/UCTH68ZM0PbPENUeoVUUlprQ" class="mh-widget-title-link">塾生新聞会 Youtubeアカウント</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe class="lazy lazy-hidden" seamless width="1280" height="720"  data-lazy-type="iframe" data-src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe><noscript><iframe seamless width="1280" height="720" src="//www.youtube.com/embed/yrKl2eL2W-s?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe></noscript>
        		</div>
			</div></div><div id="text-47" class="mh-widget widget_text">			<div class="textwidget"><!--start
<a href="http://www.jukushin.com/ad"><img class="lazy lazy-hidden aligncenter size-medium wp-image-30842" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /><noscript><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></noscript></a>
fin--></div>
		</div><div id="text-48" class="mh-widget widget_text">			<div class="textwidget"><!--広告--></div>
		</div><div id="text-66" class="mh-widget widget_text">			<div class="textwidget"><!--start
<a href="http://www.jukushin.com/ad"><img class="lazy lazy-hidden aligncenter size-medium wp-image-30842" src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /><noscript><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></noscript></a>
fin--></div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-73" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
							<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="custom_html-8" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.jukushin.com/wp-content/uploads/2019/06/jukushin_footer.png" width="320" height="100" class="lazy lazy-hidden size-full wp-image-30847" /><noscript><img src="https://www.jukushin.com/wp-content/uploads/2019/06/jukushin_footer.png" width="320" height="100" class="size-full wp-image-30847" /></noscript></div></div><div id="custom_html-7" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
慶應塾生新聞会　三田オフィス<br>
	<a href="https://www.google.co.jp/maps/place/〒108-0023+東京都港区芝浦２丁目８−１４+4階/">
〒108-0023<br>
		<u>東京都港区芝浦2-8-14 
第2AKビル4階B</u><br></a>
Tel :  03-3454-7966<br>
Fax:  03-6435-2573
</div></div></div>			</div>
						
	</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2019 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.jukushin.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.3'></script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"400"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.jukushin.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.3'></script>
<script type='text/javascript' async='async' src='https://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeEdakUAAAAAJ0KoWT9Mo_AKJz3xCu-ypKo77j5',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>