<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	prefix="og: http://ogp.me/ns#" >
<head>

<meta name="theme-color" content="#3c9e5c">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80200192-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-80200192-1');
</script>


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jukushin.com/xmlrpc.php" />



<!--Ad Google -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2976948477890081",
          enable_page_level_ads: true
     });
</script>
<!--Ad Google -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WM3BBFR');</script>
<!-- End Google Tag Manager -->
<title>商学部カリキュラム 14年ぶりの改定　学部長インタビュー | Jukushin.com</title>

<!-- All in One SEO Pack 2.11 by Michael Torbert of Semper Fi Web Design[1435,1491] -->
<meta name="description"  content="今年度より大幅なカリキュラムの改定が行われた商学部。これは05学則と呼ばれるカリキュラムが制定された2005年より14年ぶりのことである。商学部長である榊原研互教授に今回のカリキュラム改定の意図について話を聞いた。 19学則の背景に迫る" />

<meta name="keywords"  content="報道" />

<link rel="canonical" href="http://www.jukushin.com/archives/37337" />
<meta property="og:title" content="商学部カリキュラム 14年ぶりの改定　学部長インタビュー | Jukushin.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jukushin.com/archives/37337" />
<meta property="og:image" content="http://www.jukushin.com/wp-content/uploads/2019/05/179f1ec50da993030262cbee401ecc51-1030x773.png" />
<meta property="og:site_name" content="Jukushin.com" />
<meta property="og:description" content="今年度より大幅なカリキュラムの改定が行われた商学部。これは05学則と呼ばれるカリキュラムが制定された2005年より14年ぶりのことである。商学部長である榊原研互教授に今回のカリキュラム改定の意図について話を聞いた。 19学則の背景に迫る まず、2005年の05学則はよくできた学則ではあるが、カリキュラムの体系性に欠けるところがあった。そこで導入されたのがフィールド制だ。 従来のシステムでは良くも悪くも学生の自主性に委ねられていたため、主体性のない学生は易きに流れる風潮があった。フィールド制は、専門性を極める一方で幅広い知見や視野も養うという、商学部の学びをより確かなものにするためのものだ。 しかし、3学年に進級し三田キャンパスに通いながらも、必修科目の再履修のために日吉に足を運んでいるようでは、三田での体系的な履修は覚束ない。そのため19学則では３年生への進級条件が少し厳しくなった。 19学則の概要 新学則で新たに導入されたフィールド制では、商学のコアである4つのフィールド「経営・会計・商業・経済産業」を強く意識してもらうために、これら4つの基礎科目が全て１年次の必修となった。 また1・2年次には各フィールドの習得に必要な基礎科目を学ぶことになる。 3・4年次では1つのフィールドを選択して専門を深めるとともに、フィールドを越えて多様な専門科目を柔軟に履修することもできる。 フィールド制の導入に加えて、通年科目の見直しも行われた。全ての講義科目が形式上、半期で履修可能となった。これは、近年急速に進行しているグローバル化に対応するためであり、希望する学生がより留学しやすく、慶應に来る留学生にも履修しやすい環境となる見込みだ。 適用について 一方で、学則が改定された現在、19学則が適用されるのは本年度入学した1年生からであり、前年度以前の学生には05学則が適用となる。異なる学則の上級生から新入生へ履修に関する誤った情報が流れることが懸念される。 商学部生としての学び" />
<meta property="article:published_time" content="2019-05-19T11:00:27Z" />
<meta property="article:modified_time" content="2019-05-19T09:10:52Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@jukushin" />
<meta name="twitter:title" content="商学部カリキュラム 14年ぶりの改定　学部長インタビュー | Jukushin.com" />
<meta name="twitter:description" content="今年度より大幅なカリキュラムの改定が行われた商学部。これは05学則と呼ばれるカリキュラムが制定された2005年より14年ぶりのことである。商学部長である榊原研互教授に今回のカリキュラム改定の意図について話を聞いた。 19学則の背景に迫る まず、2005年の05学則はよくできた学則ではあるが、カリキュラムの体系性に欠けるところがあった。そこで導入されたのがフィールド制だ。 従来のシステムでは良くも悪くも学生の自主性に委ねられていたため、主体性のない学生は易きに流れる風潮があった。フィールド制は、専門性を極める一方で幅広い知見や視野も養うという、商学部の学びをより確かなものにするためのものだ。 しかし、3学年に進級し三田キャンパスに通いながらも、必修科目の再履修のために日吉に足を運んでいるようでは、三田での体系的な履修は覚束ない。そのため19学則では３年生への進級条件が少し厳しくなった。 19学則の概要 新学則で新たに導入されたフィールド制では、商学のコアである4つのフィールド「経営・会計・商業・経済産業」を強く意識してもらうために、これら4つの基礎科目が全て１年次の必修となった。 また1・2年次には各フィールドの習得に必要な基礎科目を学ぶことになる。 3・4年次では1つのフィールドを選択して専門を深めるとともに、フィールドを越えて多様な専門科目を柔軟に履修することもできる。 フィールド制の導入に加えて、通年科目の見直しも行われた。全ての講義科目が形式上、半期で履修可能となった。これは、近年急速に進行しているグローバル化に対応するためであり、希望する学生がより留学しやすく、慶應に来る留学生にも履修しやすい環境となる見込みだ。 適用について 一方で、学則が改定された現在、19学則が適用されるのは本年度入学した1年生からであり、前年度以前の学生には05学則が適用となる。異なる学則の上級生から新入生へ履修に関する誤った情報が流れることが懸念される。 商学部生としての学び" />
<meta name="twitter:image" content="http://www.jukushin.com/wp-content/uploads/2019/05/179f1ec50da993030262cbee401ecc51-1030x773.png" />
<meta itemprop="image" content="http://www.jukushin.com/wp-content/uploads/2019/05/179f1ec50da993030262cbee401ecc51-1030x773.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; フィード" href="http://www.jukushin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; コメントフィード" href="http://www.jukushin.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jukushin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/font-awesome/css/font-awesome.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/bootstrap/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/prettyPhoto.css?ver=4.7.13' type='text/css' media='' />
<link rel='stylesheet' id='classycountdown-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.classycountdown.css?ver=1.1.0' type='text/css' media='' />
<link rel='stylesheet' id='twentytwenty-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/twentytwenty.css?ver=4.7.13' type='text/css' media='' />
<link rel='stylesheet' id='audioplayer-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/audioplayer.css?ver=4.7.13' type='text/css' media='' />
<link rel='stylesheet' id='weather-icons-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/weathericons/css/weather-icons.min.css?ver=4.7.13' type='text/css' media='' />
<link rel='stylesheet' id='animate-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/animate.css?ver=4.7.13' type='text/css' media='' />
<link rel='stylesheet' id='magee-shortcode-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/shortcode.css?ver=1.6.0' type='text/css' media='' />
<link rel='stylesheet' id='pz-linkcard-css'  href='//www.jukushin.com/wp-content/uploads/pz-linkcard/style.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='side-matter-css'  href='http://www.jukushin.com/wp-content/plugins/side-matter/css/side-matter.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.jukushin.com?sccss=1&#038;ver=4.7.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/bootstrap/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/jquery.waypoints.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.countdown.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-easy-pie-chart/jquery.easypiechart.min.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.knob.js?ver=1.2.11'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.throttle.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.classycountdown.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/jquery.event.move.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/jquery.twentytwenty.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/audioplayer.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/chart.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/moment.js?ver=2.12.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.jukushin.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"37337","token":"13502be698"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=4.7.13'></script>
<link rel='https://api.w.org/' href='http://www.jukushin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jukushin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jukushin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='《特集》会話力 人生を豊かにする魔法' href='http://www.jukushin.com/archives/37308' />
<meta name="generator" content="WordPress 4.7.13" />
<link rel='shortlink' href='http://www.jukushin.com/?p=37337' />
<link rel="alternate" type="application/json+oembed" href="http://www.jukushin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jukushin.com%2Farchives%2F37337" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jukushin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jukushin.com%2Farchives%2F37337&#038;format=xml" />
<link rel="stylesheet" href="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtree/dtree.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtree/dtree.js"></script>
<script type="text/javascript" src="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtreehandler.js"></script>

<script src="http://www.jukushin.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #3c9e5c; background: rgba(60, 158, 92, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #3c9e5c; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3c9e5c; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #3c9e5c; }
.entry-content a, .mh-comment-content a { color: #3c9e5c; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #3c9e5c; }
</style>
<!--[if lt IE 9]>
<script src="http://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-37337 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WM3BBFR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="http://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-34252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34252"><a href="http://www.jukushin.com/order">紙面の入手方法</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="http://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="http://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="http://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="http://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2019年5月21日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://www.jukushin.com/wp-content/uploads/2018/03/cropped-512d094384c1f9e545b85e0c8ab90702-1.png" height="500" width="1499" alt="Jukushin.com" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-19" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><p><img src="http://www.jukushin.com/wp-content/uploads/2018/04/ad6f7d89bc46a9e9ae4d4d06ec8df0fc-1.png" width="320" height="100" class="alignright size-full wp-image-30847" /></p>
</div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25237"><a href="http://www.jukushin.com/category/newsflash">速報</a>
<ul class="sub-menu">
	<li id="menu-item-36586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36586"><a href="http://www.jukushin.com/category/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25242"><a href="http://www.jukushin.com/category/reports">報道</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="http://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="http://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="http://www.jukushin.com/category/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-35768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35768"><a href="http://www.jukushin.com/category/projects/%e3%82%b5%e3%83%bc%e3%82%af%e3%83%ab%e5%af%86%e7%9d%80">サークル密着</a></li>
	<li id="menu-item-33434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33434"><a href="http://www.jukushin.com/hiyoken">日吉研究所</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="http://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="http://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="http://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="http://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="http://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="http://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240"><a href="http://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="http://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="http://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="http://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-36585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36585"><a href="http://www.jukushin.com/category/special/jukushin-50th">塾新 50周年特集</a></li>
	<li id="menu-item-36587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36587"><a href="http://www.jukushin.com/category/special/welcome-freshman">新入生応援特集</a></li>
	<li id="menu-item-36177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36177"><a href="http://www.jukushin.com/archives/35608">平成30年の記憶</a></li>
	<li id="menu-item-35910" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35910"><a href="http://www.jukushin.com/archives/35851">ポスト平成のジャーナリズム</a></li>
</ul>
</li>
<li id="menu-item-35382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35382"><a href="http://www.jukushin.com/category/opinion">オピニオン</a>
<ul class="sub-menu">
	<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="http://www.jukushin.com/category/opinion/editorial">論説</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="http://www.jukushin.com/category/opinion/kansei">喊声</a></li>
</ul>
</li>
<li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32156"><a href="http://www.jukushin.com/category/review">評論</a>
<ul class="sub-menu">
	<li id="menu-item-31286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31286"><a href="http://www.jukushin.com/category/review/encouragement-for-books">読書のすゝめ</a></li>
	<li id="menu-item-32157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32157"><a href="http://www.jukushin.com/category/review/art-column">ART COLUMN</a></li>
</ul>
</li>
<li id="menu-item-30306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30306"><a href="http://www.jukushin.com/list">記事一覧</a>
<ul class="sub-menu">
	<li id="menu-item-36588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36588"><a href="http://www.jukushin.com/category/webonly">WEB限定記事</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/37337" title="商学部カリキュラム 14年ぶりの改定　学部長インタビュー">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年5月19日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							商学部カリキュラム 14年ぶりの改定　学部長インタビュー						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														報道						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/37308" title="《特集》会話力 人生を豊かにする魔法">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年5月18日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《特集》会話力 人生を豊かにする魔法						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														特集						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/37317" title="《ミス慶應コンテスト》主催団体が並立状態">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年5月17日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《ミス慶應コンテスト》主催団体が並立状態						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														報道						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/37194" title="《ソボク ナ ギモン》（２）味覚が変わっていくのはなぜ？">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年5月13日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《ソボク ナ ギモン》（２）味覚が変わっていくのはなぜ？						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														連載						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/37200" title="日本が誇るみそで健康生活　ハナマルキ(株)に突撃取材">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2019年5月12日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							日本が誇るみそで健康生活　ハナマルキ(株)に突撃取材						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jukushin.com/category/reports" itemprop="url"><span itemprop="title">報道</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>商学部カリキュラム 14年ぶりの改定　学部長インタビュー</nav>
<article id="post-37337" class="post-37337 post type-post status-publish format-standard has-post-thumbnail hentry category-reports">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			商学部カリキュラム 14年ぶりの改定　学部長インタビュー		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.jukushin.com/archives/date/2019/05">2019年5月19日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.jukushin.com/archives/author/kanri">管理者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.jukushin.com/category/reports" rel="category tag">報道</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.jukushin.com/archives/37337#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.jukushin.com/wp-content/uploads/2019/05/179f1ec50da993030262cbee401ecc51-678x509.png" alt="" title="商学部学部長web" />
<figcaption class="wp-caption-text">商学部長の榊原研互教授</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.jukushin.com/archives/37337&t=商学部カリキュラム 14年ぶりの改定　学部長インタビュー', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=商学部カリキュラム 14年ぶりの改定　学部長インタビュー -&url=http://www.jukushin.com/archives/37337', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.jukushin.com/archives/37337&media=http://www.jukushin.com/wp-content/uploads/2019/05/179f1ec50da993030262cbee401ecc51.png&description=商学部カリキュラム 14年ぶりの改定　学部長インタビュー', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.jukushin.com/archives/37337', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p><span style="font-size: 14pt;"><strong>今年度より大幅なカリキュラムの改定が行われた商学部。これは05学則と呼ばれるカリキュラムが制定された2005年より14年ぶりのことである。商学部長である榊原研互教授に今回のカリキュラム改定の意図について話を聞いた。</strong></span></p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;"> 19学則の背景に迫る</h3>
<p>まず、2005年の05学則はよくできた学則ではあるが、カリキュラムの体系性に欠けるところがあった。そこで導入されたのがフィールド制だ。</p>
<p>従来のシステムでは良くも悪くも学生の自主性に委ねられていたため、主体性のない学生は易きに流れる風潮があった。フィールド制は、専門性を極める一方で幅広い知見や視野も養うという、商学部の学びをより確かなものにするためのものだ。</p>
<p>しかし、3学年に進級し三田キャンパスに通いながらも、必修科目の再履修のために日吉に足を運んでいるようでは、三田での体系的な履修は覚束ない。そのため19学則では３年生への進級条件が少し厳しくなった。</p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;"> 19学則の概要</h3>
<p>新学則で新たに導入されたフィールド制では、商学のコアである4つのフィールド「経営・会計・商業・経済産業」を強く意識してもらうために、これら4つの基礎科目が全て１年次の必修となった。</p>
<p>また1・2年次には各フィールドの習得に必要な基礎科目を学ぶことになる。</p>
<p>3・4年次では1つのフィールドを選択して専門を深めるとともに、フィールドを越えて多様な専門科目を柔軟に履修することもできる。</p>
<p>フィールド制の導入に加えて、通年科目の見直しも行われた。全ての講義科目が形式上、半期で履修可能となった。これは、近年急速に進行しているグローバル化に対応するためであり、希望する学生がより留学しやすく、慶應に来る留学生にも履修しやすい環境となる見込みだ。</p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;"> 適用について</h3>
<p>一方で、学則が改定された現在、19学則が適用されるのは本年度入学した1年生からであり、前年度以前の学生には05学則が適用となる。異なる学則の上級生から新入生へ履修に関する誤った情報が流れることが懸念される。</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="padding: 5px 5px; border-color: #228b22; border-width: 0 0 1px 7px; border-style: solid;">商学部生としての学び</h3>
<p>最後に、榊原教授は商学部生に対して、挑戦する心を持ち続けてほしいと語った。商学部では、GPP(グローバルパスポートプログラム)やダブルディグリープログラム、国際教養プログラムなど個人の強みを伸ばす多様なプログラムが設置されている。このような機会を積極的に活用して、自分の世界を広げ、幅広い知見を得るよう呼びかけた。</p>
<p>&nbsp;</p>
<p>学生の現状や時代の流れに合わせて変化するカリキュラム。その中でも、学生の主体性は常に求められているようだ。</p>
<br>PICK UP:<br><br>
　 1. <a href="http://www.jukushin.com/archives/30512">命削って貫いてみせる　青函トンネル、13日に開業30周年</a><br>
　 2. <a href="http://www.jukushin.com/archives/30906">日本の風薫る街　地震が襲った台湾・花蓮県に行く</a><br>
　 3. <a href="http://www.jukushin.com/archives/30599">《受験生応援特集》英語講師・関正生先生に聞く　塾生の英語との向き合い方とは</a><br><div class='yarpp-related yarpp-related-none'>
<p>関連記事はありません。</p>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.jukushin.com/archives/37337&t=商学部カリキュラム 14年ぶりの改定　学部長インタビュー', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=商学部カリキュラム 14年ぶりの改定　学部長インタビュー -&url=http://www.jukushin.com/archives/37337', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.jukushin.com/archives/37337&media=http://www.jukushin.com/wp-content/uploads/2019/05/179f1ec50da993030262cbee401ecc51.png&description=商学部カリキュラム 14年ぶりの改定　学部長インタビュー', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.jukushin.com/archives/37337', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://www.jukushin.com/archives/37308" rel="prev">Previous article</a></div>
</nav>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">弊紙紙面およびWEBで掲載している記事について、読者の皆様にアンケートを行っています。
<br>アンケートは<a href="https://docs.google.com/forms/d/1iGA2J3X5f6RkoMeLrH0YxfBCYaqdqG84jroQJhZBJHU/viewform?edit_requested=true"><b>こちら</b></a>からご回答ください。
<br>ご協力のほどよろしくお願いいたします。</div>
		</div><div id="text-34" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a></div>
		</div>
<!-- WordPress Popular Posts Plugin [W] [monthly] [avg] [regular] -->

<div id="wpp-3" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">人気記事ランキング</span></h4>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.jukushin.com/archives/37317" title="《ミス慶應コンテスト》主催団体が並立状態" target="_self"><img width="80" height="60" src="http://www.jukushin.com/wp-content/uploads/2019/05/549b621805edbf72fba5a456395d4a75-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.jukushin.com/wp-content/uploads/2019/05/549b621805edbf72fba5a456395d4a75-80x60.jpg 80w, http://www.jukushin.com/wp-content/uploads/2019/05/549b621805edbf72fba5a456395d4a75-290x217.jpg 290w, http://www.jukushin.com/wp-content/uploads/2019/05/549b621805edbf72fba5a456395d4a75-300x225.jpg 300w, http://www.jukushin.com/wp-content/uploads/2019/05/549b621805edbf72fba5a456395d4a75-768x575.jpg 768w, http://www.jukushin.com/wp-content/uploads/2019/05/549b621805edbf72fba5a456395d4a75-1030x772.jpg 1030w, http://www.jukushin.com/wp-content/uploads/2019/05/549b621805edbf72fba5a456395d4a75-678x509.jpg 678w, http://www.jukushin.com/wp-content/uploads/2019/05/549b621805edbf72fba5a456395d4a75-326x245.jpg 326w, http://www.jukushin.com/wp-content/uploads/2019/05/549b621805edbf72fba5a456395d4a75.jpg 1188w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="http://www.jukushin.com/archives/37317" title="《ミス慶應コンテスト》主催団体が並立状態" class="wpp-post-title" target="_self">《ミス慶應コンテスト》主催団体が並立状態</a>
</li>
<li>
<a href="http://www.jukushin.com/archives/36717" title="《2019年度主将インタビュー》蹴球部　栗原由太選手" target="_self"><img width="80" height="60" src="http://www.jukushin.com/wp-content/uploads/2019/04/IMG_7556-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.jukushin.com/wp-content/uploads/2019/04/IMG_7556-80x60.jpg 80w, http://www.jukushin.com/wp-content/uploads/2019/04/IMG_7556-678x509.jpg 678w, http://www.jukushin.com/wp-content/uploads/2019/04/IMG_7556-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="http://www.jukushin.com/archives/36717" title="《2019年度主将インタビュー》蹴球部　栗原由太選手" class="wpp-post-title" target="_self">《2019年度主将インタビュー》蹴球部　栗原由太選手</a>
</li>
<li>
<a href="http://www.jukushin.com/archives/37212" title="《走り続ける塾生》東京六大学ピアノ連盟理事 和田太郎さん(文2)" target="_self"><img width="80" height="60" src="http://www.jukushin.com/wp-content/uploads/2019/05/9ac92eb2185af5f3c959536362a7514e-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.jukushin.com/wp-content/uploads/2019/05/9ac92eb2185af5f3c959536362a7514e-80x60.jpg 80w, http://www.jukushin.com/wp-content/uploads/2019/05/9ac92eb2185af5f3c959536362a7514e-290x218.jpg 290w, http://www.jukushin.com/wp-content/uploads/2019/05/9ac92eb2185af5f3c959536362a7514e-300x225.jpg 300w, http://www.jukushin.com/wp-content/uploads/2019/05/9ac92eb2185af5f3c959536362a7514e-768x576.jpg 768w, http://www.jukushin.com/wp-content/uploads/2019/05/9ac92eb2185af5f3c959536362a7514e-1030x773.jpg 1030w, http://www.jukushin.com/wp-content/uploads/2019/05/9ac92eb2185af5f3c959536362a7514e-678x509.jpg 678w, http://www.jukushin.com/wp-content/uploads/2019/05/9ac92eb2185af5f3c959536362a7514e-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="http://www.jukushin.com/archives/37212" title="《走り続ける塾生》東京六大学ピアノ連盟理事 和田太郎さん(文2)" class="wpp-post-title" target="_self">《走り続ける塾生》東京六大学ピアノ連盟理事 和田太郎さん(文2)</a>
</li>
<li>
<a href="http://www.jukushin.com/archives/36891" title="『知らなかった』で済まされるのか　東京ディズニーリゾートでの撮影マナー" target="_self"><img width="80" height="60" src="http://www.jukushin.com/wp-content/uploads/2019/04/99e0204b874313fa7f4137b7e65c003f-1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.jukushin.com/wp-content/uploads/2019/04/99e0204b874313fa7f4137b7e65c003f-1-80x60.jpg 80w, http://www.jukushin.com/wp-content/uploads/2019/04/99e0204b874313fa7f4137b7e65c003f-1-290x218.jpg 290w, http://www.jukushin.com/wp-content/uploads/2019/04/99e0204b874313fa7f4137b7e65c003f-1-300x225.jpg 300w, http://www.jukushin.com/wp-content/uploads/2019/04/99e0204b874313fa7f4137b7e65c003f-1-768x576.jpg 768w, http://www.jukushin.com/wp-content/uploads/2019/04/99e0204b874313fa7f4137b7e65c003f-1-1030x773.jpg 1030w, http://www.jukushin.com/wp-content/uploads/2019/04/99e0204b874313fa7f4137b7e65c003f-1-678x509.jpg 678w, http://www.jukushin.com/wp-content/uploads/2019/04/99e0204b874313fa7f4137b7e65c003f-1-326x245.jpg 326w, http://www.jukushin.com/wp-content/uploads/2019/04/99e0204b874313fa7f4137b7e65c003f-1.jpg 1357w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="http://www.jukushin.com/archives/36891" title="『知らなかった』で済まされるのか　東京ディズニーリゾートでの撮影マナー" class="wpp-post-title" target="_self">『知らなかった』で済まされるのか　東京ディズニーリゾートでの撮影マナー</a>
</li>
<li>
<a href="http://www.jukushin.com/archives/37029" title="《走り続ける塾生》高校生で気象予報士に！　法学部法律学科2年　早水優介さん" target="_self"><img width="80" height="60" src="http://www.jukushin.com/wp-content/uploads/2019/04/bbfa1aa93bf2f1b8bb78dac169df1ec0-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.jukushin.com/wp-content/uploads/2019/04/bbfa1aa93bf2f1b8bb78dac169df1ec0-80x60.jpg 80w, http://www.jukushin.com/wp-content/uploads/2019/04/bbfa1aa93bf2f1b8bb78dac169df1ec0-290x217.jpg 290w, http://www.jukushin.com/wp-content/uploads/2019/04/bbfa1aa93bf2f1b8bb78dac169df1ec0-300x225.jpg 300w, http://www.jukushin.com/wp-content/uploads/2019/04/bbfa1aa93bf2f1b8bb78dac169df1ec0-768x575.jpg 768w, http://www.jukushin.com/wp-content/uploads/2019/04/bbfa1aa93bf2f1b8bb78dac169df1ec0-1030x771.jpg 1030w, http://www.jukushin.com/wp-content/uploads/2019/04/bbfa1aa93bf2f1b8bb78dac169df1ec0-678x509.jpg 678w, http://www.jukushin.com/wp-content/uploads/2019/04/bbfa1aa93bf2f1b8bb78dac169df1ec0-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="http://www.jukushin.com/archives/37029" title="《走り続ける塾生》高校生で気象予報士に！　法学部法律学科2年　早水優介さん" class="wpp-post-title" target="_self">《走り続ける塾生》高校生で気象予報士に！　法学部法律学科2年　早水優介さん</a>
</li>
</ul>

</div>
<div id="mh_magazine_youtube-6" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://www.youtube.com/channel/UCTH68ZM0PbPENUeoVUUlprQ" class="mh-widget-title-link">塾生新聞会 Youtubeアカウント</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/otjl58eyLEU?wmode=opaque&amp;hd=1&amp;autoplay=1&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="text-47" class="mh-widget widget_text">			<div class="textwidget"><a href=""><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2019/05/190509_jukushin_web_ad_senkan.jpg" alt="" width="360" height="" /></a></div>
		</div><div id="text-48" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.jukushin.com/ad-amaneki-agent-subpage/"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2019/04/amaneki-agent.png" alt="" width="360" height="360" /></a></div>
		</div><div id="text-66" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.jukushin.com/ad"><img class="aligncenter size-medium wp-image-30842" src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" /></a></div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-69" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
							<div class="mh-col-1-3 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="text-51" class="mh-footer-widget widget_text">			<div class="textwidget"><center>
<img src="http://www.jukushin.com/wp-content/uploads/2019/02/jukushin_footer.png" width="320" height="100" class="size-full wp-image-30847" />

</center>

<div id="footerbk">
<p style="text-align: right"></p>
</div></div>
		</div><div id="text-68" class="mh-footer-widget widget_text">			<div class="textwidget"><center>
慶應塾生新聞会　三田オフィス<br>
〒108-0023<br>
 東京都港区芝浦2-8-14 
第2AKビル4階B<br>
Tel.: 03-3454-7966<br>
Fax.: 03-6435-2573
</center></div>
		</div>			</div>
						
	</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2019 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">
var dtreePath = 'http://www.jukushin.com' + '/wp-content/plugins/dtreehandler/dtree/';
var d = new dTree('d');
    d.config.useIcons=true;
    d.config.useCookies=true;
    d.config.useLines=true;
    d.config.useStatusText=false;
    d.config.useSelection=false;
    d.add(0, -1, '','javascript: void(0);');
var title = "Categories";
    dtreeMaker(title, 0);
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/magee-shortcodes.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/magee-modal.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var side_matter = {"is_responsive":"0","use_effects":"1","note_adjust":"0","html_class":"side-matter"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/side-matter/js/side-matter.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>
</body>
</html>