<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jukushin.com/xmlrpc.php" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WM3BBFR');</script>
<!-- End Google Tag Manager -->
<title>アニメが授業を変える in SFC | Jukushin.com</title>

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[794,839] -->
<meta name="description"  content="「歴史と文明」、「法律学」。SFCで開講されているこの二つの講義に共通しているのは「アニメ」を積極的に使用することである。日吉や三田などでも話題となっているこれらの授業の全貌について、授業担当者である二人の講師に話を聞いた。 SFCの基盤科目「法律学」と先端科目「歴史と文明」は、授業内で積極的にアニメを用いることで、他の授業と一線を画している。「法律学」では、先生が作成するスライドに沿って、リーガルマインドや論理的思考力を学ぶことができる。「歴史と文明」では、アニメを交えながら中国哲学を分かりやすく解説する。" />

<meta name="keywords"  content="企画" />

<link rel="canonical" href="http://www.jukushin.com/archives/33540" />
<meta property="og:title" content="アニメが授業を変える in SFC | Jukushin.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jukushin.com/archives/33540" />
<meta property="og:image" content="http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-2.jpg" />
<meta property="og:site_name" content="Jukushin.com" />
<meta property="og:description" content="「歴史と文明」、「法律学」。SFCで開講されているこの二つの講義に共通しているのは「アニメ」を積極的に使用することである。日吉や三田などでも話題となっているこれらの授業の全貌について、授業担当者である二人の講師に話を聞いた。 SFCの基盤科目「法律学」と先端科目「歴史と文明」は、授業内で積極的にアニメを用いることで、他の授業と一線を画している。「法律学」では、先生が作成するスライドに沿って、リーガルマインドや論理的思考力を学ぶことができる。「歴史と文明」では、アニメを交えながら中国哲学を分かりやすく解説する。 そもそも授業においてアニメを用いるきっかけは、どのようなものだったのか。「歴史と文明」を担当する川田健講師は「何かの冗談でたまたまやっただけだった」と語る。「最初はアニメ『みなみけ』を流したと記憶しています。翌週からは普通に授業をしました」。すると、学生から抗議がきたという。「なんで今週はアニメがなかったんだ、って。ええって感じですよね（笑）」 「法律学」を担当する長島光一講師は、アニメを講義に用いる際に注意していることがあると話す。「アニメを授業で使うことに対して、賛否はあります。もちろん、アニメが嫌いな人たちもいるだろうし。そのあたりに関しては気を遣いながら講義を行っています」　また長島講師は、多くの人が学ぶ場だからこそ、気を遣わなければならない点は多いと語る。だからこそ、なるべく多くの人が知っているような、メジャーな作品を使う努力をしているそうだ。 では、これらの授業を通して、二人の講師は学生に何を伝えたいのか。 川田講師は、「中国という国を理解する上で背景にある、基本的な価値観を理解してほしい。また、授業では儒学思想を中心に講義しているので、特に日本との差異を認識してほしい。そして、古典を現代に生かすためにはどうすればいいのか、考えてもらいたい」と話す。講義をより深く理解するためにも、アニメを役立ててほしいという。 長島講師は、法律学という科目自体の難しさを指摘した上で、難しい学問をそのまま教えても、進んで勉強しようと思わない学生が多いのではないかと主張する。" />
<meta property="article:published_time" content="2018-09-17T21:44:56Z" />
<meta property="article:modified_time" content="2018-09-17T21:44:56Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="アニメが授業を変える in SFC | Jukushin.com" />
<meta name="twitter:description" content="「歴史と文明」、「法律学」。SFCで開講されているこの二つの講義に共通しているのは「アニメ」を積極的に使用することである。日吉や三田などでも話題となっているこれらの授業の全貌について、授業担当者である二人の講師に話を聞いた。 SFCの基盤科目「法律学」と先端科目「歴史と文明」は、授業内で積極的にアニメを用いることで、他の授業と一線を画している。「法律学」では、先生が作成するスライドに沿って、リーガルマインドや論理的思考力を学ぶことができる。「歴史と文明」では、アニメを交えながら中国哲学を分かりやすく解説する。 そもそも授業においてアニメを用いるきっかけは、どのようなものだったのか。「歴史と文明」を担当する川田健講師は「何かの冗談でたまたまやっただけだった」と語る。「最初はアニメ『みなみけ』を流したと記憶しています。翌週からは普通に授業をしました」。すると、学生から抗議がきたという。「なんで今週はアニメがなかったんだ、って。ええって感じですよね（笑）」 「法律学」を担当する長島光一講師は、アニメを講義に用いる際に注意していることがあると話す。「アニメを授業で使うことに対して、賛否はあります。もちろん、アニメが嫌いな人たちもいるだろうし。そのあたりに関しては気を遣いながら講義を行っています」　また長島講師は、多くの人が学ぶ場だからこそ、気を遣わなければならない点は多いと語る。だからこそ、なるべく多くの人が知っているような、メジャーな作品を使う努力をしているそうだ。 では、これらの授業を通して、二人の講師は学生に何を伝えたいのか。 川田講師は、「中国という国を理解する上で背景にある、基本的な価値観を理解してほしい。また、授業では儒学思想を中心に講義しているので、特に日本との差異を認識してほしい。そして、古典を現代に生かすためにはどうすればいいのか、考えてもらいたい」と話す。講義をより深く理解するためにも、アニメを役立ててほしいという。 長島講師は、法律学という科目自体の難しさを指摘した上で、難しい学問をそのまま教えても、進んで勉強しようと思わない学生が多いのではないかと主張する。" />
<meta name="twitter:image" content="http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-2.jpg" />
<meta itemprop="image" content="http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-2.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; フィード" href="http://www.jukushin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; コメントフィード" href="http://www.jukushin.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jukushin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/font-awesome/css/font-awesome.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/bootstrap/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/prettyPhoto.css?ver=4.7.11' type='text/css' media='' />
<link rel='stylesheet' id='classycountdown-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.classycountdown.css?ver=1.1.0' type='text/css' media='' />
<link rel='stylesheet' id='twentytwenty-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/twentytwenty.css?ver=4.7.11' type='text/css' media='' />
<link rel='stylesheet' id='audioplayer-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/audioplayer.css?ver=4.7.11' type='text/css' media='' />
<link rel='stylesheet' id='weather-icons-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/weathericons/css/weather-icons.min.css?ver=4.7.11' type='text/css' media='' />
<link rel='stylesheet' id='animate-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/animate.css?ver=4.7.11' type='text/css' media='' />
<link rel='stylesheet' id='magee-shortcode-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/shortcode.css?ver=1.6.0' type='text/css' media='' />
<link rel='stylesheet' id='side-matter-css'  href='http://www.jukushin.com/wp-content/plugins/side-matter/css/side-matter.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.jukushin.com/wp-content/plugins/wp125/wp125.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.jukushin.com?sccss=1&#038;ver=4.7.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/bootstrap/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/jquery.waypoints.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.countdown.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-easy-pie-chart/jquery.easypiechart.min.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.knob.js?ver=1.2.11'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.throttle.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.classycountdown.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/jquery.event.move.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/jquery.twentytwenty.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/audioplayer.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/chart.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/moment.js?ver=2.12.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.jukushin.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"33540","token":"cd301a5739"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='http://www.jukushin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jukushin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jukushin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='命を救う猫カフェ　日本の動物愛護の現状を考える' href='http://www.jukushin.com/archives/33538' />
<link rel='next' title='印象を左右する瞬間 ～心の響く記者会見とは～' href='http://www.jukushin.com/archives/33542' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://www.jukushin.com/?p=33540' />
<link rel="alternate" type="application/json+oembed" href="http://www.jukushin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jukushin.com%2Farchives%2F33540" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jukushin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jukushin.com%2Farchives%2F33540&#038;format=xml" />
<link rel="stylesheet" href="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtree/dtree.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtree/dtree.js"></script>
<script type="text/javascript" src="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtreehandler.js"></script>

<script src="http://www.jukushin.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["projects"],"pagePostAuthor":"管理者"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4J8ZBG');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #3c9e5c; background: rgba(60, 158, 92, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #3c9e5c; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3c9e5c; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #3c9e5c; }
.entry-content a, .mh-comment-content a { color: #3c9e5c; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #3c9e5c; }
</style>
<!--[if lt IE 9]>
<script src="http://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-33540 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WM3BBFR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="http://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="http://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="http://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="http://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="http://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2018年9月18日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://www.jukushin.com/wp-content/uploads/2018/03/cropped-512d094384c1f9e545b85e0c8ab90702-1.png" height="500" width="1499" alt="Jukushin.com" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-19" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><p><img src="http://www.jukushin.com/wp-content/uploads/2018/04/ad6f7d89bc46a9e9ae4d4d06ec8df0fc-1.png"" width="320" height="100" class="alignright size-full wp-image-30847" /></p>
</div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25237"><a href="http://www.jukushin.com/category/webonly/newsflash">速報</a></li>
<li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25242"><a href="http://www.jukushin.com/category/reports">報道</a>
<ul class="sub-menu">
	<li id="menu-item-31438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31438"><a href="http://www.jukushin.com/category/reports/%e4%bb%8a%e6%9c%88%e3%81%ae%e4%b8%80%e6%9e%9a">今月の一枚</a></li>
	<li id="menu-item-31441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31441"><a href="http://www.jukushin.com/category/reports/%e4%bb%8a%e3%81%95%e3%82%89%e8%81%9e%e3%81%91%e3%81%aa%e3%81%84%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%b9%e3%81%ae%e5%89%8d%e6%8f%90">今さら聞けないニュースの前提</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="http://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-31615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31615"><a href="http://www.jukushin.com/category/sports/%e5%a1%be%e7%94%9f%e6%b3%a8%e7%9b%ae%ef%bc%81">塾生注目！</a></li>
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="http://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="http://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="http://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="http://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="http://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25243"><a href="http://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="http://www.jukushin.com/category/projects/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="http://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="http://www.jukushin.com/category/projects/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-31608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31608"><a href="http://www.jukushin.com/category/series/kochimita">こちら三田探偵事務所</a></li>
	<li id="menu-item-33434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33434"><a href="http://www.jukushin.com/hiyoken">日吉研究所</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="http://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-33184" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-33184"><a href="http://www.jukushin.com/archives/33002">夏の博物館・美術館特集</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240"><a href="http://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-31437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31437"><a href="http://www.jukushin.com/category/series/%e5%83%8d%e3%81%8d%e6%96%b9%e3%82%b1%e3%82%a4%e3%82%ab%e3%82%af">働き方ケイカク</a></li>
	<li id="menu-item-31487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31487"><a href="http://www.jukushin.com/category/series/%e3%81%8f%e3%82%89%e3%81%97%e3%81%ae%e3%83%87%e3%82%b6%e3%82%a4%e3%83%b3a%e2%86%92z">くらしのデザインA→Z</a></li>
	<li id="menu-item-32995" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32995"><a href="http://www.jukushin.com/archives/32872">甲子園という魔物</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="http://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25248"><a href="http://www.jukushin.com/category/editorial">論説</a>
<ul class="sub-menu">
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="http://www.jukushin.com/category/editorial/kansei">喊声</a></li>
</ul>
</li>
<li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32156"><a href="http://www.jukushin.com/category/review">評論</a>
<ul class="sub-menu">
	<li id="menu-item-31286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31286"><a href="http://www.jukushin.com/category/review/%e8%aa%ad%e6%9b%b8%e3%81%ae%e3%81%99%e3%82%9d%e3%82%81">読書のすゝめ</a></li>
	<li id="menu-item-32157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32157"><a href="http://www.jukushin.com/category/review/art-column">ART COLUMN</a></li>
</ul>
</li>
<li id="menu-item-30306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30306"><a href="http://www.jukushin.com/list">記事一覧</a>
<ul class="sub-menu">
	<li id="menu-item-30310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30310"><a href="http://www.jukushin.com/list/2018home">2018年度</a></li>
</ul>
</li>
<li id="menu-item-31271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31271"><a href="http://www.jukushin.com/event">イベント情報</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/33544" title="進化を続ける次世代型書店　天狼院書店に聞く リアル書店が生き残る秘訣">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2018年9月17日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							進化を続ける次世代型書店　天狼院書店に聞く リアル書店が生き残る秘訣						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/33542" title="印象を左右する瞬間 ～心の響く記者会見とは～">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2018年9月17日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							印象を左右する瞬間 ～心の響く記者会見とは～						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/33540" title="アニメが授業を変える in SFC">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2018年9月17日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							アニメが授業を変える in SFC						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/33538" title="命を救う猫カフェ　日本の動物愛護の現状を考える">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2018年9月17日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							命を救う猫カフェ　日本の動物愛護の現状を考える						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/33536" title="岸博幸教授に学ぶ　スマホ依存に潜む危険">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2018年9月17日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							岸博幸教授に学ぶ　スマホ依存に潜む危険						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jukushin.com/category/projects" itemprop="url"><span itemprop="title">企画</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>アニメが授業を変える in SFC</nav>
<article id="post-33540" class="post-33540 post type-post status-publish format-standard has-post-thumbnail hentry category-projects">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			アニメが授業を変える in SFC		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.jukushin.com/archives/date/2018/09">2018年9月17日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.jukushin.com/archives/author/kanri">管理者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.jukushin.com/category/projects" rel="category tag">企画</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.jukushin.com/archives/33540#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-2.jpg" alt="" title="" />
<figcaption class="wp-caption-text">「歴史と文明」を担当する川田健講師（左）と、「法律学」を担当する長島光一講師</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.jukushin.com/archives/33540&t=アニメが授業を変える in SFC', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=アニメが授業を変える in SFC -&url=http://www.jukushin.com/archives/33540', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.jukushin.com/archives/33540&media=http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-2.jpg&description=アニメが授業を変える in SFC', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.jukushin.com/archives/33540', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>「歴史と文明」、「法律学」。SFCで開講されているこの二つの講義に共通しているのは「アニメ」を積極的に使用することである。日吉や三田などでも話題となっているこれらの授業の全貌について、授業担当者である二人の講師に話を聞いた。</p>
<p>SFCの基盤科目「法律学」と先端科目「歴史と文明」は、授業内で積極的にアニメを用いることで、他の授業と一線を画している。「法律学」では、先生が作成するスライドに沿って、リーガルマインドや論理的思考力を学ぶことができる。「歴史と文明」では、アニメを交えながら中国哲学を分かりやすく解説する。</p>
<p>そもそも授業においてアニメを用いるきっかけは、どのようなものだったのか。「歴史と文明」を担当する川田健講師は「何かの冗談でたまたまやっただけだった」と語る。「最初はアニメ『みなみけ』を流したと記憶しています。翌週からは普通に授業をしました」。すると、学生から抗議がきたという。「なんで今週はアニメがなかったんだ、って。ええって感じですよね（笑）」</p>
<p>「法律学」を担当する長島光一講師は、アニメを講義に用いる際に注意していることがあると話す。「アニメを授業で使うことに対して、賛否はあります。もちろん、アニメが嫌いな人たちもいるだろうし。そのあたりに関しては気を遣いながら講義を行っています」　また長島講師は、多くの人が学ぶ場だからこそ、気を遣わなければならない点は多いと語る。だからこそ、なるべく多くの人が知っているような、メジャーな作品を使う努力をしているそうだ。</p>
<p>では、これらの授業を通して、二人の講師は学生に何を伝えたいのか。</p>
<p>川田講師は、「中国という国を理解する上で背景にある、基本的な価値観を理解してほしい。また、授業では儒学思想を中心に講義しているので、特に日本との差異を認識してほしい。そして、古典を現代に生かすためにはどうすればいいのか、考えてもらいたい」と話す。講義をより深く理解するためにも、アニメを役立ててほしいという。</p>
<p>長島講師は、法律学という科目自体の難しさを指摘した上で、難しい学問をそのまま教えても、進んで勉強しようと思わない学生が多いのではないかと主張する。</p>
<p>「しかし、アニメを使うことでそのハードルが下がるのです。身近な面白いことと法律はつながるということを感じてほしいですね」。長島講師はこのように力説する。講師の授業のコンセプトが学生に伝わっているのは、「法律学」の授業自体の人気ぶりからも明らかである。</p>
<p>「アニメが授業を分かりやすくする」。二人の講師は、新しい授業のかたちを生み出すに至ったのである。</p>
<p>（浜中智己）</p>
<br>PICK UP:<br><br>
　 1. <a href="http://www.jukushin.com/archives/30512">命削って貫いてみせる　青函トンネル、13日に開業30周年</a><br>
　 2. <a href="http://www.jukushin.com/archives/30906">日本の風薫る街　地震が襲った台湾・花蓮県に行く</a><br>
　 3. <a href="http://www.jukushin.com/archives/30599">《受験生応援特集》英語講師・関正生先生に聞く　塾生の英語との向き合い方とは</a><br><div class='yarpp-related'>
<p>関連記事:</p><ol>
<li><a href="http://www.jukushin.com/archives/30631" rel="bookmark" title="《特集》受験生応援特集">《特集》受験生応援特集 </a></li>
<li><a href="http://www.jukushin.com/archives/28310" rel="bookmark" title="【特集】塾長を、考える">【特集】塾長を、考える </a></li>
</ol>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.jukushin.com/archives/33540&t=アニメが授業を変える in SFC', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=アニメが授業を変える in SFC -&url=http://www.jukushin.com/archives/33540', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.jukushin.com/archives/33540&media=http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-2.jpg&description=アニメが授業を変える in SFC', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.jukushin.com/archives/33540', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://www.jukushin.com/archives/33538" rel="prev">Previous article</a></div>
<div class="mh-post-nav-next mh-post-nav">
<a href="http://www.jukushin.com/archives/33542" rel="next">Next article</a></div>
</nav>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">弊紙紙面およびWEBで掲載している記事について、読者の皆様にアンケートを行っています。
<br>アンケートは<a href="https://docs.google.com/forms/d/1iGA2J3X5f6RkoMeLrH0YxfBCYaqdqG84jroQJhZBJHU/viewform?edit_requested=true"><b>こちら</b></a>からご回答ください。
<br>ご協力のほどよろしくお願いいたします。</div>
		</div><div id="text-34" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.jukushin.com/ad"><img src="http://www.jukushin.com/wp-content/uploads/2018/08/9dad38d4773a176fa568480286c1b9d8.png" alt="" width="360" height="300" class="aligncenter size-medium wp-image-30830" /></a></div>
		</div>
<!-- WordPress Popular Posts Plugin [W] [monthly] [avg] [regular] -->

<div id="wpp-3" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">人気記事ランキング</span></h4>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.jukushin.com/archives/33527" title="違法漫画サイト　政府対応の問題点とは" target="_self"><img width="80" height="60" src="http://www.jukushin.com/wp-content/uploads/2018/09/Image_439b287-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.jukushin.com/wp-content/uploads/2018/09/Image_439b287-80x60.jpg 80w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_439b287-290x218.jpg 290w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_439b287-300x225.jpg 300w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_439b287-768x576.jpg 768w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_439b287-1030x773.jpg 1030w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_439b287-678x509.jpg 678w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_439b287-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="http://www.jukushin.com/archives/33527" title="違法漫画サイト　政府対応の問題点とは" class="wpp-post-title" target="_self">違法漫画サイト　政府対応の問題点とは</a>
</li>
<li>
<a href="http://www.jukushin.com/archives/33477" title="《甲子園という魔物》（第9回・終）足し算もできなくなった決勝逆転満塁弾　佐賀から再び甲子園目指す　副島浩史さん" target="_self"><img width="80" height="60" src="http://www.jukushin.com/wp-content/uploads/2018/08/IMG_9115-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.jukushin.com/wp-content/uploads/2018/08/IMG_9115-80x60.jpg 80w, http://www.jukushin.com/wp-content/uploads/2018/08/IMG_9115-290x218.jpg 290w, http://www.jukushin.com/wp-content/uploads/2018/08/IMG_9115-300x225.jpg 300w, http://www.jukushin.com/wp-content/uploads/2018/08/IMG_9115-768x576.jpg 768w, http://www.jukushin.com/wp-content/uploads/2018/08/IMG_9115-1030x773.jpg 1030w, http://www.jukushin.com/wp-content/uploads/2018/08/IMG_9115-678x509.jpg 678w, http://www.jukushin.com/wp-content/uploads/2018/08/IMG_9115-326x245.jpg 326w, http://www.jukushin.com/wp-content/uploads/2018/08/IMG_9115.jpg 1490w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="http://www.jukushin.com/archives/33477" title="《甲子園という魔物》（第9回・終）足し算もできなくなった決勝逆転満塁弾　佐賀から再び甲子園目指す　副島浩史さん" class="wpp-post-title" target="_self">《甲子園という魔物》（第9回・終）足し算もできなくなった決勝逆転満塁弾　佐賀から再び甲子園目指す　副島浩史さん</a>
</li>
<li>
<a href="http://www.jukushin.com/archives/33555" title="《夏の博物館・美術館特集》	モネ それからの100年（横浜美術館）" target="_self"><img width="80" height="60" src="http://www.jukushin.com/wp-content/uploads/2018/09/Image_98debac-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.jukushin.com/wp-content/uploads/2018/09/Image_98debac-80x60.jpg 80w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_98debac-678x509.jpg 678w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_98debac-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="http://www.jukushin.com/archives/33555" title="《夏の博物館・美術館特集》	モネ それからの100年（横浜美術館）" class="wpp-post-title" target="_self">《夏の博物館・美術館特集》	モネ それからの100年（横浜美術館）</a>
</li>
<li>
<a href="http://www.jukushin.com/archives/33536" title="岸博幸教授に学ぶ　スマホ依存に潜む危険" target="_self"><img width="80" height="60" src="http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-80x60.jpg 80w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-290x218.jpg 290w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-300x225.jpg 300w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-768x577.jpg 768w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-1030x773.jpg 1030w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-678x509.jpg 678w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a href="http://www.jukushin.com/archives/33536" title="岸博幸教授に学ぶ　スマホ依存に潜む危険" class="wpp-post-title" target="_self">岸博幸教授に学ぶ　スマホ依存に潜む危険</a>
</li>
<li class="current">
<a  title="アニメが授業を変える in SFC" target="_self"><img width="80" height="60" src="http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-2-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-2-80x60.jpg 80w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-2-290x218.jpg 290w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-2-300x225.jpg 300w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-2-326x245.jpg 326w, http://www.jukushin.com/wp-content/uploads/2018/09/Image_cc2fbba-2.jpg 678w" sizes="(max-width: 80px) 100vw, 80px" /></a>
<a  title="アニメが授業を変える in SFC" class="wpp-post-title" target="_self">アニメが授業を変える in SFC</a>
</li>
</ul>

</div>
	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2018 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">
var dtreePath = 'http://www.jukushin.com' + '/wp-content/plugins/dtreehandler/dtree/';
var d = new dTree('d');
    d.config.useIcons=true;
    d.config.useCookies=true;
    d.config.useLines=true;
    d.config.useStatusText=false;
    d.config.useSelection=false;
    d.add(0, -1, '','javascript: void(0);');
var title = "Categories";
    dtreeMaker(title, 0);
</script>

<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-80200192-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4J8ZBG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/magee-shortcodes.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/magee-modal.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var side_matter = {"is_responsive":"0","use_effects":"1","note_adjust":"0","html_class":"side-matter"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/side-matter/js/side-matter.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
</body>
</html>