<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jukushin.com/xmlrpc.php" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WM3BBFR');</script>
<!-- End Google Tag Manager -->
<title>《CAMPUS IDOL》経済学部1年 向井咲さん | Jukushin.com</title>

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[794,847] -->
<meta name="description"  content="《めぐりめぐる四季のように鮮やかで瑞々しい輪郭》 March comes in like a lion, and goes out like a lamb（3月はライオンのごとく来たりて、子羊のごとく去る）――春の嵐が過ぎ去った次の日、颯爽と現れたのは一人の美女だった。経済学部の新2年生、向井咲さんである。真っ青な空がさらさらのショートヘアによく似合う。「お仕事で、切ってもらったんです」。サロンモデルの仕事で日頃からカメラを向けられている彼女は、今回の撮影でも多彩な表情を見せてくれた。" />

<meta name="keywords"  content="企画,連載,campus idol" />

<link rel="canonical" href="http://www.jukushin.com/archives/31418" />
<meta property="og:title" content="《CAMPUS IDOL》経済学部1年 向井咲さん | Jukushin.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jukushin.com/archives/31418" />
<meta property="og:image" content="http://www.jukushin.com/wp-content/uploads/2018/04/20180302-_MG_0719-Edit-1030x773.jpg" />
<meta property="og:site_name" content="Jukushin.com" />
<meta property="og:description" content="《めぐりめぐる四季のように鮮やかで瑞々しい輪郭》 March comes in like a lion, and goes out like a lamb（3月はライオンのごとく来たりて、子羊のごとく去る）――春の嵐が過ぎ去った次の日、颯爽と現れたのは一人の美女だった。経済学部の新2年生、向井咲さんである。真っ青な空がさらさらのショートヘアによく似合う。「お仕事で、切ってもらったんです」。サロンモデルの仕事で日頃からカメラを向けられている彼女は、今回の撮影でも多彩な表情を見せてくれた。 サロンモデルのほか飲食系のサービス業、テレビ番組の電話オペレーターなど複数のアルバイトを掛け持つアクティブ系女子の向井さん。彼女の才能といえるのは「何でも楽しそう」と思えることだ。彼女が経済学部を選んだ理由も、「文系の学びも数学もできるから」。なぜここまで多方面に興味が広がっていったのだろうか。 ターニングポイントの一つに、高校での仲間との出会いがあるようだ。女子校に通った高校時代、いわゆる「みんなで行動」という環境はなく、一人一人が考えを持って動いていたという。色々なタイプの人、特技を持つ人と出会って、彼女には全てが格好よく見えた。「どの人もいいな」、そんな気持ちになったことが、彼女の多趣味な性格を引き出したのかもしれない。多様な価値観を持った仲間との関わりを大切にしてきた今、「人と共通点を持てる」という特技が彼女の中で核となり光っている。 何事にも前向きな向井さんだが、落ち込むこともある。しかし、彼女いわく「長いスパンで見て、今自分が悩んでいることって小っちゃい！って思ったら、5秒で立ち直れます」。これが毎日を一生懸命に生きる者の、立ち直りのコツだ。 恋愛について聞いてみると、「高校時代は全部自分でやってきたので、か弱くないんですよ。荷物だって自分で持てちゃうけど……、でも誰かに頼れるようになることも必要だって、大学1年目で学びました」と目元を緩めながら話してくれた。こういうところだ。世の人びとが彼女を放っておくわけがない。 新しい季節がスタートした。優しい光はやがて焼けつくような暑さに変わっていく。もし暖かな春が過ぎてしまっても、向井さんはその環境でたっぷりと栄養分を吸収し、名前通り美しく「咲」き続けるのだろう。 （7面出張中の元インベーダー）" />
<meta property="article:published_time" content="2018-04-16T20:21:17Z" />
<meta property="article:modified_time" content="2018-04-16T20:54:22Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="《CAMPUS IDOL》経済学部1年 向井咲さん | Jukushin.com" />
<meta name="twitter:description" content="《めぐりめぐる四季のように鮮やかで瑞々しい輪郭》 March comes in like a lion, and goes out like a lamb（3月はライオンのごとく来たりて、子羊のごとく去る）――春の嵐が過ぎ去った次の日、颯爽と現れたのは一人の美女だった。経済学部の新2年生、向井咲さんである。真っ青な空がさらさらのショートヘアによく似合う。「お仕事で、切ってもらったんです」。サロンモデルの仕事で日頃からカメラを向けられている彼女は、今回の撮影でも多彩な表情を見せてくれた。 サロンモデルのほか飲食系のサービス業、テレビ番組の電話オペレーターなど複数のアルバイトを掛け持つアクティブ系女子の向井さん。彼女の才能といえるのは「何でも楽しそう」と思えることだ。彼女が経済学部を選んだ理由も、「文系の学びも数学もできるから」。なぜここまで多方面に興味が広がっていったのだろうか。 ターニングポイントの一つに、高校での仲間との出会いがあるようだ。女子校に通った高校時代、いわゆる「みんなで行動」という環境はなく、一人一人が考えを持って動いていたという。色々なタイプの人、特技を持つ人と出会って、彼女には全てが格好よく見えた。「どの人もいいな」、そんな気持ちになったことが、彼女の多趣味な性格を引き出したのかもしれない。多様な価値観を持った仲間との関わりを大切にしてきた今、「人と共通点を持てる」という特技が彼女の中で核となり光っている。 何事にも前向きな向井さんだが、落ち込むこともある。しかし、彼女いわく「長いスパンで見て、今自分が悩んでいることって小っちゃい！って思ったら、5秒で立ち直れます」。これが毎日を一生懸命に生きる者の、立ち直りのコツだ。 恋愛について聞いてみると、「高校時代は全部自分でやってきたので、か弱くないんですよ。荷物だって自分で持てちゃうけど……、でも誰かに頼れるようになることも必要だって、大学1年目で学びました」と目元を緩めながら話してくれた。こういうところだ。世の人びとが彼女を放っておくわけがない。 新しい季節がスタートした。優しい光はやがて焼けつくような暑さに変わっていく。もし暖かな春が過ぎてしまっても、向井さんはその環境でたっぷりと栄養分を吸収し、名前通り美しく「咲」き続けるのだろう。 （7面出張中の元インベーダー）" />
<meta name="twitter:image" content="http://www.jukushin.com/wp-content/uploads/2018/04/20180302-_MG_0719-Edit-1030x773.jpg" />
<meta itemprop="image" content="http://www.jukushin.com/wp-content/uploads/2018/04/20180302-_MG_0719-Edit-1030x773.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; フィード" href="http://www.jukushin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; コメントフィード" href="http://www.jukushin.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jukushin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/font-awesome/css/font-awesome.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/bootstrap/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/prettyPhoto.css?ver=4.7.10' type='text/css' media='' />
<link rel='stylesheet' id='classycountdown-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.classycountdown.css?ver=1.1.0' type='text/css' media='' />
<link rel='stylesheet' id='twentytwenty-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/twentytwenty.css?ver=4.7.10' type='text/css' media='' />
<link rel='stylesheet' id='audioplayer-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/audioplayer.css?ver=4.7.10' type='text/css' media='' />
<link rel='stylesheet' id='weather-icons-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/weathericons/css/weather-icons.min.css?ver=4.7.10' type='text/css' media='' />
<link rel='stylesheet' id='animate-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/animate.css?ver=4.7.10' type='text/css' media='' />
<link rel='stylesheet' id='magee-shortcode-css'  href='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/css/shortcode.css?ver=1.6.0' type='text/css' media='' />
<link rel='stylesheet' id='side-matter-css'  href='http://www.jukushin.com/wp-content/plugins/side-matter/css/side-matter.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.jukushin.com/wp-content/plugins/wp125/wp125.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.jukushin.com?sccss=1&#038;ver=4.7.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/bootstrap/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/jquery.waypoints.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.countdown.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-easy-pie-chart/jquery.easypiechart.min.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.knob.js?ver=1.2.11'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.throttle.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.classycountdown.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/jquery.event.move.js?ver=1.3.6'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/jquery.twentytwenty.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/audioplayer.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/chart.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/moment.js?ver=2.12.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.jukushin.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"31418","token":"47512d9c34"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=4.7.10'></script>
<link rel='https://api.w.org/' href='http://www.jukushin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jukushin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jukushin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='《サークル密着》音楽に向き合う学生生活　Light Music Society' href='http://www.jukushin.com/archives/31410' />
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://www.jukushin.com/?p=31418' />
<link rel="alternate" type="application/json+oembed" href="http://www.jukushin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jukushin.com%2Farchives%2F31418" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jukushin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jukushin.com%2Farchives%2F31418&#038;format=xml" />
<link rel="stylesheet" href="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtree/dtree.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtree/dtree.js"></script>
<script type="text/javascript" src="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtreehandler.js"></script>

<script src="http://www.jukushin.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["projects","series","campusidol"],"pagePostAuthor":"管理者"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4J8ZBG');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #228b22; background: rgba(34, 139, 34, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #228b22; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #228b22; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #228b22; }
.entry-content a, .mh-comment-content a { color: #228b22; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #228b22; }
</style>
<!--[if lt IE 9]>
<script src="http://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.jukushin.com/wp-content/uploads/2018/04/cropped-e586f858ec90de53b983fc11e26416ae-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-31418 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WM3BBFR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="http://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="http://www.jukushin.com/koudoku">定期購読のご案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="http://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="http://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="http://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2018年4月17日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://www.jukushin.com/wp-content/uploads/2018/03/cropped-512d094384c1f9e545b85e0c8ab90702-1.png" height="500" width="1499" alt="Jukushin.com" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-19" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><p><img src="http://www.jukushin.com/wp-content/uploads/2018/04/ad6f7d89bc46a9e9ae4d4d06ec8df0fc-1.png"" width="320" height="100" class="alignright size-full wp-image-30847" /></p>
</div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-30306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30306"><a href="http://www.jukushin.com/list">記事一覧</a>
<ul class="sub-menu">
	<li id="menu-item-30310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30310"><a href="http://www.jukushin.com/list/2018home">2018年度</a></li>
</ul>
</li>
<li id="menu-item-31271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31271"><a href="http://www.jukushin.com/event">イベント情報</a></li>
<li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25237"><a href="http://www.jukushin.com/category/webonly/newsflash">WEB速報</a></li>
<li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25242"><a href="http://www.jukushin.com/category/reports">報道</a>
<ul class="sub-menu">
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="http://www.jukushin.com/category/series/kansei">喊声</a></li>
	<li id="menu-item-31438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31438"><a href="http://www.jukushin.com/category/series/%e4%bb%8a%e6%9c%88%e3%81%ae%e4%b8%80%e6%9e%9a">今月の一枚</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="http://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="http://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="http://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="http://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="http://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="http://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25243"><a href="http://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26164"><a href="http://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-31441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31441"><a href="http://www.jukushin.com/category/series/%e4%bb%8a%e3%81%95%e3%82%89%e8%81%9e%e3%81%91%e3%81%aa%e3%81%84%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%b9%e3%81%ae%e5%89%8d%e6%8f%90">今さら聞けないニュースの前提</a></li>
	<li id="menu-item-31286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31286"><a href="http://www.jukushin.com/category/series/%e8%aa%ad%e6%9b%b8%e3%81%ae%e3%81%99%e3%82%9d%e3%82%81">読書のすゝめ</a></li>
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="http://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="http://www.jukushin.com/category/projects/shiningstudents">走り続ける塾生</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25240"><a href="http://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-31437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31437"><a href="http://www.jukushin.com/category/series/%e5%83%8d%e3%81%8d%e6%96%b9%e3%82%b1%e3%82%a4%e3%82%ab%e3%82%af">働き方ケイカク</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26219"><a href="http://www.jukushin.com/serieses">過去の連載企画</a>
	<ul class="sub-menu">
		<li id="menu-item-26165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26165"><a href="http://www.jukushin.com/category/series/j-eyes">記者の眼</a></li>
		<li id="menu-item-26218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26218"><a href="http://www.jukushin.com/serieses/studentsculturelabo">学生文化研究所</a></li>
		<li id="menu-item-28498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28498"><a href="http://www.jukushin.com/serieses/future-of-ai">人工知能の行方</a></li>
		<li id="menu-item-28012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28012"><a href="http://www.jukushin.com/serieses/heisei">いま、平成に生きる</a></li>
		<li id="menu-item-28497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28497"><a href="http://www.jukushin.com/serieses/rediscover_japan">列島再発見！</a></li>
		<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="http://www.jukushin.com/category/series/voice-of-the-world">Voice of the World</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="http://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-31288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31288"><a href="http://www.jukushin.com/category/special/%e5%8f%97%e9%a8%93%e7%94%9f%e5%bf%9c%e6%8f%b4%e7%89%b9%e9%9b%86">受験生応援特集</a></li>
	<li id="menu-item-31287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31287"><a href="http://www.jukushin.com/category/special/%e6%96%b0%e5%85%a5%e7%94%9f%e5%bf%9c%e6%8f%b4%e7%89%b9%e9%9b%86">新入生応援特集</a></li>
</ul>
</li>
<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="http://www.jukushin.com/category/editorial">論説</a></li>
<li id="menu-item-25239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25239"><a href="http://www.jukushin.com/category/webonly">WEB限定記事</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/28310" title="【特集】塾長を、考える">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2017年6月8日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							【特集】塾長を、考える						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														特集						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/31418" title="《CAMPUS IDOL》経済学部1年 向井咲さん">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2018年4月16日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《CAMPUS IDOL》経済学部1年 向井咲さん						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/31410" title="《サークル密着》音楽に向き合う学生生活　Light Music Society">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2018年4月16日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《サークル密着》音楽に向き合う学生生活　Light Music Society						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/31388" title="資格スクエアのスタッフに聞く ダブルスクール両立の極意">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2018年4月14日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							資格スクエアのスタッフに聞く ダブルスクール両立の極意						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/31384" title="《2018年度主将インタビュー》野球部 河合大樹主将">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2018年4月14日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《2018年度主将インタビュー》野球部 河合大樹主将						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														スポーツ						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/31376" title="《今さら聞けないニュースの前提》森友学園への国有地売却問題">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2018年4月12日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							《今さら聞けないニュースの前提》森友学園への国有地売却問題						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														報道						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jukushin.com/category/projects" itemprop="url"><span itemprop="title">企画</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>《CAMPUS IDOL》経済学部1年 向井咲さん</nav>
<article id="post-31418" class="post-31418 post type-post status-publish format-standard has-post-thumbnail hentry category-projects category-series category-campusidol">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			《CAMPUS IDOL》経済学部1年 向井咲さん		</h1>
		<div class="mh-subheading-top"></div>
<h2 class="mh-subheading">CAMPUS IDOL</h2>
<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.jukushin.com/archives/date/2018/04">2018年4月16日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.jukushin.com/archives/author/kanri">管理者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.jukushin.com/category/projects" rel="category tag">企画</a>, <a href="http://www.jukushin.com/category/series" rel="category tag">連載</a>, <a href="http://www.jukushin.com/category/series/campusidol" rel="category tag">CAMPUS IDOL</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.jukushin.com/archives/31418#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.jukushin.com/wp-content/uploads/2018/04/20180302-_MG_0719-Edit-678x509.jpg" alt="" title="" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.jukushin.com/archives/31418&t=《CAMPUS IDOL》経済学部1年 向井咲さん', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=《CAMPUS IDOL》経済学部1年 向井咲さん -&url=http://www.jukushin.com/archives/31418', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.jukushin.com/archives/31418&media=http://www.jukushin.com/wp-content/uploads/2018/04/20180302-_MG_0719-Edit.jpg&description=《CAMPUS IDOL》経済学部1年 向井咲さん', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.jukushin.com/archives/31418', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>《めぐりめぐる四季のように鮮やかで瑞々しい輪郭》</p>
<p>March comes in like a lion, and goes out like a lamb（3月はライオンのごとく来たりて、子羊のごとく去る）――春の嵐が過ぎ去った次の日、颯爽と現れたのは一人の美女だった。経済学部の新2年生、向井咲さんである。真っ青な空がさらさらのショートヘアによく似合う。「お仕事で、切ってもらったんです」。サロンモデルの仕事で日頃からカメラを向けられている彼女は、今回の撮影でも多彩な表情を見せてくれた。</p>
<p>サロンモデルのほか飲食系のサービス業、テレビ番組の電話オペレーターなど複数のアルバイトを掛け持つアクティブ系女子の向井さん。彼女の才能といえるのは「何でも楽しそう」と思えることだ。彼女が経済学部を選んだ理由も、「文系の学びも数学もできるから」。なぜここまで多方面に興味が広がっていったのだろうか。</p>
<p>ターニングポイントの一つに、高校での仲間との出会いがあるようだ。女子校に通った高校時代、いわゆる「みんなで行動」という環境はなく、一人一人が考えを持って動いていたという。色々なタイプの人、特技を持つ人と出会って、彼女には全てが格好よく見えた。「どの人もいいな」、そんな気持ちになったことが、彼女の多趣味な性格を引き出したのかもしれない。多様な価値観を持った仲間との関わりを大切にしてきた今、「人と共通点を持てる」という特技が彼女の中で核となり光っている。</p>
<p>何事にも前向きな向井さんだが、落ち込むこともある。しかし、彼女いわく「長いスパンで見て、今自分が悩んでいることって小っちゃい！って思ったら、5秒で立ち直れます」。これが毎日を一生懸命に生きる者の、立ち直りのコツだ。</p>
<p>恋愛について聞いてみると、「高校時代は全部自分でやってきたので、か弱くないんですよ。荷物だって自分で持てちゃうけど……、でも誰かに頼れるようになることも必要だって、大学1年目で学びました」と目元を緩めながら話してくれた。こういうところだ。世の人びとが彼女を放っておくわけがない。</p>
<p>新しい季節がスタートした。優しい光はやがて焼けつくような暑さに変わっていく。もし暖かな春が過ぎてしまっても、向井さんはその環境でたっぷりと栄養分を吸収し、名前通り美しく「咲」き続けるのだろう。</p>
<p>（7面出張中の元インベーダー）</p>
<style id="wd-slider-0">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</style>	  <div id="wds_container1_0" class="wds_slider_cont" data-wds="0">      <div class="wds_loading">        <div class="wds_loading_img"></div>      </div>      <div id="wds_container2_0">        <div class="wds_slideshow_image_wrap_0">                    <div id="wds_slideshow_image_container_0" class="wds_slideshow_image_container_0">                          <div class="wds_slideshow_dots_container_0" onmouseleave="wds_hide_thumb(0)">                <div class="wds_slideshow_dots_thumbnails_0">                                    <i id="wds_dots_0_0"                     class="wds_slideshow_dots_0 fa fa-square wds_slideshow_dots_active_0"                                          onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), '0', wds_params[0].wds_data);                              ">                  </i>                                        <i id="wds_dots_1_0"                     class="wds_slideshow_dots_0 fa fa-square-o wds_slideshow_dots_deactive_0"                                          onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), '1', wds_params[0].wds_data);                              ">                  </i>                                        <i id="wds_dots_2_0"                     class="wds_slideshow_dots_0 fa fa-square-o wds_slideshow_dots_deactive_0"                                          onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), '2', wds_params[0].wds_data);                              ">                  </i>                                        <i id="wds_dots_3_0"                     class="wds_slideshow_dots_0 fa fa-square-o wds_slideshow_dots_deactive_0"                                          onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), '3', wds_params[0].wds_data);                              ">                  </i>                                      </div>              </div>                                              <div class="wds_line_timer_container_0"><div class="wds_line_timer_0"></div></div>			                			            <div class="wds_slide_container_0" id="wds_slide_container_0">              <div class="wds_slide_bg_0">                <div class="wds_slider_0">                                  <span                    class="wds_slider_car_image0 wds_slideshow_image_spun_0" id="wds_image_id_0_439"                    data-image-id="439"                    data-image-key="0">                    <span class="wds_slideshow_image_spun1_0">                      <span class="wds_slideshow_image_spun2_0">                                                <span data-img-id="wds_slideshow_image_0"                             class="wds_slideshow_image_0"                             onclick=""                             style="background-image: url('http://www.jukushin.com/wp-content/uploads/2018/04/20180302-_MG_0744-Edit.jpg');"                             data-image-id="439"                             data-image-key="0">                                                  </span>                      </span>                    </span>                  </span>                                    <span                    class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_440"                    data-image-id="440"                    data-image-key="1">                    <span class="wds_slideshow_image_spun1_0">                      <span class="wds_slideshow_image_spun2_0">                                                <span data-img-id="wds_slideshow_image_second_0"                             class="wds_slideshow_image_0"                             onclick=""                             style=""                             data-image-id="440"                             data-image-key="1">                                                  </span>                      </span>                    </span>                  </span>                                    <span                    class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_441"                    data-image-id="441"                    data-image-key="2">                    <span class="wds_slideshow_image_spun1_0">                      <span class="wds_slideshow_image_spun2_0">                                                <span data-img-id="wds_slideshow_image_second_0"                             class="wds_slideshow_image_0"                             onclick=""                             style=""                             data-image-id="441"                             data-image-key="2">                                                  </span>                      </span>                    </span>                  </span>                                    <span                    class="wds_slider_car_image0 wds_slideshow_image_second_spun_0" id="wds_image_id_0_442"                    data-image-id="442"                    data-image-key="3">                    <span class="wds_slideshow_image_spun1_0">                      <span class="wds_slideshow_image_spun2_0">                                                <span data-img-id="wds_slideshow_image_second_0"                             class="wds_slideshow_image_0"                             onclick=""                             style=""                             data-image-id="442"                             data-image-key="3">                                                  </span>                      </span>                    </span>                  </span>                                  <input type="hidden" id="wds_current_image_key_0" value="0" />                </div>              </div>            </div>                          <div class="wds_btn_cont wds_contTableCell">                <div class="wds_btn_cont wds_contTable">                  <span class="wds_btn_cont wds_contTableCell" style="position: relative; text-align: left;">                    <span class="wds_left_btn_cont">                      <span class="wds_left-ico_0" onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), (parseInt(jQuery('#wds_current_image_key_0').val()) - wds_iterator_wds(0)) >= 0 ? (parseInt(jQuery('#wds_current_image_key_0').val()) - wds_iterator_wds(0)) % wds_params[0].wds_data.length : wds_params[0].wds_data.length - 1, wds_data_0, false, 'left'); return false;">                                                  <i class="fa fa-angle-left"></i>                                                </span>                    </span>                   </span>                </div>              </div>              <div class="wds_btn_cont wds_contTableCell">                <div class="wds_btn_cont wds_contTable">                  <span class="wds_btn_cont wds_contTableCell" style="position: relative; text-align: right;">                    <span class="wds_right_btn_cont">                      <span class="wds_right-ico_0" onclick="wds_change_image('0', parseInt(jQuery('#wds_current_image_key_0').val()), (parseInt(jQuery('#wds_current_image_key_0').val()) + wds_iterator_wds(0)) % wds_params[0].wds_data.length, wds_params[0].wds_data, false, 'right'); return false;">                                                  <i class="fa fa-angle-right"></i>                                                </span>                    </span>                  </span>                </div>              </div>                        </div>                  </div>      </div>    </div>	
<br>PICK UP:<br><br>
　 1. <a href="http://www.jukushin.com/archives/30512">命削って貫いてみせる　青函トンネル、13日に開業30周年</a><br>
　 2. <a href="http://www.jukushin.com/archives/30906">日本の風薫る街　地震が襲った台湾・花蓮県に行く</a><br>
　 3. <a href="http://www.jukushin.com/archives/30599">《受験生応援特集》英語講師・関正生先生に聞く　塾生の英語との向き合い方とは</a><br><div class='yarpp-related'>
<p>関連記事:</p><ol>
<li><a href="http://www.jukushin.com/archives/20877" rel="bookmark" title="【CAMPUS IDOL】経済学部2年　谷口未侑さん">【CAMPUS IDOL】経済学部2年　谷口未侑さん </a></li>
<li><a href="http://www.jukushin.com/archives/20107" rel="bookmark" title="【CAMPUS IDOL】法学部法律学科3年　釜井美由紀さん">【CAMPUS IDOL】法学部法律学科3年　釜井美由紀さん </a></li>
<li><a href="http://www.jukushin.com/archives/19329" rel="bookmark" title="【CAMPUS IDOL】経済学部2年　小島美帆さん">【CAMPUS IDOL】経済学部2年　小島美帆さん </a></li>
<li><a href="http://www.jukushin.com/archives/12320" rel="bookmark" title="【CAMPUS IDOL】法学部政治学科1年 花井佑里華さん">【CAMPUS IDOL】法学部政治学科1年 花井佑里華さん </a></li>
<li><a href="http://www.jukushin.com/archives/6732" rel="bookmark" title="【CAMPUS IDOL】経済学部１年　前田 実咲さん">【CAMPUS IDOL】経済学部１年　前田 実咲さん </a></li>
</ol>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.jukushin.com/archives/31418&t=《CAMPUS IDOL》経済学部1年 向井咲さん', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=《CAMPUS IDOL》経済学部1年 向井咲さん -&url=http://www.jukushin.com/archives/31418', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.jukushin.com/archives/31418&media=http://www.jukushin.com/wp-content/uploads/2018/04/20180302-_MG_0719-Edit.jpg&description=《CAMPUS IDOL》経済学部1年 向井咲さん', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.jukushin.com/archives/31418', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://www.jukushin.com/archives/31410" rel="prev">Previous article</a></div>
</nav>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">4月1日発行の弊紙4月号に関して、読者の皆様にアンケートを行っています。
アンケートは<a href="https://docs.google.com/forms/d/1iGA2J3X5f6RkoMeLrH0YxfBCYaqdqG84jroQJhZBJHU/viewform?edit_requested=true"><b>こちら</b></a>からご回答ください。</div>
		</div><div id="text-34" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.jukushin.com/ad"><img src="http://www.jukushin.com/wp-content/uploads/2018/02/9dad38d4773a176fa568480286c1b9d8-300x250.jpg" alt="" width="300" height="250" class="aligncenter size-medium wp-image-30830" /></a></div>
		</div>
<!-- WordPress Popular Posts Plugin [W] [monthly] [avg] [regular] -->

<div id="wpp-3" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">人気記事ランキング</span></h4>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.jukushin.com/archives/31144" title="《特集》学問の魅力を聞いてきた" target="_self"><img src="http://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/31144-featured-75x75.jpg" width="75" height="75" alt="《特集》学問の魅力を聞いてきた" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.jukushin.com/archives/31144" title="《特集》学問の魅力を聞いてきた" class="wpp-post-title" target="_self">《特集》学問の魅力を聞いてきた</a>
</li>
<li class="current">
<a  title="《CAMPUS IDOL》経済学部1年 向井咲さん" target="_self"><img src="http://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/31418-featured-75x75.jpg" width="75" height="75" alt="《CAMPUS IDOL》経済学部1年 向井咲さん" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a  title="《CAMPUS IDOL》経済学部1年 向井咲さん" class="wpp-post-title" target="_self">《CAMPUS IDOL》経済学部1年 向井咲さん</a>
</li>
<li>
<a href="http://www.jukushin.com/archives/31072" title="［広告］慶大生専用寮 新規オープン　充実の環境で新生活を" target="_self"><img src="http://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/31072-featured-75x75.jpg" width="75" height="75" alt="［広告］慶大生専用寮 新規オープン　充実の環境で新生活を" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.jukushin.com/archives/31072" title="［広告］慶大生専用寮 新規オープン　充実の環境で新生活を" class="wpp-post-title" target="_self">［広告］慶大生専用寮 新規オープン　充実の環境で新生活を</a>
</li>
<li>
<a href="http://www.jukushin.com/archives/31082" title="【WEB速報】塾高がセンバツ初戦敗退" target="_self"><img src="http://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/31082-featured-75x75.jpg" width="75" height="75" alt="【WEB速報】塾高がセンバツ初戦敗退" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.jukushin.com/archives/31082" title="【WEB速報】塾高がセンバツ初戦敗退" class="wpp-post-title" target="_self">【WEB速報】塾高がセンバツ初戦敗退</a>
</li>
<li>
<a href="http://www.jukushin.com/archives/31301" title="6‌2‌6‌3人が旅立つ　今年はパシフィコ横浜で開催" target="_self"><img src="http://www.jukushin.com/wp-content/uploads/wordpress-popular-posts/31301-featured-75x75.jpg" width="75" height="75" alt="6‌2‌6‌3人が旅立つ　今年はパシフィコ横浜で開催" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.jukushin.com/archives/31301" title="6‌2‌6‌3人が旅立つ　今年はパシフィコ横浜で開催" class="wpp-post-title" target="_self">6‌2‌6‌3人が旅立つ　今年はパシフィコ横浜で開催</a>
</li>
</ul>

</div>
<div id="text-36" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.jukushin.com/ad"><img src="http://www.jukushin.com/wp-content/uploads/2018/02/be9c60ae6293ca11360425efac938903-300x250.jpg" alt="" width="300" height="250" class="aligncenter size-medium wp-image-30842" /></a></div>
		</div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2018 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">
var dtreePath = 'http://www.jukushin.com' + '/wp-content/plugins/dtreehandler/dtree/';
var d = new dTree('d');
    d.config.useIcons=true;
    d.config.useCookies=true;
    d.config.useLines=true;
    d.config.useStatusText=false;
    d.config.useSelection=false;
    d.add(0, -1, '','javascript: void(0);');
var title = "Categories";
    dtreeMaker(title, 0);
</script>

<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-80200192-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4J8ZBG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='wds_frontend-css'  href='http://www.jukushin.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://www.jukushin.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://www.jukushin.com/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/magee-shortcodes.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/magee-shortcodes/assets/js/magee-modal.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var side_matter = {"is_responsive":"0","use_effects":"1","note_adjust":"0","html_class":"side-matter"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/side-matter/js/side-matter.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wds_object = {"is_free":"1","pause":"\u4e00\u6642\u505c\u6b62\u3057\u307e\u3059","play":"\u518d\u751f"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.2.7'></script>
</body>
</html>