<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jukushin.com/xmlrpc.php" />
<title>ロシア語でロシア文化を伝える ロシア語フェスタ | Jukushin.com</title>

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[361,412] -->
<meta name="description"  content="ロシア語フェスタが12月10日に日吉キャンパス来往舎シンポジウムスペースで開催された。ロシア語フェスタとは、各学部や外国語教育研究センターでロシア語を学ぶ学生たちが、勉強の成果を発表し交流する、年に一度のイベントだ。2010年度から行われており、今年で7回目となる。 ステージでは、ロシア語履修者による発表が行われ" />

<link rel="canonical" href="http://www.jukushin.com/archives/27385" />
<meta property="og:title" content="ロシア語でロシア文化を伝える ロシア語フェスタ | Jukushin.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jukushin.com/archives/27385" />
<meta property="og:image" content="http://www.jukushin.com/wp-content/uploads/2016/07/3b1f6e9f3ece668e31b248a3adfd87a1.jpg" />
<meta property="og:site_name" content="Jukushin.com" />
<meta property="og:description" content="ロシア語フェスタが12月10日に日吉キャンパス来往舎シンポジウムスペースで開催された。ロシア語フェスタとは、各学部や外国語教育研究センターでロシア語を学ぶ学生たちが、勉強の成果を発表し交流する、年に一度のイベントだ。2010年度から行われており、今年で7回目となる。 ステージでは、ロシア語履修者による発表が行われた。発表は全てロシア語で行われたが、日本語の字幕が常に画面に表示されロシア語が分からい人にも理解できるよう工夫されていた。 文学部1年生は『霧に包まれたハリネズミ』の紙芝居で、ロシア語を学んで一年足らずとは思えない流暢なロシア語を披露した。理工学部1年生は『カチューシャ』の合唱を学生が作ったボーカロイドの声とともに歌い、普通の合唱とは一味違った発表をした。 また、法学部3、4年生は、ロシアのニュース番組を真似たコメディー映像作品の上映をした。クオリティが高くブラックユーモアを絡ませた内容に、会場内には笑いが絶えず起きていた。 ステージ発表のほか、会場後方にはマトリョーシカをはじめとしたロシアの雑貨や、ロシアやアルメニアの滞在記などが展示されていた。ロシア語が分からない人や、ロシアについての知識があまりない人でも楽しめる内容であった。" />
<meta property="article:published_time" content="2016-12-21T17:45:22Z" />
<meta property="article:modified_time" content="2016-12-21T17:46:05Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ロシア語でロシア文化を伝える ロシア語フェスタ | Jukushin.com" />
<meta name="twitter:description" content="ロシア語フェスタが12月10日に日吉キャンパス来往舎シンポジウムスペースで開催された。ロシア語フェスタとは、各学部や外国語教育研究センターでロシア語を学ぶ学生たちが、勉強の成果を発表し交流する、年に一度のイベントだ。2010年度から行われており、今年で7回目となる。 ステージでは、ロシア語履修者による発表が行われた。発表は全てロシア語で行われたが、日本語の字幕が常に画面に表示されロシア語が分からい人にも理解できるよう工夫されていた。 文学部1年生は『霧に包まれたハリネズミ』の紙芝居で、ロシア語を学んで一年足らずとは思えない流暢なロシア語を披露した。理工学部1年生は『カチューシャ』の合唱を学生が作ったボーカロイドの声とともに歌い、普通の合唱とは一味違った発表をした。 また、法学部3、4年生は、ロシアのニュース番組を真似たコメディー映像作品の上映をした。クオリティが高くブラックユーモアを絡ませた内容に、会場内には笑いが絶えず起きていた。 ステージ発表のほか、会場後方にはマトリョーシカをはじめとしたロシアの雑貨や、ロシアやアルメニアの滞在記などが展示されていた。ロシア語が分からない人や、ロシアについての知識があまりない人でも楽しめる内容であった。" />
<meta name="twitter:image" content="http://www.jukushin.com/wp-content/uploads/2016/07/3b1f6e9f3ece668e31b248a3adfd87a1.jpg" />
<meta itemprop="image" content="http://www.jukushin.com/wp-content/uploads/2016/07/3b1f6e9f3ece668e31b248a3adfd87a1.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; フィード" href="http://www.jukushin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; コメントフィード" href="http://www.jukushin.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jukushin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://www.jukushin.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.1.63' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://www.jukushin.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.1.63' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://www.jukushin.com/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.jukushin.com/wp-content/plugins/wp125/wp125.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.jukushin.com?sccss=1&#038;ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.1.63'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.1.63'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.jukushin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jukushin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jukushin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='塾生、ヨセミテに挑む②' href='http://www.jukushin.com/archives/27379' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.jukushin.com/?p=27385' />
<link rel="alternate" type="application/json+oembed" href="http://www.jukushin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jukushin.com%2Farchives%2F27385" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jukushin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jukushin.com%2Farchives%2F27385&#038;format=xml" />
<link rel="stylesheet" href="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtree/dtree.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtree/dtree.js"></script>
<script type="text/javascript" src="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtreehandler.js"></script>

<script src="http://www.jukushin.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #228b22; background: rgba(34, 139, 34, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #228b22; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #228b22; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #228b22; }
.entry-content a, .mh-comment-content a { color: #228b22; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #228b22; }
</style>
<!--[if lt IE 9]>
<script src="http://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.jukushin.com/wp-content/uploads/2016/07/cropped-3b1f6e9f3ece668e31b248a3adfd87a1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jukushin.com/wp-content/uploads/2016/07/cropped-3b1f6e9f3ece668e31b248a3adfd87a1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jukushin.com/wp-content/uploads/2016/07/cropped-3b1f6e9f3ece668e31b248a3adfd87a1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.jukushin.com/wp-content/uploads/2016/07/cropped-3b1f6e9f3ece668e31b248a3adfd87a1-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-27385 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="http://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="http://www.jukushin.com/koudoku">定期購読・縮刷版案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="http://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="http://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="http://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2016年12月21日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<div class="mh-header-text">
<h2 class="mh-header-title">Jukushin.com</h2>
<h3 class="mh-header-tagline">慶應塾生新聞会</h3>
</div>
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-19" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><p>慶應塾生新聞会 三田オフィス<br />
〒108-0023 東京都港区芝浦2-8-14 第2AKビル4階B<br />
TEL 03-3454-7966<br />
FAX 03-6435-2573</p>
</div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25242"><a href="http://www.jukushin.com/category/reports">報道</a></li>
<li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25237"><a href="http://www.jukushin.com/category/webonly/newsflash">WEB速報</a>
<ul class="sub-menu">
	<li id="menu-item-26167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26167"><a href="http://www.jukushin.com/category/webonly/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25244"><a href="http://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="http://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="http://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="http://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="http://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="http://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="http://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="http://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25250"><a href="http://www.jukushin.com/category/projects/lives-of-graduates">人物列伝</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="http://www.jukushin.com/category/projects/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-25570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25570"><a href="http://www.jukushin.com/category/projects/currenttopics">時事解説</a></li>
	<li id="menu-item-25571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25571"><a href="http://www.jukushin.com/category/projects/retirement-interview">定年退職者インタビュー</a></li>
	<li id="menu-item-26163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26163"><a href="http://www.jukushin.com/category/projects/mitafestival">三田祭</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240"><a href="http://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="http://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="http://www.jukushin.com/category/series/kansei">喊声</a></li>
	<li id="menu-item-26165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26165"><a href="http://www.jukushin.com/category/series/j-eyes">記者の眼</a></li>
	<li id="menu-item-26217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26217"><a href="http://www.jukushin.com/serieses/future-of-ai">人工知能の行方</a></li>
	<li id="menu-item-26218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26218"><a href="http://www.jukushin.com/serieses/studentsculturelabo">学生文化研究所</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="http://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="http://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-25568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25568"><a href="http://www.jukushin.com/category/special/waseda-keio-rivalry">春の早慶戦特集</a></li>
	<li id="menu-item-26166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26166"><a href="http://www.jukushin.com/category/special/job-hunting">就活特集</a></li>
</ul>
</li>
<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="http://www.jukushin.com/category/editorial">論説</a></li>
<li id="menu-item-25552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25552"><a href="http://www.jukushin.com/category/review">評論</a></li>
<li id="menu-item-25239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25239"><a href="http://www.jukushin.com/category/webonly">WEB限定記事</a>
<ul class="sub-menu">
	<li id="menu-item-25569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25569"><a href="http://www.jukushin.com/category/webonly/webseries/2011shinsai">大震災は終わらない</a></li>
</ul>
</li>
<li id="menu-item-26168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26168"><a href="http://www.jukushin.com/category/announcement">お知らせ</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/27385" title="ロシア語でロシア文化を伝える ロシア語フェスタ">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2016年12月21日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							ロシア語でロシア文化を伝える ロシア語フェスタ						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														報道						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/27379" title="塾生、ヨセミテに挑む②">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2016年12月13日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							塾生、ヨセミテに挑む②						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/27377" title="第75回早慶空手定期戦">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2016年12月13日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							第75回早慶空手定期戦						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														スポーツ						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/27316" title="【ART COLUMN】映画『8人の女たち』(2002)">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2016年12月5日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							【ART COLUMN】映画『8人の女たち』(2002)						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														評論						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/27312" title="「共感」の技術で人々はつながる">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2016年12月5日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							「共感」の技術で人々はつながる						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jukushin.com/category/reports" itemprop="url"><span itemprop="title">報道</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>ロシア語でロシア文化を伝える ロシア語フェスタ</nav>
<article id="post-27385" class="post-27385 post type-post status-publish format-standard hentry category-reports category-webonly">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			ロシア語でロシア文化を伝える ロシア語フェスタ		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.jukushin.com/archives/date/2016/12">2016年12月21日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.jukushin.com/archives/author/kanri">管理者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.jukushin.com/category/reports" rel="category tag">報道</a>, <a href="http://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.jukushin.com/archives/27385#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.jukushin.com/archives/27385&t=ロシア語でロシア文化を伝える ロシア語フェスタ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=ロシア語でロシア文化を伝える ロシア語フェスタ -&url=http://www.jukushin.com/archives/27385', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.jukushin.com/archives/27385&media=&description=ロシア語でロシア文化を伝える ロシア語フェスタ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.jukushin.com/archives/27385', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>ロシア語フェスタが12月10日に日吉キャンパス来往舎シンポジウムスペースで開催された。ロシア語フェスタとは、各学部や外国語教育研究センターでロシア語を学ぶ学生たちが、勉強の成果を発表し交流する、年に一度のイベントだ。2010年度から行われており、今年で7回目となる。</p>
<p>ステージでは、ロシア語履修者による発表が行われた。発表は全てロシア語で行われたが、日本語の字幕が常に画面に表示されロシア語が分からい人にも理解できるよう工夫されていた。</p>
<p>文学部1年生は『霧に包まれたハリネズミ』の紙芝居で、ロシア語を学んで一年足らずとは思えない流暢なロシア語を披露した。理工学部1年生は『カチューシャ』の合唱を学生が作ったボーカロイドの声とともに歌い、普通の合唱とは一味違った発表をした。</p>
<p>また、法学部3、4年生は、ロシアのニュース番組を真似たコメディー映像作品の上映をした。クオリティが高くブラックユーモアを絡ませた内容に、会場内には笑いが絶えず起きていた。</p>
<p>ステージ発表のほか、会場後方にはマトリョーシカをはじめとしたロシアの雑貨や、ロシアやアルメニアの滞在記などが展示されていた。ロシア語が分からない人や、ロシアについての知識があまりない人でも楽しめる内容であった。</p>
<div class='yarpp-related'>
<p>関連記事:</p><ol>
<li><a href="http://www.jukushin.com/archives/24278" rel="bookmark" title="サイバーセキュリティ分野で日立製作所と共同研究">サイバーセキュリティ分野で日立製作所と共同研究 </a></li>
<li><a href="http://www.jukushin.com/archives/21611" rel="bookmark" title="【塾員インタビュー】水卜麻美さん">【塾員インタビュー】水卜麻美さん </a></li>
<li><a href="http://www.jukushin.com/archives/20773" rel="bookmark" title="【三田祭速報】2014年度ミス慶應　角谷暁子さん（文2）に決定">【三田祭速報】2014年度ミス慶應　角谷暁子さん（文2）に決定 </a></li>
<li><a href="http://www.jukushin.com/archives/11474" rel="bookmark" title="【Web速報】全塾協議会　事務局長選挙が告示">【Web速報】全塾協議会　事務局長選挙が告示 </a></li>
<li><a href="http://www.jukushin.com/archives/7602" rel="bookmark" title="全塾協議会事務局長選挙を告示　1組立候補で承認投票">全塾協議会事務局長選挙を告示　1組立候補で承認投票 </a></li>
</ol>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.jukushin.com/archives/27385&t=ロシア語でロシア文化を伝える ロシア語フェスタ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=ロシア語でロシア文化を伝える ロシア語フェスタ -&url=http://www.jukushin.com/archives/27385', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.jukushin.com/archives/27385&media=&description=ロシア語でロシア文化を伝える ロシア語フェスタ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.jukushin.com/archives/27385', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://www.jukushin.com/archives/27379" rel="prev">Previous article</a></div>
</nav>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">現在お知らせはありません。</div>
		</div><div id="wp125-4" class="mh-widget widget_wp125">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">広告</span></h4><div id="wp125adwrap_2c" class="wp125clearfix">
<div class="wp125ad even"><a href="index.php?adclick=3" title="イトクロweb広告" rel="nofollow"><img src="http://www.jukushin.com/wp-content/uploads/2015/10/bc1d4f50abe0e798fb0aa186b0c3f47f.jpg" alt="イトクロweb広告" /></a></div>
<div class="wp125ad odd"><a href="index.php?adclick=6" title="disco" rel="nofollow"><img src="http://www.jukushin.com/wp-content/uploads/2016/11/bnr_keio_125x125_3.png" alt="disco" /></a></div>
</div>
</div><div id="mh_magazine_facebook_page-8" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow on Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/jukuseishinbun" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="1"></div>
</div>
</div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2016 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">
var dtreePath = 'http://www.jukushin.com' + '/wp-content/plugins/dtreehandler/dtree/';
var d = new dTree('d');
    d.config.useIcons=true;
    d.config.useCookies=true;
    d.config.useLines=true;
    d.config.useStatusText=false;
    d.config.useSelection=false;
    d.add(0, -1, '','javascript: void(0);');
var title = "Categories";
    dtreeMaker(title, 0);
</script>

<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-80200192-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/ja/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
</body>
</html>