<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="ja"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jukushin.com/xmlrpc.php" />
<title>【六大学野球】バッテリーの活躍で、東大戦勝ち点獲得へ弾みをつける | Jukushin.com</title>

<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Design[361,421] -->
<meta name="description"  content="東京六大学野球、秋季リーグが開幕し春季4位の雪辱を晴らしたい慶大は、エース加藤拓(政4)が東京六大学野球リーグ史上24人目のノーヒットノーランを達成し、勝利を収めた。 5季ぶりの優勝を目指す慶大の大久保監督は絶対的エース加藤に初戦のマウンドを託した。初回、四球と味方のエラーでピンチを招くも三振で切り抜ける。その後" />

<link rel="canonical" href="http://www.jukushin.com/archives/26418" />
<meta property="og:title" content="【六大学野球】バッテリーの活躍で、東大戦勝ち点獲得へ弾みをつける | Jukushin.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jukushin.com/archives/26418" />
<meta property="og:image" content="http://www.jukushin.com/wp-content/uploads/2016/09/249a8458fe2866b73cf31e5825a5b96c.jpg" />
<meta property="og:site_name" content="Jukushin.com" />
<meta property="og:description" content="東京六大学野球、秋季リーグが開幕し春季4位の雪辱を晴らしたい慶大は、エース加藤拓(政4)が東京六大学野球リーグ史上24人目のノーヒットノーランを達成し、勝利を収めた。 5季ぶりの優勝を目指す慶大の大久保監督は絶対的エース加藤に初戦のマウンドを託した。初回、四球と味方のエラーでピンチを招くも三振で切り抜ける。その後加藤は、ライト河合の好守備にも助けられ5四球と時折、制球に苦しんだが自慢のMAX149キロのストレートを武器に要所を締め東大打線に得点を与えなかった。 春季リーグ戦から大幅に入れ替えた慶大打線は初回から機能する。河合(総2)の内野安打から岩見(総3)、郡司(環1)の連続タイムリーなどの5連打で幸先よく4点を先取した。リーグ戦初安打、初打点を記録した郡司は「春から初安打が欲しいと思っていたのでプレッシャーはありましたが、思い切って振れたのが良かった」と振り返る。その後も岩見、加藤の本塁打で効果的に追加点を挙げ、終わってみれば大量8得点と東大投手陣を攻略した。 慶大では9人目となる偉業に対して加藤は「試合に勝てたことが一番だが、なかなかできることではないので素直に嬉しい」と話す。初のスタメンマスクに抜擢された郡司は、「自分のリードというよりも加藤さんの力で抑えられたと思います」と謙虚だが、5四球と制球に苦しむ加藤を好リードし、バッテリーエラーもなく試合を引き締めた。 今後の秋季リーグの展望に関して、加藤は「まずは明日の試合に勝たないと意味がないので、来週のことは考えていない」と冷静に語る一方、郡司は「明日以降が僕にとって本当の本番なので、僕が慶應を引っ張っていくくらいの気持ちでリードしていきたい」と熱く語った。 秋季リーグの命運を握るであろうバッテリーから目が離せない。 (香西朋貴・川津徹朗)" />
<meta property="article:published_time" content="2016-09-17T21:00:11Z" />
<meta property="article:modified_time" content="2016-09-17T22:25:03Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="【六大学野球】バッテリーの活躍で、東大戦勝ち点獲得へ弾みをつける | Jukushin.com" />
<meta name="twitter:description" content="東京六大学野球、秋季リーグが開幕し春季4位の雪辱を晴らしたい慶大は、エース加藤拓(政4)が東京六大学野球リーグ史上24人目のノーヒットノーランを達成し、勝利を収めた。 5季ぶりの優勝を目指す慶大の大久保監督は絶対的エース加藤に初戦のマウンドを託した。初回、四球と味方のエラーでピンチを招くも三振で切り抜ける。その後加藤は、ライト河合の好守備にも助けられ5四球と時折、制球に苦しんだが自慢のMAX149キロのストレートを武器に要所を締め東大打線に得点を与えなかった。 春季リーグ戦から大幅に入れ替えた慶大打線は初回から機能する。河合(総2)の内野安打から岩見(総3)、郡司(環1)の連続タイムリーなどの5連打で幸先よく4点を先取した。リーグ戦初安打、初打点を記録した郡司は「春から初安打が欲しいと思っていたのでプレッシャーはありましたが、思い切って振れたのが良かった」と振り返る。その後も岩見、加藤の本塁打で効果的に追加点を挙げ、終わってみれば大量8得点と東大投手陣を攻略した。 慶大では9人目となる偉業に対して加藤は「試合に勝てたことが一番だが、なかなかできることではないので素直に嬉しい」と話す。初のスタメンマスクに抜擢された郡司は、「自分のリードというよりも加藤さんの力で抑えられたと思います」と謙虚だが、5四球と制球に苦しむ加藤を好リードし、バッテリーエラーもなく試合を引き締めた。 今後の秋季リーグの展望に関して、加藤は「まずは明日の試合に勝たないと意味がないので、来週のことは考えていない」と冷静に語る一方、郡司は「明日以降が僕にとって本当の本番なので、僕が慶應を引っ張っていくくらいの気持ちでリードしていきたい」と熱く語った。 秋季リーグの命運を握るであろうバッテリーから目が離せない。 (香西朋貴・川津徹朗)" />
<meta name="twitter:image" content="http://www.jukushin.com/wp-content/uploads/2016/09/249a8458fe2866b73cf31e5825a5b96c.jpg" />
<meta itemprop="image" content="http://www.jukushin.com/wp-content/uploads/2016/09/249a8458fe2866b73cf31e5825a5b96c.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; フィード" href="http://www.jukushin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Jukushin.com &raquo; コメントフィード" href="http://www.jukushin.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jukushin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://www.jukushin.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.1.50' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://www.jukushin.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.1.50' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://www.jukushin.com/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.jukushin.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.jukushin.com/wp-content/plugins/wp125/wp125.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.jukushin.com/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.jukushin.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.jukushin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.jukushin.com?sccss=1&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.1.50'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.1.50'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/themes/mh-magazine/js/scripts.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.jukushin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jukushin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jukushin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='浅利慶太氏、舞台制作の現場は' href='http://www.jukushin.com/archives/26323' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.jukushin.com/?p=26418' />
<link rel="alternate" type="application/json+oembed" href="http://www.jukushin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jukushin.com%2Farchives%2F26418" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jukushin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jukushin.com%2Farchives%2F26418&#038;format=xml" />
<link rel="stylesheet" href="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtree/dtree.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtree/dtree.js"></script>
<script type="text/javascript" src="http://www.jukushin.com/wp-content/plugins/dtreehandler/dtreehandler.js"></script>

<script src="http://www.jukushin.com/wp-content/plugins/wp-chgfontsize/wp-chgfontsize.js" type="text/javascript"></script>
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #228b22; background: rgba(34, 139, 34, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #228b22; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #228b22; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #228b22; }
.entry-content a, .mh-comment-content a { color: #228b22; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #228b22; }
</style>
<!--[if lt IE 9]>
<script src="http://www.jukushin.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.jukushin.com/wp-content/uploads/2016/07/cropped-3b1f6e9f3ece668e31b248a3adfd87a1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jukushin.com/wp-content/uploads/2016/07/cropped-3b1f6e9f3ece668e31b248a3adfd87a1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jukushin.com/wp-content/uploads/2016/07/cropped-3b1f6e9f3ece668e31b248a3adfd87a1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.jukushin.com/wp-content/uploads/2016/07/cropped-3b1f6e9f3ece668e31b248a3adfd87a1-270x270.jpg" />
</head>
<body id="mh-mobile" class="single single-post postid-26418 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-8639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8639"><a href="http://www.jukushin.com/about">慶應塾生新聞紹介</a></li>
<li id="menu-item-8227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8227"><a href="http://www.jukushin.com/koudoku">定期購読・縮刷版案内</a></li>
<li id="menu-item-8228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8228"><a href="http://www.jukushin.com/ad">広告掲載案内</a></li>
<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="http://www.jukushin.com/syukusatsu">縮刷版のご案内</a></li>
<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="http://www.jukushin.com/contact">お問い合わせ</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							2016年9月17日						</div>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://www.jukushin.com/" title="Jukushin.com" rel="home">
<div class="mh-site-logo" role="banner">
<div class="mh-header-text">
<h2 class="mh-header-title">Jukushin.com</h2>
<h3 class="mh-header-tagline">慶應塾生新聞会</h3>
</div>
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-19" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><p>慶應塾生新聞会 三田オフィス<br />
〒108-0023 東京都港区芝浦2-8-14 第2AKビル4階B<br />
TEL 03-3454-7966<br />
FAX 03-6435-2573</p>
</div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-25242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25242"><a href="http://www.jukushin.com/category/reports">報道</a></li>
<li id="menu-item-25237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25237"><a href="http://www.jukushin.com/category/webonly/newsflash">WEB速報</a>
<ul class="sub-menu">
	<li id="menu-item-26167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26167"><a href="http://www.jukushin.com/category/webonly/newsflash/mitafes-flash">三田祭速報</a></li>
</ul>
</li>
<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25244"><a href="http://www.jukushin.com/category/sports">スポーツ</a>
<ul class="sub-menu">
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25253"><a href="http://www.jukushin.com/category/sports/baseball">野球</a></li>
	<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="http://www.jukushin.com/category/sports/soccer">サッカー</a></li>
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="http://www.jukushin.com/category/sports/basketball">バスケットボール</a></li>
	<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="http://www.jukushin.com/category/sports/rugby">ラグビー</a></li>
	<li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="http://www.jukushin.com/category/sports/othersports">その他スポーツ</a></li>
</ul>
</li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="http://www.jukushin.com/category/projects">企画</a>
<ul class="sub-menu">
	<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="http://www.jukushin.com/category/projects/alumni-interview">塾員インタビュー</a></li>
	<li id="menu-item-25250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25250"><a href="http://www.jukushin.com/category/projects/lives-of-graduates">人物列伝</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="http://www.jukushin.com/category/projects/shiningstudents">走り続ける塾生</a></li>
	<li id="menu-item-25570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25570"><a href="http://www.jukushin.com/category/projects/currenttopics">時事解説</a></li>
	<li id="menu-item-25571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25571"><a href="http://www.jukushin.com/category/projects/retirement-interview">定年退職者インタビュー</a></li>
	<li id="menu-item-26163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26163"><a href="http://www.jukushin.com/category/projects/mitafestival">三田祭</a></li>
</ul>
</li>
<li id="menu-item-25240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25240"><a href="http://www.jukushin.com/category/series">連載</a>
<ul class="sub-menu">
	<li id="menu-item-26164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26164"><a href="http://www.jukushin.com/category/series/campusidol">CAMPUS IDOL</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25246"><a href="http://www.jukushin.com/category/series/kansei">喊声</a></li>
	<li id="menu-item-26165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26165"><a href="http://www.jukushin.com/category/series/j-eyes">記者の眼</a></li>
	<li id="menu-item-26217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26217"><a href="http://www.jukushin.com/serieses/future-of-ai">人工知能の行方</a></li>
	<li id="menu-item-26218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26218"><a href="http://www.jukushin.com/serieses/studentsculturelabo">学生文化研究所</a></li>
	<li id="menu-item-26219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26219"><a href="http://www.jukushin.com/serieses">過去の連載企画</a></li>
</ul>
</li>
<li id="menu-item-25238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25238"><a href="http://www.jukushin.com/category/special">特集</a>
<ul class="sub-menu">
	<li id="menu-item-25568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25568"><a href="http://www.jukushin.com/category/special/waseda-keio-rivalry">春の早慶戦特集</a></li>
	<li id="menu-item-26166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26166"><a href="http://www.jukushin.com/category/special/job-hunting">就活特集</a></li>
</ul>
</li>
<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="http://www.jukushin.com/category/editorial">論説</a></li>
<li id="menu-item-25552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25552"><a href="http://www.jukushin.com/category/review">評論</a></li>
<li id="menu-item-25239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25239"><a href="http://www.jukushin.com/category/webonly">WEB限定記事</a>
<ul class="sub-menu">
	<li id="menu-item-25569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25569"><a href="http://www.jukushin.com/category/webonly/webseries/2011shinsai">大震災は終わらない</a></li>
</ul>
</li>
<li id="menu-item-26168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26168"><a href="http://www.jukushin.com/category/announcement">お知らせ</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Pick-Up<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/26418" title="【六大学野球】バッテリーの活躍で、東大戦勝ち点獲得へ弾みをつける">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2016年9月17日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							【六大学野球】バッテリーの活躍で、東大戦勝ち点獲得へ弾みをつける						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														WEB速報						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/26323" title="浅利慶太氏、舞台制作の現場は">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2016年9月5日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							浅利慶太氏、舞台制作の現場は						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/26273" title="初の「山の日」迎える">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2016年8月10日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							初の「山の日」迎える						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														報道						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/26259" title="喊声 2016年8月号">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2016年8月10日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							喊声 2016年8月号						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														喊声						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.jukushin.com/archives/26267" title="日吉で、森を守る。 慶應義塾大学・日吉丸の会">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2016年8月10日 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							日吉で、森を守る。 慶應義塾大学・日吉丸の会						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														企画						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.jukushin.com/">
				<label>
					<span class="screen-reader-text">検索:</span>
					<input type="search" class="search-field" placeholder="検索 &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="検索" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jukushin.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://www.jukushin.com/category/webonly">WEB限定記事</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.jukushin.com/category/webonly/newsflash" itemprop="url"><span itemprop="title">WEB速報</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>【六大学野球】バッテリーの活躍で、東大戦勝ち点獲得へ弾みをつける</nav>
<article id="post-26418" class="post-26418 post type-post status-publish format-standard has-post-thumbnail hentry category-newsflash category-webonly category-sports category-baseball">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			【六大学野球】バッテリーの活躍で、東大戦勝ち点獲得へ弾みをつける		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.jukushin.com/archives/date/2016/09">2016年9月17日</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.jukushin.com/archives/author/editor">編集者</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.jukushin.com/category/webonly/newsflash" rel="category tag">WEB速報</a>, <a href="http://www.jukushin.com/category/webonly" rel="category tag">WEB限定記事</a>, <a href="http://www.jukushin.com/category/sports" rel="category tag">スポーツ</a>, <a href="http://www.jukushin.com/category/sports/baseball" rel="category tag">野球</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.jukushin.com/archives/26418#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.jukushin.com/wp-content/uploads/2016/09/249a8458fe2866b73cf31e5825a5b96c.jpg" alt="" title="" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.jukushin.com/archives/26418&t=【六大学野球】バッテリーの活躍で、東大戦勝ち点獲得へ弾みをつける', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=【六大学野球】バッテリーの活躍で、東大戦勝ち点獲得へ弾みをつける -&url=http://www.jukushin.com/archives/26418', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.jukushin.com/archives/26418&media=http://www.jukushin.com/wp-content/uploads/2016/09/249a8458fe2866b73cf31e5825a5b96c.jpg&description=【六大学野球】バッテリーの活躍で、東大戦勝ち点獲得へ弾みをつける', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.jukushin.com/archives/26418', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
<p>東京六大学野球、秋季リーグが開幕し春季4位の雪辱を晴らしたい慶大は、エース加藤拓(政4)が東京六大学野球リーグ史上24人目のノーヒットノーランを達成し、勝利を収めた。</p>
<p>5季ぶりの優勝を目指す慶大の大久保監督は絶対的エース加藤に初戦のマウンドを託した。初回、四球と味方のエラーでピンチを招くも三振で切り抜ける。その後加藤は、ライト河合の好守備にも助けられ5四球と時折、制球に苦しんだが自慢のMAX149キロのストレートを武器に要所を締め東大打線に得点を与えなかった。</p>
<p>春季リーグ戦から大幅に入れ替えた慶大打線は初回から機能する。河合(総2)の内野安打から岩見(総3)、郡司(環1)の連続タイムリーなどの5連打で幸先よく4点を先取した。リーグ戦初安打、初打点を記録した郡司は「春から初安打が欲しいと思っていたのでプレッシャーはありましたが、思い切って振れたのが良かった」と振り返る。その後も岩見、加藤の本塁打で効果的に追加点を挙げ、終わってみれば大量8得点と東大投手陣を攻略した。</p>
<p>慶大では9人目となる偉業に対して加藤は「試合に勝てたことが一番だが、なかなかできることではないので素直に嬉しい」と話す。初のスタメンマスクに抜擢された郡司は、「自分のリードというよりも加藤さんの力で抑えられたと思います」と謙虚だが、5四球と制球に苦しむ加藤を好リードし、バッテリーエラーもなく試合を引き締めた。</p>
<p>今後の秋季リーグの展望に関して、加藤は「まずは明日の試合に勝たないと意味がないので、来週のことは考えていない」と冷静に語る一方、郡司は「明日以降が僕にとって本当の本番なので、僕が慶應を引っ張っていくくらいの気持ちでリードしていきたい」と熱く語った。</p>
<p>秋季リーグの命運を握るであろうバッテリーから目が離せない。<br />
(香西朋貴・川津徹朗)</p>
<div class='yarpp-related'>
<p>関連記事:</p><ol>
<li><a href="http://www.jukushin.com/archives/25002" rel="bookmark" title="六大学野球 エースへの依存脱せず4位">六大学野球 エースへの依存脱せず4位 </a></li>
<li><a href="http://www.jukushin.com/archives/20304" rel="bookmark" title="【六大学野球】早慶戦第1戦　春秋連覇の夢潰える">【六大学野球】早慶戦第1戦　春秋連覇の夢潰える </a></li>
<li><a href="http://www.jukushin.com/archives/20268" rel="bookmark" title="【六大学野球】23年振り春秋連覇へ　秋の早慶戦展望">【六大学野球】23年振り春秋連覇へ　秋の早慶戦展望 </a></li>
<li><a href="http://www.jukushin.com/archives/10036" rel="bookmark" title="六大学野球　四つ巴に">六大学野球　四つ巴に </a></li>
<li><a href="http://www.jukushin.com/archives/174" rel="bookmark" title="六大学野球　今季総評">六大学野球　今季総評 </a></li>
</ol>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.jukushin.com/archives/26418&t=【六大学野球】バッテリーの活躍で、東大戦勝ち点獲得へ弾みをつける', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=【六大学野球】バッテリーの活躍で、東大戦勝ち点獲得へ弾みをつける -&url=http://www.jukushin.com/archives/26418', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.jukushin.com/archives/26418&media=http://www.jukushin.com/wp-content/uploads/2016/09/249a8458fe2866b73cf31e5825a5b96c.jpg&description=【六大学野球】バッテリーの活躍で、東大戦勝ち点獲得へ弾みをつける', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.jukushin.com/archives/26418', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
		</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://www.jukushin.com/archives/26323" rel="prev">Previous article</a></div>
</nav>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-10" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">お知らせ</span></h4>			<div class="textwidget">現在お知らせはありません。</div>
		</div><div id="wp125-4" class="mh-widget widget_wp125">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">広告</span></h4><div id="wp125adwrap_2c" class="wp125clearfix">
<div class="wp125ad even"><a href="index.php?adclick=5" title="iaeグローバルジャパン" rel="nofollow"><img src="http://www.jukushin.com/wp-content/uploads/2016/07/3e4ee384de45f6997617136430bc6a34.png" alt="iaeグローバルジャパン" /></a></div>
<div class="wp125ad odd"><a href="http://www.jukushin.com/ad" rel="nofollow"><img src="http://www.jukushin.com/wp-content/uploads/2014/03/125.gif" alt="" /></a></div>
</div>
</div><div id="mh_magazine_facebook_page-8" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow on Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/jukuseishinbun" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="0" data-show-posts="1"></div>
</div>
</div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2016 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">
var dtreePath = 'http://www.jukushin.com' + '/wp-content/plugins/dtreehandler/dtree/';
var d = new dTree('d');
    d.config.useIcons=true;
    d.config.useCookies=true;
    d.config.useLines=true;
    d.config.useStatusText=false;
    d.config.useSelection=false;
    d.add(0, -1, '','javascript: void(0);');
var title = "Categories";
    dtreeMaker(title, 0);
</script>

<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-80200192-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/ja/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.jukushin.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.jukushin.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jukushin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.jukushin.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>